<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>
                <meta charset="UTF-8">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

	
        
                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek" rel="stylesheet">

                <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Καιρός | News 24/7</title>

<meta name="description" content="Προγνώσεις καιρού για την Αθήνα, τη Θεσσαλονίκη και ολόκληρη τη χώρα. Το δελτίο καιρού από τον Θοδωρή Κολυδά - Άμεση ενημέρωση για έκτακτα δελτία καιρού και για καιρικά φαινόμενα που πλήττουν τη χώρα.">
<link rel="canonical" href="https://www.news247.gr/kairos/" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "CollectionPage",
            "@id": "https://www.news247.gr/kairos/#section",
            "name": "Καιρός | News 24/7",
            "description": "Προγνώσεις καιρού για την Αθήνα, τη Θεσσαλονίκη και ολόκληρη τη χώρα. Το δελτίο καιρού από τον Θοδωρή Κολυδά - Άμεση ενημέρωση για έκτακτα δελτία καιρού και για καιρικά φαινόμενα που πλήττουν τη χώρα.",
            "url": "https://www.news247.gr/kairos/",
            "image": "https://www.news247.gr/resources/27daf5b/images/metadata-default-image.png",
            "thumbnailUrl": "https://www.news247.gr/resources/27daf5b/images/metadata-default-image.png",
            "keywords": [],
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "@id": "https://www.news247.gr/kairos/#breadcrumb"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/27daf5b/images/metadata-logo.png"
                }
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="website">
        <meta property="og:url" content="https://www.news247.gr/kairos/">
        <meta property="og:title" content="Καιρός | News 24/7">
        <meta property="og:description" content="Προγνώσεις καιρού για την Αθήνα, τη Θεσσαλονίκη και ολόκληρη τη χώρα. Το δελτίο καιρού από τον Θοδωρή Κολυδά - Άμεση ενημέρωση για έκτακτα δελτία καιρού και για καιρικά φαινόμενα που πλήττουν τη χώρα.">
        <meta property="og:image" content="https://www.news247.gr/resources/27daf5b/images/metadata-default-image.png">
    <script src="https://www.news247.gr/resources/27daf5b/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/27daf5b/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/27daf5b/styles/common.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/27daf5b/styles/main.css">
        <meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" /><!-- code reembed (exept mixani-tou-xronou) -->
<script>

if( window.location.href.indexOf("sponsored-article") != -1 ){
  }else {
  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_2215_ece1f99554787d830efcc769b1a9ad89.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
}
</script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
function setUpAgknTag(tag) {
tag.setBpId("24mediagreece");
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>


<!--<style>
iframe[src*="d.agkn.com"]{
position:absolute;
z-index:10;
}
</style>--><!-- temporary fix until [SUP-847] deployment -->
<style>
.breaking-header {
    color: #fff;
}
</style><!-- temporary fix glomex player until [SUP-857] deployment -->
<style>
iframe[src*='glomex'] {
    border: 0;
}
</style><!-- temporary playbuzz css fix -->
<style>
.code-widget.playbuzz-widget ~ .teaser_sidebar > .teaser__header {
    background: #fff;
}
</style><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script><script>
googletag.cmd.push(function() {

googletag.defineSlot('/4834629/News247_ROS_460x50_text', [620, 50], 'div-gpt-ad-1426245959010-0').addService(googletag.pubads()).setTargeting("path",window.location.pathname.replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece|amp).*/, '').replace(/(article|.*\.)/, ''));

// googletag.defineSlot(' /4834629/Radiofono247_300x250', [[300, 250]], 'div-gpt-ad-1495629463647-0').addService(googletag.pubads()).setTargeting("path",window.location.pathname.replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece|amp).*/, '').replace(/(article|.*\.)/, ''));
    
googletag.defineSlot('/4834629/News247_ROS_300x250_c', [[300, 250], [300, 530]], 'div-gpt-ad-1448639458271-0').addService(googletag.pubads()).setTargeting("path",window.location.pathname.replace(/[^a-zA-Z0-9]/gi,'').toLowerCase()).setTargeting("article", window.location.pathname.replace(/.*\//, '').replace(/\.(html|ece|amp).*/, '').replace(/(article|.*\.)/, ''));

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();

googletag.pubads().addEventListener('slotRenderEnded', function(event){
    hideAd($('#' + event.slot.getSlotElementId()).closest('.ad-widget, .advertisement, .ros-wrapper'));
});

googletag.enableServices();
});
</script><!-- timestamp: 1533613421696 -->
            </head>
            <body id="ece_frontpage" class="kairos section">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN"
                                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->      

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- W: code: NUGG.AD script | start -->
<script type='text/javascript'>
    var nuggprof = '';
    var nuggtg = encodeURIComponent('__CONTENT_TAG__');
    var nuggrid = encodeURIComponent(top.location.href);
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';
    nuggscr.src = '//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1891248871&nuggtg=' + nuggtg + '&nuggrid=' + nuggrid + '';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- W: code: NUGG.AD script | end  --></div>

<div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/27daf5b/images/logo-news247.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-top">
            <div class="main-menu__radiofono radiofono-widget radiofono-widget_small">
                <a class="radiofono-widget__play" href="https://www.news247.gr/radiofono247/player/" target="_blank" title="Ραδιόφωνο 24/7 - Ακούστε ζωντανά"></a>
                <a class="radiofono-widget__logo" href="https://www.news247.gr/radiofono247/" title="Ραδιόφωνο 24/7"></a>
            </div>
            <div class="main-menu__useful-links useful-links useful-links_icons">
                <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού"></a>
                <a class='useful-links__item useful-links__item_newsletter' target='_blank' href="http://eepurl.com/bZri51" title="Εγγραφείτε στο Newsletter του News 24/7"></a>
            </div>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΚΗ</a>
                                </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   
                                   class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   
                                   class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   
                                   class="navmenu__link">ΚΟΣΜΟΣ</a>
                                </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/politismos/"
                                   title="ΠΟΛΙΤΙΣΜΟΣ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                </li>
                            <li class="navmenu__item">
                                <a href="http://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link">ΠΡΩΤΟΣΕΛΙΔΑ</a>
                                </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           
                                           class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           
                                           class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           
                                           class="navmenu__link">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           
                                           class="navmenu__link">ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/reportaz/"
                                           title="ΡΕΠΟΡΤΑΖ"
                                           
                                           class="navmenu__link">ΡΕΠΟΡΤΑΖ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           
                                           class="navmenu__link">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiko-paraskinio/"
                                           title="ΠΑΡΑΣΚΗΝΙΟ"
                                           
                                           class="navmenu__link">ΠΑΡΑΣΚΗΝΙΟ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           
                                           class="navmenu__link">ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           
                                           class="navmenu__link">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           
                                           class="navmenu__link">CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/food/"
                                           title="ΦΑΓΗΤΟ"
                                           
                                           class="navmenu__link">ΦΑΓΗΤΟ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           
                                           class="navmenu__link">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           
                                           class="navmenu__link">ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/viral/"
                                           title="VIRAL"
                                           
                                           class="navmenu__link">VIRAL</a>
                                    </li>
                                    <li class="navmenu__space"></li>
                                    <li class="navmenu__item">
                                        <a href="http://portfolio.news247.gr/"
                                           title="PORTFOLIO"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external">PORTFOLIO</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="http://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external">LONGREADS</a>
                                    </li>
                                    </ul>
                        <div class="side-menu__radiofono radiofono-widget radiofono-widget_large">
                            <a class="radiofono-widget__logo" href="https://www.news247.gr/radiofono247/" title="Ραδιόφωνο 24/7"></a>
                            <a class="radiofono-widget__play" href="https://www.news247.gr/radiofono247/player/" target="_blank" title="Ραδιόφωνο 24/7 - Ακούστε ζωντανά">ΑΚΟΥΣΤΕ ΖΩΝΤΑΝΑ</a>
                        </div>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a>
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="container container_ad " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: News247 // Page: ROS // Placement: News247_ROS_Skin (4590809) // created at: Feb 1, 2016 1:31:37 PM-->
<script>
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt  src="https://adserver.adtech.de/addyn/3.0/1444/4590809/0/16/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1444/4590809/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1444/4590809/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1" alt="adtech image"></a></noscript>
<!-- End of JavaScript Tag --><script>hideAd(document.currentScript.parentElement);</script>
        </div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: News24 // Page: ROS // Placement: News247_ROS_Prestitial (5898064) // created at: Nov 10, 2015 12:39:16 PM-->
<script>
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt  src="https://adserver.adtech.de/addyn/3.0/1444/5898064/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1444/5898064/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1444/5898064/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1" alt="adtech image"></a></noscript>
<!-- End of JavaScript Tag --><script>hideAd(document.currentScript.parentElement);</script>
        </div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!--JavaScript Tag with group ID // Tag for network 1444: Andstart 24 Media  // Website: News247 // Page: ROS // Placement: News247_ROS_Billboard (5809722) // created at: Nov 15, 2017 12:44:25 PM-->
<script>
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt  src="https://adserver.adtech.de/addyn/3.0/1444/5809722/0/0/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1444/5809722/0/0/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1444/5809722/0/0/ADTECH;loc=300" border="0" width="970" height="250" alt="adtech image"></a></noscript>
<!-- End of JavaScript Tag --><script>hideAd(document.currentScript.parentElement);</script>
        </div>
</div>
    <div  class="row " >
    <div class="col-xs-12 col-md-8">
                <div class="with-sidebar">
                    <section class="teaser teaser_section-page "  data-gtm="unsetid ID6125131">


    <header class="teaser__header widget-header widget-header_border-bot" >
                            <h1 class="widget-header__title" >
                                    ΚΑΙΡΟΣ</h1>
                                </header>
                    <div class="section_description">     
            <h2>
                Προγνώσεις καιρού για την Αθήνα, τη Θεσσαλονίκη και ολόκληρη τη χώρα. Το δελτίο καιρού από τον Θοδωρή Κολυδά - Άμεση ενημέρωση για έκτακτα δελτία καιρού και για καιρικά φαινόμενα που πλήττουν τη χώρα.</h2>       
        </div> 
    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Σχεδόν αίθριος καιρός -Μελτέμι στο Αιγαίο και καλές θερμοκρασίες χωρίς ζέστες " href="https://www.news247.gr/kairos/schedon-aithrios-kairos-meltemi-sto-aigaio-kai-kales-thermokrasies-choris-zestes.6638816.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/7559/6638879/782000/w140/140/rodos.jpg" alt="Ρόδος" title="Ρόδος">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Σχεδόν αίθριος καιρός -Μελτέμι στο Αιγαίο και καλές θερμοκρασίες χωρίς ζέστες " href="https://www.news247.gr/kairos/schedon-aithrios-kairos-meltemi-sto-aigaio-kai-kales-thermokrasies-choris-zestes.6638816.html" >Σχεδόν αίθριος καιρός -Μελτέμι στο Αιγαίο και καλές θερμοκρασίες χωρίς ζέστες </a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Από την Τετάρτη έως και το Σάββατο προβλέπεται γενικά αίθριος καιρός, ενώ τις μεσημβρινές και απογευματινές ώρες στα ηπειρωτικά θα αναπτυχθούν τοπικές νεφώσεις</p>
                            <span class="article__time"><time datetime="2018-08-06 07:10">06 Αυγούστου 2018 07:10</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Αίθριος καιρός με μικρή άνοδο του υδράργυρου" href="https://www.news247.gr/kairos/aithrios-kairos-me-mikri-anodo-toy-ydrargyroy.6638719.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/5204/6638721/411000/w140/140/kairos.jpg" alt="Τοπίο από τον Αστακό" title="Τοπίο από τον Αστακό">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Αίθριος καιρός με μικρή άνοδο του υδράργυρου" href="https://www.news247.gr/kairos/aithrios-kairos-me-mikri-anodo-toy-ydrargyroy.6638719.html" >Αίθριος καιρός με μικρή άνοδο του υδράργυρου</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Τοπικές βροχές και μεμονωμένες καταιγίδες στη Δυτική και Κεντρική Μακεδονία, τη Θεσσαλία, τις Σποράδες, την Ανατολική Στερεά, την Εύβοια και την Κρήτη θα είναι τα κύρια χαρακτηριστικά του καιρού.</p>
                            <span class="article__time"><time datetime="2018-08-05 10:33">05 Αυγούστου 2018 10:33</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Ισχυροί άνεμοι και άνοδος του υδράργυρου τις επόμενες ημέρες" href="https://www.news247.gr/kairos/ischyroi-anemoi-kai-anodos-toy-ydrargyroy-tis-epomenes-imeres.6638587.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1268/6638588/488000/w140/140/kyma.jpg" alt="Κύματα στην παραλία του Αλμυρού στην Κέρκυρα" title="Κύματα στην παραλία του Αλμυρού στην Κέρκυρα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Ισχυροί άνεμοι και άνοδος του υδράργυρου τις επόμενες ημέρες" href="https://www.news247.gr/kairos/ischyroi-anemoi-kai-anodos-toy-ydrargyroy-tis-epomenes-imeres.6638587.html" >Ισχυροί άνεμοι και άνοδος του υδράργυρου τις επόμενες ημέρες</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Διάλεξε την περιοχή που θέλεις και δες τι καιρό θα κάνει τις επόμενες μέρες</p>
                            <span class="article__time"><time datetime="2018-08-04 14:01">04 Αυγούστου 2018 14:01</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Άστατος καιρός: Βροχές και τοπικές καταιγίδες" href="https://www.news247.gr/kairos/astatos-kairos-vroches-kai-topikes-kataigides.6638526.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/2530/6630820/849000/w140/140/vroxi.jpg" alt="Έντονη βροχόπτωση στην Αττική" title="Έντονη βροχόπτωση στην Αττική">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Άστατος καιρός: Βροχές και τοπικές καταιγίδες" href="https://www.news247.gr/kairos/astatos-kairos-vroches-kai-topikes-kataigides.6638526.html" >Άστατος καιρός: Βροχές και τοπικές καταιγίδες</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Τοπικές βροχές και μεμονωμένες καταιγίδες στη Δυτική και Κεντρική Μακεδονία, τη Θεσσαλία, τις Σποράδες, την Ανατολική Στερεά, την Εύβοια και την Κρήτη θα είναι τα κύρια χαρακτηριστικά του καιρού.</p>
                            <span class="article__time"><time datetime="2018-08-04 09:51">04 Αυγούστου 2018 09:51</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="5"> 

                    <figure>     
                                        <a title="Αστάθεια κυρίως στα κεντρικά και Βόρεια -Αναλυτικά η πρόγνωση μέχρι τη Δευτέρα" href="https://www.news247.gr/kairos/astatheia-kyrios-sta-kentrika-kai-voreia-analytika-i-prognosi-mechri-ti-deytera.6638289.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/6664/6633070/417000/w140/140/panepisthmio.jpg" alt="Καλοκαίρι στο κέντρο της Αθήνας" title="Καλοκαίρι στο κέντρο της Αθήνας">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Αστάθεια κυρίως στα κεντρικά και Βόρεια -Αναλυτικά η πρόγνωση μέχρι τη Δευτέρα" href="https://www.news247.gr/kairos/astatheia-kyrios-sta-kentrika-kai-voreia-analytika-i-prognosi-mechri-ti-deytera.6638289.html" >Αστάθεια κυρίως στα κεντρικά και Βόρεια -Αναλυτικά η πρόγνωση μέχρι τη Δευτέρα</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Διαβάστε την πρόγνωση για τον καιρό των επόμενων ημερών από το Θοδωρή Κολυδά.</p>
                            <span class="article__time"><time datetime="2018-08-03 09:40">03 Αυγούστου 2018 09:40</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="6"> 

                    <figure>     
                                        <a title="Καύσωνας στην Ευρώπη: 48 βαθμοί, βράζει η γη, ο Έλβας &#034;βγάζει&#034; χειροβομβίδες" href="https://www.news247.gr/kosmos/kaysonas-stin-eyropi-48-vathmoi-vrazei-i-gi-o-elvas-vgazei-cheirovomvides.6638213.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/5324/6638218/619000/w140/140/heat2.jpg" alt="Παραλία στο Kent, Βρετανία" title="Παραλία στο Kent, Βρετανία">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καύσωνας στην Ευρώπη: 48 βαθμοί, βράζει η γη, ο Έλβας &#034;βγάζει&#034; χειροβομβίδες" href="https://www.news247.gr/kosmos/kaysonas-stin-eyropi-48-vathmoi-vrazei-i-gi-o-elvas-vgazei-cheirovomvides.6638213.html" >Καύσωνας στην Ευρώπη: 48 βαθμοί, βράζει η γη, ο Έλβας "βγάζει" χειροβομβίδες</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos"  class="article__section article__tag_section">ΚΑΙΡΟΣ</a>
                                    <p class="article__leadtext">Το πανευρωπαϊκό ρεκόρ που κατέχει η Αθήνα (48 βαθμοί Κελσίου τον Ιούλιο 1977) πιθανόν να καταρριφθεί στην Ισπανία και την Πορτογαλία μέσα στις επόμενες ημέρες - Σε ύψιστο συναγερμό η Πορτογαλία για τον κίνδυνο εκδήλωσης πυρκαγιών.</p>
                            <span class="article__time"><time datetime="2018-08-02 20:58">02 Αυγούστου 2018 20:58</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="7"> 

                    <figure>     
                                        <a title="Διατηρείται η αστάθεια στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" href="https://www.news247.gr/kairos/diatireitai-i-astatheia-sta-kentrika-kai-voreia-apo-tin-paraskeyi-enischyetai-to-meltemi-sto-aigaio.6638020.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1732/6631512/852000/w140/140/kairos.jpg" alt="Διατηρείται η αστάθεια στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" title="Διατηρείται η αστάθεια στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Διατηρείται η αστάθεια στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" href="https://www.news247.gr/kairos/diatireitai-i-astatheia-sta-kentrika-kai-voreia-apo-tin-paraskeyi-enischyetai-to-meltemi-sto-aigaio.6638020.html" >Διατηρείται η αστάθεια στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Διαβάστε την αναλυτική πρόγνωση των επόμενων ημερών από το Θοδωρή Κολυδά.</p>
                            <span class="article__time"><time datetime="2018-08-02 10:16">02 Αυγούστου 2018 10:16</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="8"> 

                    <figure>     
                                        <a title="Έντονη αστάθεια κυρίως στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" href="https://www.news247.gr/kairos/entoni-astatheia-kyrios-sta-kentrika-kai-voreia-apo-tin-paraskeyi-enischyetai-to-meltemi-sto-aigaio.6637821.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/9393/6626925/970000/w140/140/vroxi-amaxi.jpg" alt="Συνεχίζεται ο άστατος καιρός με ισχυρές βροχές και καταιγίδες" title="Συνεχίζεται ο άστατος καιρός με ισχυρές βροχές και καταιγίδες">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Έντονη αστάθεια κυρίως στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" href="https://www.news247.gr/kairos/entoni-astatheia-kyrios-sta-kentrika-kai-voreia-apo-tin-paraskeyi-enischyetai-to-meltemi-sto-aigaio.6637821.html" >Έντονη αστάθεια κυρίως στα κεντρικά και Βόρεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Ποιες περιοχές θα επηρεαστούν από τη νέα επιδείνωση του καιρού.</p>
                            <span class="article__time"><time datetime="2018-08-01 08:50">01 Αυγούστου 2018 08:50</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="9"> 

                    <figure>     
                                        <a title="Καιρός: Έκτακτο δελτίο επιδείνωσης των καιρικών συνθηκών " href="https://www.news247.gr/kairos/kairos-ektakto-deltio-epideinosis-ton-kairikon-synthikon.6637665.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/4101/6627274/665000/w140/140/vroxi.jpg" alt="Μπόρα στην Αθήνα" title="Μπόρα στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Έκτακτο δελτίο επιδείνωσης των καιρικών συνθηκών " href="https://www.news247.gr/kairos/kairos-ektakto-deltio-epideinosis-ton-kairikon-synthikon.6637665.html" >Καιρός: Έκτακτο δελτίο επιδείνωσης των καιρικών συνθηκών </a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos"  class="article__section article__tag_section">ΚΑΙΡΟΣ</a>
                                    <p class="article__leadtext">Αναμένονται ισχυρές βροχές, καταιγίδες ακόμη και χαλαζοπτώσεις. Αναλυτικά όσα αναφέρει η Εθνική Μετεωρολογική Υπηρεσία </p>
                            <span class="article__time"><time datetime="2018-07-31 13:05">31 Ιουλίου 2018 13:05</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="10"> 

                    <figure>     
                                        <a title="Περιορίζεται η αστάθεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" href="https://www.news247.gr/kairos/periorizetai-i-astatheia-apo-tin-paraskeyi-enischyetai-to-meltemi-sto-aigaio.6637561.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/6430/6637573/823000/w140/140/vroxi.jpg" alt="Συγκέντρωση υδάτων σε δρόμους από την έντονη βροχόπτωση στα βόρεια προάστια" title="Συγκέντρωση υδάτων σε δρόμους από την έντονη βροχόπτωση στα βόρεια προάστια">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Περιορίζεται η αστάθεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο" href="https://www.news247.gr/kairos/periorizetai-i-astatheia-apo-tin-paraskeyi-enischyetai-to-meltemi-sto-aigaio.6637561.html" >Περιορίζεται η αστάθεια - Από την Παρασκευή ενισχύεται το μελτέμι στο Αιγαίο</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Τοπικοί όμβροι και σποραδικές καταιγίδες, κυρίως στα ηπειρωτικά τις μεσημβρινές και απογευματινές ώρες, πιθανώς κατά τόπους ισχυρές στην Κεντρική, την Ανατολική Μακεδονία, τη Θράκη, τη δυτική και κεντρική Στερεά και την Πελοπόννησο προβλέπονται για σήμερα, Τρίτη.</p>
                            <span class="article__time"><time datetime="2018-07-31 07:53">31 Ιουλίου 2018 07:53</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="11"> 

                    <figure>     
                                        <a title="Γιατί είναι τόσο διαφορετικός ο φετινός καιρός - Τι συμβαίνει τελικά;" href="https://www.news247.gr/kairos/giati-einai-toso-diaforetikos-o-fetinos-kairos-ti-symvainei-telika.6637307.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/2582/6637320/908000/w140/140/vroxi.jpg" alt="Πλημμύρες στο Ναύπλιο" title="Πλημμύρες στο Ναύπλιο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Γιατί είναι τόσο διαφορετικός ο φετινός καιρός - Τι συμβαίνει τελικά;" href="https://www.news247.gr/kairos/giati-einai-toso-diaforetikos-o-fetinos-kairos-ti-symvainei-telika.6637307.html" >Γιατί είναι τόσο διαφορετικός ο φετινός καιρός - Τι συμβαίνει τελικά;</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Μια εμπεριστατωμένη εξήγηση στα έντονα καιρικά φαινόμενα που πλήττουν το τελευταίο διάστημα τη χώρα.</p>
                            <span class="article__time"><time datetime="2018-07-30 08:02">30 Ιουλίου 2018 08:02</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="12"> 

                    <figure>     
                                        <a title="Σφοδρό χτύπημα της κακοκαιρίας στην Αττική - &#034;Πνίγηκαν&#034; κεντρικές λεωφόροι" href="https://www.news247.gr/kairos/sfodro-chtypima-tis-kakokairias-stin-attiki-pnigikan-kentrikes-leoforoi.6637198.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1708/6637205/552000/w140/140/kakokairiatwi660.jpg" alt="Σφοδρό χτύπημα της κακοκαιρίας στην Αττική - &#034;Πνίγηκαν&#034; κεντρικές λεωφόροι" title="Σφοδρό χτύπημα της κακοκαιρίας στην Αττική - &#034;Πνίγηκαν&#034; κεντρικές λεωφόροι">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Σφοδρό χτύπημα της κακοκαιρίας στην Αττική - &#034;Πνίγηκαν&#034; κεντρικές λεωφόροι" href="https://www.news247.gr/kairos/sfodro-chtypima-tis-kakokairias-stin-attiki-pnigikan-kentrikes-leoforoi.6637198.html" >Σφοδρό χτύπημα της κακοκαιρίας στην Αττική - "Πνίγηκαν" κεντρικές λεωφόροι</a>
                            </h3>
                    <div class="article__summary">
                            <a title="κακοκαιρία" href="https://www.news247.gr/kakokairia"  class="article__section article__tag_section">ΚΑΚΟΚΑΙΡΙΑ</a>
                                    <p class="article__leadtext">Τις 300 έχουν φτάσει ο κλήσεις που έχει δεχτεί η Πυροσβεστική για αντλήσεις υδάτων κυρίως από Αθήνα, Δυτικά και Βόρεια Προάστια- 18 κλήσεις για απεγκλωβισμούς από αυτοκίνητα-10 για κοπές δέντρων- Έκλεισαν κεντρικοί δρόμοι. </p>
                            <span class="article__time"><time datetime="2018-07-29 14:35">29 Ιουλίου 2018 14:35</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="13"> 

                    <figure>     
                                        <a title="Πώς θα είναι ο καιρός μέχρι τον 15αύγουστο" href="https://www.news247.gr/kairos/pos-tha-einai-o-kairos-mechri-ton-15aygoysto.6637147.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/9338/6626373/381000/w140/140/kairos210618.jpg" alt="Βροχές και πτώση της θερμοκρασίας το επόμενο τριήμερο" title="Βροχές και πτώση της θερμοκρασίας το επόμενο τριήμερο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Πώς θα είναι ο καιρός μέχρι τον 15αύγουστο" href="https://www.news247.gr/kairos/pos-tha-einai-o-kairos-mechri-ton-15aygoysto.6637147.html" >Πώς θα είναι ο καιρός μέχρι τον 15αύγουστο</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Με θερμοκρασίες λίγο κάτω από τα κανονικά επίπεδα θα κυλήσει ο καιρός το πρώτο 15θήμερο του Αυγούστου και χωρίς απότομες μεταβολές, ενώ οι βροχοπτώσεις θα είναι αυξημένες καθώς θα διατηρηθεί ο άστατος καιρός στα ηπειρωτικά και κυρίως στα βόρεια.</p>
                            <span class="article__time"><time datetime="2018-07-29 10:00">29 Ιουλίου 2018 10:00</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="14"> 

                    <figure>     
                                        <a title="Περιορίζεται η αστάθεια το Σαββατοκύριακο κυρίως στα βόρεια" href="https://www.news247.gr/kairos/periorizetai-i-astatheia-to-savvatokyriako-kyrios-sta-voreia.6636989.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/5447/6565686/719000/w140/140/ilios.jpg" alt="Λιακάδα" title="Λιακάδα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Περιορίζεται η αστάθεια το Σαββατοκύριακο κυρίως στα βόρεια" href="https://www.news247.gr/kairos/periorizetai-i-astatheia-to-savvatokyriako-kyrios-sta-voreia.6636989.html" >Περιορίζεται η αστάθεια το Σαββατοκύριακο κυρίως στα βόρεια</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Η πρόγνωση για τον καιρό των επόμενων ημερών, από το Θοδωρή Κολυδά.</p>
                            <span class="article__time"><time datetime="2018-07-28 09:54">28 Ιουλίου 2018 09:54</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="15"> 

                    <figure>     
                                        <a title="Καιρός: Νέο έκτακτο δελτίο επιδείνωσης - Πού θα χτυπήσει η κακοκαιρία" href="https://www.news247.gr/kairos/kairos-neo-ektakto-deltio-epideinosis-poy-tha-chtypisei-i-kakokairia.6636787.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/5001/6616622/310000/w140/140/xalaei-kairos.jpg" alt="Σύννεφα καταιγίδας πάνω από την πόλη των Τρικάλων" title="Σύννεφα καταιγίδας πάνω από την πόλη των Τρικάλων">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Νέο έκτακτο δελτίο επιδείνωσης - Πού θα χτυπήσει η κακοκαιρία" href="https://www.news247.gr/kairos/kairos-neo-ektakto-deltio-epideinosis-poy-tha-chtypisei-i-kakokairia.6636787.html" >Καιρός: Νέο έκτακτο δελτίο επιδείνωσης - Πού θα χτυπήσει η κακοκαιρία</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Συνεχίζει τα καλοκαιρινά τερτίπια του ο καιρός, με την ΕΜΥ να προχωρά σε ένα νέο έκτακτο δελτίο επιδείνωσης, το δεύτερο σε λιγότερο από 48 ώρες.</p>
                            <span class="article__time"><time datetime="2018-07-27 14:12">27 Ιουλίου 2018 14:12</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="16"> 

                    <figure>     
                                        <a title="Διατηρείται ο άστατος καιρός - Περιορίζεται στα βόρεια η αστάθεια το Σαββατοκύριακο" href="https://www.news247.gr/kairos/diatireitai-o-astatos-kairos-periorizetai-sta-voreia-i-astatheia-to-savvatokyriako.6636715.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1688/6628251/254000/w140/140/kairos-ouranos.jpg" alt="Συννεφιασμένος αττικός ουρανός μετά τις καταιγίδες του Ιούνη" title="Συννεφιασμένος αττικός ουρανός μετά τις καταιγίδες του Ιούνη">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Διατηρείται ο άστατος καιρός - Περιορίζεται στα βόρεια η αστάθεια το Σαββατοκύριακο" href="https://www.news247.gr/kairos/diatireitai-o-astatos-kairos-periorizetai-sta-voreia-i-astatheia-to-savvatokyriako.6636715.html" >Διατηρείται ο άστατος καιρός - Περιορίζεται στα βόρεια η αστάθεια το Σαββατοκύριακο</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Αναλυτική πρόγνωση του καιρού για τις επόμενες ημέρες από το Θοδωρή Κολυδά</p>
                            <span class="article__time"><time datetime="2018-07-27 08:40">27 Ιουλίου 2018 08:40</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="17"> 

                    <figure>     
                                        <a title="Έρευνα για το άμεσο μέλλον μας: Να αναμένετε περισσότερα κύματα καύσωνα " href="https://www.news247.gr/epistimi/ereyna-gia-to-ameso-mellon-mas-na-anamenete-perissotera-kymata-kaysona.6636663.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/5384/6542960/548000/w140/140/heatwave.jpg" alt="Καύσωνας στη Βρετανία" title="Καύσωνας στη Βρετανία
">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Έρευνα για το άμεσο μέλλον μας: Να αναμένετε περισσότερα κύματα καύσωνα " href="https://www.news247.gr/epistimi/ereyna-gia-to-ameso-mellon-mas-na-anamenete-perissotera-kymata-kaysona.6636663.html" >Έρευνα για το άμεσο μέλλον μας: Να αναμένετε περισσότερα κύματα καύσωνα </a>
                            </h3>
                    <div class="article__summary">
                            <a title="Επιστήμη" href="https://www.news247.gr/epistimi/"  class="article__section">ΕΠΙΣΤΗΜΗ</a>
                            <p class="article__leadtext">Ο Παγκόσμιος Οργανισμός Υγείας τονίζει ότι η σωματική επιβάρυνση από την υπερβολική ζέστη, που συνδέεται με την κλιματική αλλαγή, είναι πιθανόν να προκαλέσει 38.000 επιπλέον θανάτους σε ετήσια βάση παγκοσμίως, μεταξύ 2030-2050.</p>
                            <span class="article__time"><time datetime="2018-07-26 21:42">26 Ιουλίου 2018 21:42</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="18"> 

                    <figure>     
                                        <a title="Καιρός: Πνίγηκαν τα Βόρεια Προάστια. Εγκλωβίστηκαν οδηγοί" href="https://www.news247.gr/kairos/kairos-pnigikan-ta-voreia-proastia-egklovistikan-odigoi.6636482.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1140/6636508/025000/w140/140/pnigikan.jpg" alt="Καιρός: Πνίγηκαν τα Βόρεια Προάστια. Εγκλωβίστηκαν οδηγοί" title="Καιρός: Πνίγηκαν τα Βόρεια Προάστια. Εγκλωβίστηκαν οδηγοί">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Πνίγηκαν τα Βόρεια Προάστια. Εγκλωβίστηκαν οδηγοί" href="https://www.news247.gr/kairos/kairos-pnigikan-ta-voreia-proastia-egklovistikan-odigoi.6636482.html" >Καιρός: Πνίγηκαν τα Βόρεια Προάστια. Εγκλωβίστηκαν οδηγοί</a>
                            </h3>
                    <div class="article__summary">
                            <a title="πλημμύρες" href="https://www.news247.gr/plhmmures"  class="article__section article__tag_section">ΠΛΗΜΜΥΡΕΣ</a>
                                    <p class="article__leadtext">Διασώθηκε γυναίκα που την παρέσυρε χείμαρρος στα Βριλήσσια - Σχεδόν 180 κλήσεις έχει δεχτεί η Πυροσβεστική μετά τη σφοδρή καταιγίδα στα Βόρεια Προάστια</p>
                            <span class="article__time"><time datetime="2018-07-26 14:11">26 Ιουλίου 2018 14:11</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="19"> 

                    <figure>     
                                        <a title="Ανεβαίνει ο υδράργυρος τις επόμενες μέρες" href="https://www.news247.gr/kairos/anevainei-o-ydrargyros-tis-epomenes-meres.6636472.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/2016/6589272/364000/w140/140/ilios.jpg" alt="Ηλιοβασίλεμα στην Αθήνα" title="ilios">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Ανεβαίνει ο υδράργυρος τις επόμενες μέρες" href="https://www.news247.gr/kairos/anevainei-o-ydrargyros-tis-epomenes-meres.6636472.html" >Ανεβαίνει ο υδράργυρος τις επόμενες μέρες</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Διάλεξε την περιοχή που θέλεις και δες τι καιρό θα κάνει το επόμενο τριήμερο.</p>
                            <span class="article__time"><time datetime="2018-07-26 13:59">26 Ιουλίου 2018 13:59</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="20"> 

                    <figure>     
                                        <a title="Κανονικές θερμοκρασίες - Τοπικά έντονα φαινόμενα στα ηπειρωτικά" href="https://www.news247.gr/kairos/kanonikes-thermokrasies-topika-entona-fainomena-sta-ipeirotika.6636359.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/2530/6630820/849000/w140/140/vroxi.jpg" alt="Έντονη βροχόπτωση στην Αττική" title="Έντονη βροχόπτωση στην Αττική">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Κανονικές θερμοκρασίες - Τοπικά έντονα φαινόμενα στα ηπειρωτικά" href="https://www.news247.gr/kairos/kanonikes-thermokrasies-topika-entona-fainomena-sta-ipeirotika.6636359.html" >Κανονικές θερμοκρασίες - Τοπικά έντονα φαινόμενα στα ηπειρωτικά</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Tοπικές βροχές και καταιγίδες κατά διαστήματα ισχυρές μέχρι και τις βραδινές ώρες, αναμένονται σήμερα στα ηπειρωτικά, τις Σποράδες και την Εύβοια.</p>
                            <span class="article__time"><time datetime="2018-07-26 08:06">26 Ιουλίου 2018 08:06</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="21"> 

                    <figure>     
                                        <a title="Φωτιές στην Αττική: Ήταν μόνο τα μποφόρ;" href="https://www.news247.gr/kairos/foties-stin-attiki-itan-mono-ta-mpofor.6636013.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/2777/6636017/483000/w140/140/mpofor.jpg" alt="Στιγμιότυπο από την πυρκαγιά στην Πεντέλη" title="Στιγμιότυπο από την πυρκαγιά στην Πεντέλη">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Φωτιές στην Αττική: Ήταν μόνο τα μποφόρ;" href="https://www.news247.gr/kairos/foties-stin-attiki-itan-mono-ta-mpofor.6636013.html" >Φωτιές στην Αττική: Ήταν μόνο τα μποφόρ;</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Όλοι γνωρίζουμε ότι ο καιρός είναι ο περισσότερο μεταβλητός παράγοντας που επηρεάζει τη συμπεριφορά των δασικών πυρκαγιών. Ο Θοδωρής Κολυδάς εξηγεί γιατί εκτός από την ταχύτητα του ανέμου, εξίσου σημαντική είναι η ευστάθεια της ατμόσφαιρας και η τοπογραφία της περιοχής για την ανάπτυξη μιας πυρκαγιάς.</p>
                            <span class="article__time"><time datetime="2018-07-25 08:13">25 Ιουλίου 2018 08:13</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="22"> 

                    <figure>     
                                        <a title="Πουνέντες: Ο δυτικός άνεμος που μετέτρεψε σε στάχτη την Αττική" href="https://www.news247.gr/kairos/poynentes-o-dytikos-anemos-poy-metetrepse-se-stachti-tin-attiki.6635693.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1788/6635697/227000/w140/140/greece_23_ioylioy_2018_meshmeri1.gif" alt="Πουνέντες: Ο δυτικός άνεμος που μετέτρεψε σε στάχτη την Αττική" title="Πουνέντες: Ο δυτικός άνεμος που μετέτρεψε σε στάχτη την Αττική">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Πουνέντες: Ο δυτικός άνεμος που μετέτρεψε σε στάχτη την Αττική" href="https://www.news247.gr/kairos/poynentes-o-dytikos-anemos-poy-metetrepse-se-stachti-tin-attiki.6635693.html" >Πουνέντες: Ο δυτικός άνεμος που μετέτρεψε σε στάχτη την Αττική</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Ο Δυτικός Βορειοδυτικός άνεμος χθες, λίγο μετά την πυρκαγιά στα Γεράνεια ενισχύθηκε σημαντικά.</p>
                            <span class="article__time"><time datetime="2018-07-24 06:56">24 Ιουλίου 2018 06:56</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="23"> 

                    <figure>     
                                        <a title="Σημαντική εξασθένηση ανέμων - Άστατος καιρός και πτώση της θερμοκρασίας" href="https://www.news247.gr/kairos/simantiki-exasthenisi-anemon-astatos-kairos-kai-ptosi-tis-thermokrasias.6635654.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/4101/6627274/665000/w140/140/vroxi.jpg" alt="Μπόρα στην Αθήνα" title="Μπόρα στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Σημαντική εξασθένηση ανέμων - Άστατος καιρός και πτώση της θερμοκρασίας" href="https://www.news247.gr/kairos/simantiki-exasthenisi-anemon-astatos-kairos-kai-ptosi-tis-thermokrasias.6635654.html" >Σημαντική εξασθένηση ανέμων - Άστατος καιρός και πτώση της θερμοκρασίας</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Αισθητή πτώση θα παρουσιάσει η θερμοκρασία τις επόμενες ημέρες</p>
                            <span class="article__time"><time datetime="2018-07-24 05:50">24 Ιουλίου 2018 05:50</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="24"> 

                    <figure>     
                                        <a title="Φωτιές στην Αττική: Ελπίδα από την πτώση των ανέμων" href="https://www.news247.gr/kairos/foties-stin-attiki-elpida-apo-tin-ptosi-ton-anemon.6635561.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/9290/6635537/156000/w140/140/kineta0013" alt="Οι πυροσβέστες παλεύουν με τις φλόγες. Η Πυροσβεστική διπλασίασε τις δυνάμεις της στο σημείο - Φωτογραφία αρχείου" title="Οι πυροσβέστες παλεύουν με τις φλόγες. Η Πυροσβεστική διπλασίασε τις δυνάμεις της στο σημείο - Φωτογραφία αρχείου">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Φωτιές στην Αττική: Ελπίδα από την πτώση των ανέμων" href="https://www.news247.gr/kairos/foties-stin-attiki-elpida-apo-tin-ptosi-ton-anemon.6635561.html" >Φωτιές στην Αττική: Ελπίδα από την πτώση των ανέμων</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Υποχώρηση στα τρία μεγάλα πύρινα μέτωπα που έχουν ξεσπάσει σε Κινέτα, Πεντέλη και Κρήτη αναμένεται να σημειώσουν οι άνεμοι τις επόμενες ώρες και κατά τη διάρκεια της νύχτας.</p>
                            <span class="article__time"><time datetime="2018-07-23 19:20">23 Ιουλίου 2018 19:20</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="25"> 

                    <figure>     
                                        <a title="Αλλάζει απότομα ο καιρός -Έρχονται καταιγίδες, ισχυροί άνεμοι και πτώση της θερμοκρασίας" href="https://www.news247.gr/kairos/allazei-apotoma-o-kairos-erchontai-kataigides-ischyroi-anemoi-kai-ptosi-tis-thermokrasias.6635385.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/4101/6627274/665000/w140/140/vroxi.jpg" alt="Μπόρα στην Αθήνα" title="Μπόρα στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Αλλάζει απότομα ο καιρός -Έρχονται καταιγίδες, ισχυροί άνεμοι και πτώση της θερμοκρασίας" href="https://www.news247.gr/kairos/allazei-apotoma-o-kairos-erchontai-kataigides-ischyroi-anemoi-kai-ptosi-tis-thermokrasias.6635385.html" >Αλλάζει απότομα ο καιρός -Έρχονται καταιγίδες, ισχυροί άνεμοι και πτώση της θερμοκρασίας</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Έκτακτο Δελτίο Επιδείνωσης του καιρού εξέδωσε η ΕΜΥ- Ποιες περιοχές της χώρας θα επηρεαστούν από το απόγευμα της Δευτέρας - Ποιο θα είναι το σκηνικό του καιρού τις επόμενες μέρες.</p>
                            <span class="article__time"><time datetime="2018-07-23 13:00">23 Ιουλίου 2018 13:00</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="26"> 

                    <figure>     
                                        <a title="Μέρα είναι θα περάσει -Χωρίς άλλες ζέστες μέχρι το τέλος του μήνα" href="https://www.news247.gr/kairos/mera-einai-tha-perasei-choris-alles-zestes-mechri-to-telos-toy-mina.6635264.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1009/6635280/799000/w140/140/heat.jpg" alt="Υψηλές θερμόκρασιες στην Αθήνα" title="Υψηλές θερμόκρασιες στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Μέρα είναι θα περάσει -Χωρίς άλλες ζέστες μέχρι το τέλος του μήνα" href="https://www.news247.gr/kairos/mera-einai-tha-perasei-choris-alles-zestes-mechri-to-telos-toy-mina.6635264.html" >Μέρα είναι θα περάσει -Χωρίς άλλες ζέστες μέχρι το τέλος του μήνα</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Μεταβολή θα παρουσιάσει από σήμερα ο καιρός στη χώρα μας με βαθμιαία πτώση της θερμοκρασίας και αρκετά άστατο καιρό στα κεντρικά και τα βόρεια για το επόμενο πενθήμερο.</p>
                            <span class="article__time"><time datetime="2018-07-23 08:13">23 Ιουλίου 2018 08:13</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="27"> 

                    <figure>     
                                        <a title="Καιρός: Μέχρι 38 βαθμούς στην Αθήνα - Έρχονται βροχές" href="https://www.news247.gr/kairos/kairos-mechri-38-vathmoys-stin-athina-erchontai-vroches.6635241.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/8501/6635253/718000/w140/140/kairos.jpg" alt="Στιγμιότυπο από την παραλία του Αλμυρού στην Κέρκυρα" title="Στιγμιότυπο από την παραλία του Αλμυρού στην Κέρκυρα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Μέχρι 38 βαθμούς στην Αθήνα - Έρχονται βροχές" href="https://www.news247.gr/kairos/kairos-mechri-38-vathmoys-stin-athina-erchontai-vroches.6635241.html" >Καιρός: Μέχρι 38 βαθμούς στην Αθήνα - Έρχονται βροχές</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Την Κυριακή η υψηλότερη θερμοκρασία σημειώθηκε στην Τανάγρα με 39.4 βαθμούς , ενώ εντός του Λεκανοπεδίου Αττικής είχαμε 38.8 βαθμούς στον μετεωρολογικό σταθμό στο αεροδρόμιο στα Σπάτα- Οι Χαμηλότερες μέγιστες θερμοκρασίες παρατηρήθηκαν στις νησιωτικές περιοχές.</p>
                            <span class="article__time"><time datetime="2018-07-23 07:42">23 Ιουλίου 2018 07:42</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="28"> 

                    <figure>     
                                        <a title="Έντονη ζέστη στα ηπειρωτικά - Από την Τρίτη πέφτει αισθητά η θερμοκρασία και επικρατεί άστατος καιρός" href="https://www.news247.gr/kairos/entoni-zesti-sta-ipeirotika-apo-tin-triti-peftei-aisthita-i-thermokrasia-kai-epikratei-astatos-kairos.6634994.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/3194/6544291/909000/w140/140/kausonas.jpg" alt="Καύσωνας στην Αθήνα" title="Καύσωνας στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Έντονη ζέστη στα ηπειρωτικά - Από την Τρίτη πέφτει αισθητά η θερμοκρασία και επικρατεί άστατος καιρός" href="https://www.news247.gr/kairos/entoni-zesti-sta-ipeirotika-apo-tin-triti-peftei-aisthita-i-thermokrasia-kai-epikratei-astatos-kairos.6634994.html" >Έντονη ζέστη στα ηπειρωτικά - Από την Τρίτη πέφτει αισθητά η θερμοκρασία και επικρατεί άστατος καιρός</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos"  class="article__section article__tag_section">ΚΑΙΡΟΣ</a>
                                    <p class="article__leadtext">Κορυφώνεται σήμερα Κυριακή και αύριο Δευτέρα η ζέστη με υψηλές θερμοκρασίες που κατά τόπους θα αγγίξουν τους 39 βαθμούς Κελσίου.</p>
                            <span class="article__time"><time datetime="2018-07-22 08:38">22 Ιουλίου 2018 08:38</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="29"> 

                    <figure>     
                                        <a title="Το Maracaibo που είναι... η Ικαρία!" href="https://www.news247.gr/kairos/to-maracaibo-poy-einai-i-ikaria.6634878.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1456/6634823/803000/w140/140/maxresdefault.jpg" alt="Το Maracaibo που είναι... η Ικαρία!" title="Το Maracaibo που είναι... η Ικαρία!">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Το Maracaibo που είναι... η Ικαρία!" href="https://www.news247.gr/kairos/to-maracaibo-poy-einai-i-ikaria.6634878.html" >Το Maracaibo που είναι... η Ικαρία!</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Η φωτογραφία, τελικά, δεν είναι από το εξωτικό Maracaibo, αλλά από την μαγευτική Ικαρία το καλοκαίρι του 2011!</p>
                            <span class="article__time"><time datetime="2018-07-21 15:18">21 Ιουλίου 2018 15:18</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="30"> 

                    <figure>     
                                        <a title="Καλός ο καιρός τις επόμενες ημέρες" href="https://www.news247.gr/kairos/kalos-o-kairos-tis-epomenes-imeres.6634873.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/5908/6634874/048000/w140/140/paralia.jpg" alt="Στιγμιότυπο από την παραλία του Αλμυρού στην Κέρκυρα" title="Στιγμιότυπο από την παραλία του Αλμυρού στην Κέρκυρα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καλός ο καιρός τις επόμενες ημέρες" href="https://www.news247.gr/kairos/kalos-o-kairos-tis-epomenes-imeres.6634873.html" >Καλός ο καιρός τις επόμενες ημέρες</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Διάλεξε την περιοχή που θέλεις και δες τι καιρό θα κάνει το επόμενο τριήμερο.</p>
                            <span class="article__time"><time datetime="2018-07-21 14:20">21 Ιουλίου 2018 14:20</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="31"> 

                    <figure>     
                                        <a title="Στα ύψη η θερμοκρασία Κυριακή και Δευτέρα" href="https://www.news247.gr/kairos/sta-ypsi-i-thermokrasia-kyriaki-kai-deytera.6634847.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/9256/6634849/055000/w140/140/paralia.jpg" alt="Στιγμιότυπο από την παραλία της Ρόδας στην Κέρκυρα" title="Στιγμιότυπο από την παραλία της Ρόδας στην Κέρκυρα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Στα ύψη η θερμοκρασία Κυριακή και Δευτέρα" href="https://www.news247.gr/kairos/sta-ypsi-i-thermokrasia-kyriaki-kai-deytera.6634847.html" >Στα ύψη η θερμοκρασία Κυριακή και Δευτέρα</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καύσωνας" href="https://www.news247.gr/kafsonas"  class="article__section article__tag_section">ΚΑΥΣΩΝΑΣ</a>
                                    <p class="article__leadtext">Ξεκινά ο πρώτος καύσωνας του φετινού καλοκαιριού με το θερμόμετρο να φτάνει και τους 40 βαθμούς Κελσίου. Αναλυτικά οι ποιες περιοχές που ο υδράργυρος θα χτυπήσει "κόκκινο". Συνεχίζεται η έξοδος των εκδρομέων, στο 90% η πληρότητα των πλοίων. </p>
                            <span class="article__time"><time datetime="2018-07-21 12:17">21 Ιουλίου 2018 12:17</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="32"> 

                    <figure>     
                                        <a title="Maracaibo και οι αστραπές Catatumbo -Ένα Παγκόσμιο Ρεκόρ" href="https://www.news247.gr/kairos/maracaibo-kai-oi-astrapes-catatumbo-ena-pagkosmio-rekor.6634821.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/8017/6634817/741000/w140/140/digzzhjxuam6u6c.jpg_large.jpg" alt="Maracaibo και οι αστραπές Catatumbo -Ένα Παγκόσμιο Ρεκόρ" title="Maracaibo και οι αστραπές Catatumbo -Ένα Παγκόσμιο Ρεκόρ">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Maracaibo και οι αστραπές Catatumbo -Ένα Παγκόσμιο Ρεκόρ" href="https://www.news247.gr/kairos/maracaibo-kai-oi-astrapes-catatumbo-ena-pagkosmio-rekor.6634821.html" >Maracaibo και οι αστραπές Catatumbo -Ένα Παγκόσμιο Ρεκόρ</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Παρότι σε επίπεδο ηπείρων, η Αφρική παραμένει αυτή με τις περισσότερες αστραπές στη Γη  και σημειώνονται γύρω από τη λίμνη Βικτόρια, μία άλλη λίμνη στην Αμερική και συγκεκριμένα στη Βενεζουέλα διεκδικεί τα Παγκόσμια πρωτεία.</p>
                            <span class="article__time"><time datetime="2018-07-21 09:20">21 Ιουλίου 2018 09:20</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="33"> 

                    <figure>     
                                        <a title="Πολλή ζέστη Κυριακή και Δευτέρα – Άστατος καιρός και πτώση θερμοκρασίας από Τρίτη" href="https://www.news247.gr/kairos/polli-zesti-kyriaki-kai-deytera-astatos-kairos-kai-ptosi-thermokrasias-apo-triti.6634806.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/581/6621861/211000/w140/140/zesti.jpg" alt="Αύξηση της θερμοκρασίας" title="Αύξηση της θερμοκρασίας">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Πολλή ζέστη Κυριακή και Δευτέρα – Άστατος καιρός και πτώση θερμοκρασίας από Τρίτη" href="https://www.news247.gr/kairos/polli-zesti-kyriaki-kai-deytera-astatos-kairos-kai-ptosi-thermokrasias-apo-triti.6634806.html" >Πολλή ζέστη Κυριακή και Δευτέρα – Άστατος καιρός και πτώση θερμοκρασίας από Τρίτη</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Στους 36 με 37 βαθμούς θα φτάσει η θερμοκρασία σήμερα , ενώ την Κυριακή και τη Δευτέρα θα έχουμε 38 με 39 βαθμούς στα ηπειρωτικά κυρίως της Κεντρικής Ελλάδος</p>
                            <span class="article__time"><time datetime="2018-07-21 08:38">21 Ιουλίου 2018 08:38</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="34"> 

                    <figure>     
                                        <a title="Ανεβαίνει από αύριο σταδιακά η θερμοκρασία" href="https://www.news247.gr/kairos/anevainei-apo-ayrio-stadiaka-i-thermokrasia.6634506.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/4070/6634522/227000/w140/140/kairos.jpg" alt="Υψηλες θερμόκρασιες στο κέντρο της Αθήνας" title="Υψηλες θερμόκρασιες στο κέντρο της Αθήνας">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Ανεβαίνει από αύριο σταδιακά η θερμοκρασία" href="https://www.news247.gr/kairos/anevainei-apo-ayrio-stadiaka-i-thermokrasia.6634506.html" >Ανεβαίνει από αύριο σταδιακά η θερμοκρασία</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Τη Δευτέρα το υδράργυρος θα σκαρφαλώσει τους 39 βαθμούς στα Ηπειρωτικά της Κεντρικής Ελλάδας ενώ δεν αποκλείεται σε περιοχές της Θεσσαλίας τοπικά να φτάσει και τους 41 βαθμούς. Αναλυτική πρόγνωση του καιρού από τον Θοδωρή Κολυδά.</p>
                            <span class="article__time"><time datetime="2018-07-20 09:52">20 Ιουλίου 2018 09:52</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="35"> 

                    <figure>     
                                        <a title="Διάβολος σκόνης: Ένας μικρός ανεμοστρόβιλος &#034;αναστατώνει&#034; τη Σεβίλη" href="https://www.news247.gr/kairos/diavolos-skonis-enas-mikros-anemostrovilos-anastatonei-ti-sevili.6634490.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/7597/6634496/618000/w140/140/dust_devil_seville.jpg" alt="Διάβολος σκόνης: Ένας μικρός ανεμοστρόβιλος &#034;αναστατώνει&#034; τη Σεβίλη" title="Διάβολος σκόνης: Ένας μικρός ανεμοστρόβιλος &#034;αναστατώνει&#034; τη Σεβίλη">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Διάβολος σκόνης: Ένας μικρός ανεμοστρόβιλος &#034;αναστατώνει&#034; τη Σεβίλη" href="https://www.news247.gr/kairos/diavolos-skonis-enas-mikros-anemostrovilos-anastatonei-ti-sevili.6634490.html" >Διάβολος σκόνης: Ένας μικρός ανεμοστρόβιλος "αναστατώνει" τη Σεβίλη</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Πώς δημιουργείται ο μικρός κλίμακας ανεμοστρόβιλος και ποιες είναι οι διαφορές του από τον σίφωνα.</p>
                            <span class="article__time"><time datetime="2018-07-20 08:49">20 Ιουλίου 2018 08:49</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="36"> 

                    <figure>     
                                        <a title="Το θερμόμετρο τραβά την ανηφόρα - Θα ξεπεράσουμε τους 40 βαθμούς; " href="https://www.news247.gr/kairos/to-thermometro-trava-tin-anifora-tha-xeperasoyme-toys-40-vathmoys.6634479.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/182/6634489/745000/w140/140/paralia20718sk.jpg" alt="Φωτογραφία αρχείου" title="Φωτογραφία αρχείου">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Το θερμόμετρο τραβά την ανηφόρα - Θα ξεπεράσουμε τους 40 βαθμούς; " href="https://www.news247.gr/kairos/to-thermometro-trava-tin-anifora-tha-xeperasoyme-toys-40-vathmoys.6634479.html" >Το θερμόμετρο τραβά την ανηφόρα - Θα ξεπεράσουμε τους 40 βαθμούς; </a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Ιδιαίτερα θερμό αναμένεται να είναι το Σαββατοκύριακο. Η αναλυτική πρόγνωση και οι προβλέψεις για το πού θα φτάσει η ζέστη. Ποιες περιοχές θα επηρεαστούν από τις μέγιστες θερμοκρασίες.</p>
                            <span class="article__time"><time datetime="2018-07-20 08:10">20 Ιουλίου 2018 08:10</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="37"> 

                    <figure>     
                                        <a title="Τους 39 βαθμούς θα αγγίξει η θερμοκρασία τις επόμενες μέρες" href="https://www.news247.gr/kairos/toys-39-vathmoys-tha-aggixei-i-thermokrasia-tis-epomenes-meres.6634420.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/8922/6628875/239000/w140/140/paralia30618sk.jpg" alt="Φωτογραφία από παραλία της Αργολίδας" title="Φωτογραφία από παραλία της Αργολίδας">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Τους 39 βαθμούς θα αγγίξει η θερμοκρασία τις επόμενες μέρες" href="https://www.news247.gr/kairos/toys-39-vathmoys-tha-aggixei-i-thermokrasia-tis-epomenes-meres.6634420.html" >Τους 39 βαθμούς θα αγγίξει η θερμοκρασία τις επόμενες μέρες</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Διάλεξε την περιοχή που θέλεις και δες τι καιρό θα κάνει το επόμενο τριήμερο.</p>
                            <span class="article__time"><time datetime="2018-07-19 20:26">19 Ιουλίου 2018 20:26</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="38"> 

                    <figure>     
                                        <a title="Διαστημικά Νυχαυγή Νέφη και Μεθάνιο" href="https://www.news247.gr/kairos/diastimika-nychaygi-nefi-kai-methanio.6634157.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/1949/6634165/461000/w140/140/261.jpg" alt="Διαστημικά Νυχαυγή Νέφη και Μεθάνιο" title="Διαστημικά Νυχαυγή Νέφη και Μεθάνιο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Διαστημικά Νυχαυγή Νέφη και Μεθάνιο" href="https://www.news247.gr/kairos/diastimika-nychaygi-nefi-kai-methanio.6634157.html" >Διαστημικά Νυχαυγή Νέφη και Μεθάνιο</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Τα noctilucent clouds είναι ένας σπάνιος τύπος νέφους που δημιουργείται από παγοκρυστάλλους και μετεωρική σκόνη σε εξαιρετικά μεγάλο ύψος και θεωρείται το υψηλότερο νέφος που παρατηρείται στην ατμόσφαιρα της Γης - Τι διαπιστώνει πρόσφατη μελέτη.</p>
                            <span class="article__time"><time datetime="2018-07-19 08:41">19 Ιουλίου 2018 08:41</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="39"> 

                    <figure>     
                                        <a title="Κανονικές θερμοκρασίες το τριήμερο- Πρόσκαιρη άνοδος την Κυριακή" href="https://www.news247.gr/kairos/kanonikes-thermokrasies-to-triimero-proskairi-anodos-tin-kyriaki.6634141.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/9763/6634155/917000/w140/140/skopelos.jpg" alt="Στιγμιότυπο από την Σκόπελο." title="Στιγμιότυπο από την Σκόπελο.">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Κανονικές θερμοκρασίες το τριήμερο- Πρόσκαιρη άνοδος την Κυριακή" href="https://www.news247.gr/kairos/kanonikes-thermokrasies-to-triimero-proskairi-anodos-tin-kyriaki.6634141.html" >Κανονικές θερμοκρασίες το τριήμερο- Πρόσκαιρη άνοδος την Κυριακή</a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Από τη Δευτέρα η θερμοκρασία θα πέσει και πάλι και θα επικρατήσει αρκετή αστάθεια τις πρώτες ημέρες της ερχόμενης εβδομάδος στα ηπειρωτικά - Αναλυτική πρόγνωση από τον Θοδωρή Κολυδά.</p>
                            <span class="article__time"><time datetime="2018-07-19 07:53">19 Ιουλίου 2018 07:53</time></span>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="40"> 

                    <figure>     
                                        <a title="Επανέρχεται η θερμοκρασία σε κανονικά επίπεδα " href="https://www.news247.gr/kairos/epanerchetai-i-thermokrasia-se-kanonika-epipeda.6633857.html"  class="article__image">
                                            <img src="https://www.news247.gr/img/9726/6633869/954000/w140/140/kairos170718.jpg" alt="Επανέρχεται η θερμοκρασία σε κανονικά επίπεδα " title="Επανέρχεται η θερμοκρασία σε κανονικά επίπεδα ">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Επανέρχεται η θερμοκρασία σε κανονικά επίπεδα " href="https://www.news247.gr/kairos/epanerchetai-i-thermokrasia-se-kanonika-epipeda.6633857.html" >Επανέρχεται η θερμοκρασία σε κανονικά επίπεδα </a>
                            </h3>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/"  class="article__section">ΚΑΙΡΟΣ</a>
                            <p class="article__leadtext">Ο μετεωρολόγος Θοδωρής Κολυδάς μας δίνει αναλυτική πρόγνωση του καιρού για σήμερα Τετάρτη, αλλά και για τις επόμενες μέρες.</p>
                            <span class="article__time"><time datetime="2018-07-18 07:04">18 Ιουλίου 2018 07:04</time></span>
                                    </div>
                    </article>
            </div>
</section>

<div class="pagination">
    <div class="pagination__btn-showmore">Περισσότερα<div class="load-image" style="display:none;"></div></div>
</div>
<div class="btn totopbtn" style="display:none;">Επιστροφή στην κορυφή</div>


<script src="https://www.news247.gr/resources/27daf5b/scripts/pagination.js"></script></div>
            </div>
            <div class="col-xs-12 col-md-4">
                <aside class="sidebar">
                    <div 
        
        class="ad-widget ad-widget_300x250 " >

        <!--JavaScript Tag with group ID // Tag for network 1444: 24 Media  // Website: News247 // Page: ROS // Placement: News247_ROS_300x250 (4590802) // created at: Nov 15, 2017 12:43:56 PM-->
<script>
<!--
if (window.adgroupid == undefined) {
 window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt  src="https://adserver.adtech.de/addyn/3.0/1444/4590802/0/0/ADTECH;loc=100;target=_blank;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1444/4590802/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1444/4590802/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250" alt="adtech image"></a></noscript>
<!-- End of JavaScript Tag --><script>hideAd(document.currentScript.parentElement);</script>
        </div>
<div  class="code-widget escenic-no-lazy">
    <!--Facebook-->
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-page" data-href="https://www.facebook.com/news247" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/news247"><a href="https://www.facebook.com/news247">news247.gr</a></blockquote></div></div>
<!--Twitter-->
<div style="width: 300px;height: auto;overflow: hidden;background: #F7F7F7;padding: 8px 0px;margin:1px 0 20px 0;">
 <div style="margin-left:8px">
  <a href="http://twitter.com/News247gr" class="twitter-follow-button">Follow @News247gr</a>
  <script src="https://platform.twitter.com/widgets.js"></script>
 </div>
</div></div>

<div class="news-stream">
    <div class="news-stream__header" style="background-color:#e20004;border-color:#e20004;">
        <h2 class="news-stream__header__title">Ροή Ειδήσεων</h2>
    </div>
    <ul class="news-stream__stream">
        <li class="news-stream__item">
                    <span class="news-stream__item__time">23:58</span>
                    <a title="Κόσμος" href="https://www.news247.gr/kosmos/"  class="news-stream__item__tag">ΚΟΣΜΟΣ</a>
                            <a title="Ο Σάντος απορρίπτει τις κατηγορίες Μαδούρο για την απόπειρα δολοφονίας με τα drones" href="https://www.news247.gr/kosmos/o-santos-aporriptei-tis-katigories-madoyro-gia-tin-apopeira-dolofonias-me-ta-drones.6639088.html" class="news-stream__item__link">Ο Σάντος απορρίπτει τις κατηγορίες Μαδούρο για την απόπειρα δολοφονίας με τα drones</a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">23:47</span>
                    <a title="ΥΠΟΘΕΣΗ ΣΚΡΙΠΑΛ" href="https://www.news247.gr/ypothesh_skripal"  class="news-stream__item__tag">ΥΠΟΘΕΣΗ ΣΚΡΙΠΑΛ</a>
                                    <a title="Βρετανία: Ζητάει από τη Ρωσία την έκδοση δύο υπόπτων για τους Σκριπάλ" href="https://www.news247.gr/kosmos/vretania-zitaei-apo-ti-rosia-tin-ekdosi-dyo-ypopton-gia-toys-skripal.6639047.html" class="news-stream__item__link">Βρετανία: Ζητάει από τη Ρωσία την έκδοση δύο υπόπτων για τους Σκριπάλ</a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">23:43</span>
                    <a title="ΗΠΑ" href="https://www.news247.gr/hpa"  class="news-stream__item__tag">ΗΠΑ</a>
                                    <a title="ΗΠΑ: Σε ισχύ και πάλι από την Τρίτη οι κυρώσεις κατά του Ιράν " href="https://www.news247.gr/kosmos/ipa-se-ischy-kai-pali-apo-tin-triti-oi-kyroseis-kata-toy-iran.6639059.html" class="news-stream__item__link">ΗΠΑ: Σε ισχύ και πάλι από την Τρίτη οι κυρώσεις κατά του Ιράν </a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">23:38</span>
                    <a title="Κοινωνία" href="https://www.news247.gr/koinonia/"  class="news-stream__item__tag">ΚΟΙΝΩΝΙΑ</a>
                            <a title="Έκρηξη σε διαμέρισμα στη Νέα Σμύρνη: Στο νοσοκομείο 44χρονος" href="https://www.news247.gr/koinonia/ekrixi-se-diamerisma-sti-nea-smyrni-sto-nosokomeio-44chronos.6639097.html" class="news-stream__item__link">Έκρηξη σε διαμέρισμα στη Νέα Σμύρνη: Στο νοσοκομείο 44χρονος</a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">23:30</span>
                    <a title="Τεχνολογία" href="https://www.news247.gr/technologia/"  class="news-stream__item__tag">ΤΕΧΝΟΛΟΓΙΑ</a>
                            <a title="YouTube, Facebook και iTunes έριξαν μαύρο στο ακροδεξιό Infowars" href="https://www.news247.gr/technologia/youtube-facebook-kai-itunes-erixan-mayro-sto-akrodexio-infowars.6639090.html" class="news-stream__item__link">YouTube, Facebook και iTunes έριξαν μαύρο στο ακροδεξιό Infowars</a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">23:11</span>
                    <a title="ΗΠΑ" href="https://www.news247.gr/hpa"  class="news-stream__item__tag">ΗΠΑ</a>
                                    <a title="Κύμα βίας στο Σικάγο: Τουλάχιστον 11 νεκροί το Σαββατοκύριακο  " href="https://www.news247.gr/kosmos/kyma-vias-sto-sikago-toylachiston-11-nekroi-to-savvatokyriako.6639081.html" class="news-stream__item__link">Κύμα βίας στο Σικάγο: Τουλάχιστον 11 νεκροί το Σαββατοκύριακο  </a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">23:00</span>
                    <a title="Τσίπρας" href="https://www.news247.gr/tsipras"  class="news-stream__item__tag">ΤΣΙΠΡΑΣ</a>
                                    <a title="Ευρεία σύσκεψη υπό τον πρωθυπουργό στο Τεχνολογικό Πολιτιστικό Πάρκο Λαυρίου" href="https://www.news247.gr/politiki/eyreia-syskepsi-ypo-ton-prothypoyrgo-sto-technologiko-politistiko-parko-layrioy.6639089.html" class="news-stream__item__link">Ευρεία σύσκεψη υπό τον πρωθυπουργό στο Τεχνολογικό Πολιτιστικό Πάρκο Λαυρίου</a>
                    </li>
            <li class="news-stream__item">
                    <span class="news-stream__item__time">22:50</span>
                    <a title="Ακίνητα " href="https://www.news247.gr/oikonomia/akinita/"  class="news-stream__item__tag">ΑΚΙΝΗΤΑ </a>
                            <a title="Έρχεται ηλεκτρονικό σύστημα καταγγελιών για τα αυθαίρετα στις αρχές του 2019" href="https://www.news247.gr/oikonomia/akinita/erchetai-ilektroniko-systima-kataggelion-gia-ta-aythaireta-stis-arches-toy-2019.6639085.html" class="news-stream__item__link">Έρχεται ηλεκτρονικό σύστημα καταγγελιών για τα αυθαίρετα στις αρχές του 2019</a>
                    </li>
            </ul>
    <div class="news-stream__footer">
        <a href="/latest/"  class="news-stream__button-more button-more" title="Ροή Ειδήσεων">ΔΕΙΤΕ ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</a>
        </div>
</div><div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more escenic-no-lazy">
    <a href="//newspapers.news247.gr/?utm_source=NewspaperWidget&utm_content=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a>

<!-- temporary fix until [CMS-526] is deployed -->
<style>
.protoselida__button-more {
    margin: 16px auto 50px;
    text-align: center;
}
.protoselida__button-more .button-more {
    display: inline-block;
    margin: 0 auto;
}
.code-widget.playbuzz-widget {
    padding-top: 0;
}
</style></div>

<div 
        
        class="ad-widget ad-widget_300x250 " >

        <!--JavaScript Tag with group ID // Tag for network 1370: Adweb Greece // Website: News247.gr // Page: News247.gr ROS // Placement: News247.gr ROS (300x250_2) (5084381) // created at: Oct 17, 2017 3:45:22 PM-->
<script>
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt  src="https://adserver.adtech.de/addyn/3.0/1370/5084381/0/0/ADTECH;loc=100;kvpath='+window.location.pathname.replace(/[^a-zA-Z0-9]/g,'').toLowerCase()+';target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1370/5084381/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1370/5084381/0/0/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="300" height="250" alt="adtech image"></a></noscript>
<!-- End of JavaScript Tag --><script>hideAd(document.currentScript.parentElement);</script>
        </div>
<section class="teaser teaser_sidebar escenic-no-lazy " data-vr-zone="KATO DEKSIA" data-gtm="EDITORS CHOISES ID6125083">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΑΞΙΖΕΙ ΝΑ ΔΙΑΒΑΣΕΙΣ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article" data-position="1"> 

                    <figure>     
                                        <a title="Ο WD μετατρέπει το ξενοδοχείο - φάντασμα της Νάξου σε έργο τέχνης" href="https://www.news247.gr/politismos/o-wd-metatrepei-to-xenodocheio-fantasma-tis-naxoy-se-ergo-technis.6638525.html" rel="nofollow" class="article__image">
                                            <img src="https://www.news247.gr/img/6867/6638537/678000/w300/300/out.jpg" alt="Ο WD μετατρέπει το ξενοδοχείο - φάντασμα της Νάξου σε έργο τέχνης" title="Ο WD μετατρέπει το ξενοδοχείο - φάντασμα της Νάξου σε έργο τέχνης">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ο WD μετατρέπει το ξενοδοχείο - φάντασμα της Νάξου σε έργο τέχνης" href="https://www.news247.gr/politismos/o-wd-metatrepei-to-xenodocheio-fantasma-tis-naxoy-se-ergo-technis.6638525.html" rel="nofollow">Ο WD μετατρέπει το ξενοδοχείο - φάντασμα της Νάξου σε έργο τέχνης</a>
                            </h2>
                    </article>
            <article class="teaser__article article article_top" data-position="2"> 

                    <figure>     
                                        <a title="Momo: Νέο παιχνίδι αυτοκτονίας τρομοκρατεί τις Αρχές - Νεκρή 12χρονη" href="https://www.news247.gr/kosmos/momo-neo-paichnidi-aytoktonias-tromokratei-tis-arches-nekri-12chroni.6638354.html" rel="nofollow" class="article__image">
                                            <img src="https://www.news247.gr/img/6323/6638355/829000/w460/460/momo.jpg" alt="Momo: Νέο παιχνίδι αυτοκτονίας τρομοκρατεί τις Αρχές - Νεκρή 12χρονη" title="Momo: Νέο παιχνίδι αυτοκτονίας τρομοκρατεί τις Αρχές - Νεκρή 12χρονη">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Momo: Νέο παιχνίδι αυτοκτονίας τρομοκρατεί τις Αρχές - Νεκρή 12χρονη" href="https://www.news247.gr/kosmos/momo-neo-paichnidi-aytoktonias-tromokratei-tis-arches-nekri-12chroni.6638354.html" rel="nofollow">Momo: Νέο παιχνίδι αυτοκτονίας τρομοκρατεί τις Αρχές - Νεκρή 12χρονη</a>
                            </h2>
                    </article>
            <article class="teaser__article article article_top" data-position="3"> 

                    <figure>     
                                        <a title="Στα βήματα των ανθρώπων που χάθηκαν στις φλόγες - Τελευταίο αντίο σε έναν αγαπημένο" href="https://www.news247.gr/koinonia/fotia-sto-mati-sta-vimata-ton-anthropon-poy-chathikan-stis-floges-teleytaio-antio-se-enan-agapimeno.6638008.html" rel="nofollow" class="article__image">
                                            <img src="https://www.news247.gr/img/3167/6638011/020000/w460/460/fotiamatigremos1.jpg" alt="Φωτιά στο Μάτι: Στα βήματα των ανθρώπων που χάθηκαν στις φλόγες - Τελευταίο αντίο σε έναν αγαπημένο" title="Φωτιά στο Μάτι: Στα βήματα των ανθρώπων που χάθηκαν στις φλόγες - Τελευταίο αντίο σε έναν αγαπημένο">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Στα βήματα των ανθρώπων που χάθηκαν στις φλόγες - Τελευταίο αντίο σε έναν αγαπημένο" href="https://www.news247.gr/koinonia/fotia-sto-mati-sta-vimata-ton-anthropon-poy-chathikan-stis-floges-teleytaio-antio-se-enan-agapimeno.6638008.html" rel="nofollow">Στα βήματα των ανθρώπων που χάθηκαν στις φλόγες - Τελευταίο αντίο σε έναν αγαπημένο</a>
                            </h2>
                    </article>
            </div>
</section>

<section class="teaser teaser_sidebar "  id="life-guide" data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM LIFE GUIDE ID6125135">


    <header class="teaser__header widget-header " >
                            <a title="LIFE GUIDE" href="/life-guide/">
                                <h2 class="widget-header__title" >
                                    LIFE GUIDE</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article" data-position="1"> 

                    <figure>     
                                        <a title="Οι γνωστοί αυξάνονται αλλά οι πραγματικοί φίλοι λιγοστεύουν" href="https://www.news247.gr/life-guide/oi-gnostoi-ayxanontai-alla-oi-pragmatikoi-filoi-ligosteyoyn.6638892.html" rel="nofollow" class="article__image">
                                            <img src="https://www.news247.gr/img/2935/6638895/798000/w300/300/1141940612_l.jpg" alt="Φίλοι σε στιγμές χαλάρωσης στην παραλία" title="Φίλοι σε στιγμές χαλάρωσης στην παραλία">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Οι γνωστοί αυξάνονται αλλά οι πραγματικοί φίλοι λιγοστεύουν" href="https://www.news247.gr/life-guide/oi-gnostoi-ayxanontai-alla-oi-pragmatikoi-filoi-ligosteyoyn.6638892.html" rel="nofollow">Οι γνωστοί αυξάνονται αλλά οι πραγματικοί φίλοι λιγοστεύουν</a>
                            </h2>
                    </article>
            <article class="teaser__article article" data-position="2"> 

                    <figure>     
                                        <a title="Φίδια στην Ελλάδα: Ποια είναι επικίνδυνα-Τι να κάνετε αν σας δαγκώσουν" href="https://www.news247.gr/ygeia/fidia-stin-ellada-poia-einai-epikindyna-ti-na-kanete-an-sas-dagkosoyn.6638565.html" rel="nofollow" class="article__image">
                                            <img src="https://www.news247.gr/img/7692/6638571/730000/w300/300/viper.jpg" alt="Φίδια στην Ελλάδα: Ποια είναι επικίνδυνα-Τι να κάνετε αν σας δαγκώσουν" title="Φίδια στην Ελλάδα: Ποια είναι επικίνδυνα-Τι να κάνετε αν σας δαγκώσουν">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Φίδια στην Ελλάδα: Ποια είναι επικίνδυνα-Τι να κάνετε αν σας δαγκώσουν" href="https://www.news247.gr/ygeia/fidia-stin-ellada-poia-einai-epikindyna-ti-na-kanete-an-sas-dagkosoyn.6638565.html" rel="nofollow">Φίδια στην Ελλάδα: Ποια είναι επικίνδυνα-Τι να κάνετε αν σας δαγκώσουν</a>
                            </h2>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 " >

        <!-- /4834629/News247_ROS_300x250_c -->
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div><script>hideAd(document.currentScript.parentElement);</script>
        </div>
</aside>
            </div>    
        </div>
</div>
                        
                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="http://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Επενδύει στο μέλλον η Μπαρτσελόνα" href="https://www.sport24.gr/Basket/Euroleague/eb-news/eb_barcelona/ependuei-sto-mellon-h-mpartselona.5280372.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Επενδύει στο μέλλον η Μπαρτσελόνα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η μεγάλη ευκαιρία της ΑΕΚ" href="https://www.sport24.gr/Columns/kostas-tsilis/h-megalh-eykairia-ths-aek.5280370.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Η μεγάλη ευκαιρία της ΑΕΚ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Στην ΕΡΤ και οι επτά &#034;άστεγοι&#034;, 105 ματς εφέτος!" href="https://www.sport24.gr/football/ellada/SuperLeague/sthn-ert-kai-oi-epta-astegoi-105-mats-efetos.5280303.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Στην ΕΡΤ και οι επτά "άστεγοι", 105 ματς εφέτος!</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="http://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Χιροσίμα: 25 καρέ απόλυτης καταστροφής" href="https://portfolio.oneman.gr/25-1?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Χιροσίμα: 25 καρέ απόλυτης καταστροφής</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ψήφισε τον βασιλιά των καλοκαιρινών φρούτων" href="https://www.oneman.gr/keimena/diaskedash/oneman_food/pshfise-to-vasilia-twn-kalokairinwn-froutwn.5277606.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Ψήφισε τον βασιλιά των καλοκαιρινών φρούτων</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Είναι οι Σουηδέζες οι πιο σέξι γυναίκες του κόσμου;" href="https://www.oneman.gr/gynaikes/special_edition/einai-oi-soyhdezes-oi-pio-seksi-gynaikes-toy-kosmoy.5270901.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Είναι οι Σουηδέζες οι πιο σέξι γυναίκες του κόσμου;</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="http://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η καινούργια ταινία και ολόκληρο το σινεμά του Γιώργου Πανουσόπουλου στο 24ο Διεθνές Φεστιβάλ Κινηματογράφου" href="https://www.ladylike.gr/market/h-kainourgia-tainia-kai-oloklhro-to-sinema-toy-giwrgoy-panoysopoyloy-sto-24o-diethnes-festival-kinhmatografoy.5280189.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Η καινούργια ταινία και ολόκληρο το σινεμά του Γιώργου Πανουσόπουλου στο 24ο Διεθνές Φεστιβάλ Κινηματογράφου</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="H Beyoncé ποζάρει για ένα September Issue της Vogue διαφορετικό από τα άλλα" href="https://www.ladylike.gr/articles/celebs/beyonce/h-beyonc-pozarei-gia-ena-september-issue-ths-vogue-diaforetiko-apo-ta-alla.5280147.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">H Beyoncé ποζάρει για ένα September Issue της Vogue διαφορετικό από τα άλλα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο πιο εύκολος τρόπος να απαλλαγείς από τα κουνούπια είναι σίγουρα αυτός" href="https://www.ladylike.gr/articles/beauty/kounoupia/o-pio-eukolos-tropos-na-apallageis-apo-ta-koynoupia-einai-sigoyra-aytos.5279728.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Ο πιο εύκολος τρόπος να απαλλαγείς από τα κουνούπια είναι σίγουρα αυτός</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="http://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Νάτχο και &#034;βαρβάτο&#034; φορ" href="https://www.contra.gr/Columns/Comment/stavros-karaindros/natxo-kai-varvato-for.5280279.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Νάτχο και "βαρβάτο" φορ</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Οι εκπλήξεις του Μαρτίνς με Τοροσίδη-Βρουσάι!" href="https://www.contra.gr/Soccer/Hellas/Superleague/olympiacos/oi-ekplhkseis-toy-martins-me-torosidh-vroysai.5280339.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Οι εκπλήξεις του Μαρτίνς με Τοροσίδη-Βρουσάι!</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Υπέγραψε και φίλησε τη φανέλα ο Νάτχο!" href="https://www.contra.gr/Soccer/Hellas/Superleague/olympiacos/ypegrapse-kai-filhse-th-fanela-o-natxo.5280324.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Υπέγραψε και φίλησε τη φανέλα ο Νάτχο!</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125132">
    <a href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_huffington" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ένιωσε αδιαθεσία ενώ οδηγούσε. Πήγε στο Κέντρο Υγεία και το βρήκε κλειστό. Τελικά πέθανε λίγο αργότερα" href="https://www.huffingtonpost.gr/entry/pethane-andras-sten-ethnike-odo-afotoe-espeese-yia-voetheia-sto-kentro-eyeias-poe-etan-kleisto_gr_5b682ae2e4b0fd5c73db7bda?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Ένιωσε αδιαθεσία ενώ οδηγούσε. Πήγε στο Κέντρο Υγεία και το βρήκε κλειστό. Τελικά πέθανε λίγο αργότερα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Από εδώ ξεκίνησε η φονική φωτιά της ανατολικής Αττικής. Φωτογραφίες της HuffPost Greece από το σημείο" href="https://www.huffingtonpost.gr/entry/apo-edo-xekinese-e-fonike-fotia-tes-anatolikes-attikes-fotoyrafies-tes-huffpost-greece-apo-to-semeio_gr_5b68021be4b0de86f4a2ff6c?ez?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Από εδώ ξεκίνησε η φονική φωτιά της ανατολικής Αττικής. Φωτογραφίες της HuffPost Greece από το σημείο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Καθηγητής του Χάρβαρντ πιστεύει πως μυστηριώδες σήμα που ανιχνεύθηκε στο σύμπαν ίσως μαρτυρά την ύπαρξη εξωγήινων" href="https://www.huffingtonpost.gr/entry/katheyetes-toe-charvarnt-schetizei-mesteriodes-sema-apo-ta-vathe-toe-sempantos-me-ten-exoyeine-zoe_gr_5b67f5dce4b0b15abaa4bab7?5zh?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Καθηγητής του Χάρβαρντ πιστεύει πως μυστηριώδες σήμα που ανιχνεύθηκε στο σύμπαν ίσως μαρτυρά την ύπαρξη εξωγήινων</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6597607">
    <a href="http://www.oneman.gr/pop-code/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_popcode" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο δημιουργός του &#039;Moonlight&#039; διασκευάζει James Baldwin" href="https://www.oneman.gr/pop-code/t/print/vivliofagiko_mashup/vivliofagiko-mashup-v97-o-dhmioyrgos-toy-moonlight-epistrefei-diaskeyazontas-james-baldwin.5279844.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Ο δημιουργός του 'Moonlight' διασκευάζει James Baldwin</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Μία από τις καλύτερες στιγμές του ‘Infinity War’ δεν ήταν στο σενάριο" href="https://www.oneman.gr/pop-code/t/cinema/marvel/mia-apo-tis-kaluteres-stigmes-toy-infinity-war-den-htan-sto-senario.5277844.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Μία από τις καλύτερες στιγμές του ‘Infinity War’ δεν ήταν στο σενάριο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Δαιμονισμός και κανίβαλοι: 10 τρέιλερ που πρέπει να δεις" href="https://www.oneman.gr/pop-code/t/cinema/trailers/netflix-horror-maniac-ozark-amazon-oscars-trailers.5278196.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Δαιμονισμός και κανίβαλοι: 10 τρέιλερ που πρέπει να δεις</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125147">
    <a href="http://www.techgear.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_techgear" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Android 9.0 Pie: Αυτή είναι η επίσημη ονομασία, διαθέσιμο από σήμερα για τα Pixel smartphones!" href="https://www.techgear.gr/android-9-0-pie-released-142764/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Android 9.0 Pie: Αυτή είναι η επίσημη ονομασία, διαθέσιμο από σήμερα για τα Pixel smartphones!</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="YouTube: Δοκιμάζεται λειτουργία να αλλάζεις video με ένα swipe" href="https://www.techgear.gr/youtube-swipe-gesture-142811/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">YouTube: Δοκιμάζεται λειτουργία να αλλάζεις video με ένα swipe</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="RED Hydrogen One: Το αρθρωτό smartphone με την ολογραφική οθόνη έλαβε πιστοποίηση από τον FCC" href="https://www.techgear.gr/red-hydrogen-one-fcc-certified-142802/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">RED Hydrogen One: Το αρθρωτό smartphone με την ολογραφική οθόνη έλαβε πιστοποίηση από τον FCC</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125146">
    <a href="http://www.sportkit.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sportkit" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Φθηνά T-shirts για τις καλοκαιρινές σας βόλτες" href="http://www.sportkit.gr/Fthhna-T-shirts-gia-tis-kalokairines-sas-voltes_a-16824.aspx?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Φθηνά T-shirts για τις καλοκαιρινές σας βόλτες</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τα πιο πολύχρωμα μαγιό για το καλοκαίρι" href="https://www.sportkit.gr/Ta-pio-poluxroma-magio-gia-to-kalokairi_a-16800.aspx?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Τα πιο πολύχρωμα μαγιό για το καλοκαίρι</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Αγόρασε τα νέα σου Αll Star" href="https://www.sportkit.gr/Agorase-tora-ta-nea-sou-All-Star!_a-16774.aspx?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Αγόρασε τα νέα σου Αll Star</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="http://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="http://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="nofollow" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="nofollow" target="_blank">CONTRA</a>
				<a title="REDPLANET" href="//www.redplanet.gr/" rel="nofollow" target="_blank">REDPLANET</a>
				<a title="PRASINANEA" href="//www.prasinanea.gr/" rel="nofollow" target="_blank">PRASINANEA</a>
				<a title="OLAPAOK" href="//www.olapaok.gr/" rel="nofollow" target="_blank">OLAPAOK</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="nofollow" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="nofollow" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="nofollow" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="nofollow" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="nofollow" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="nofollow" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="nofollow" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="//www.macuser.gr/" rel="nofollow" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="nofollow" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="nofollow" target="_blank">THE HUFFINGTON POST</a>
				<a title="NBA" href="//nba.sport24.gr/" rel="nofollow" target="_blank">NBA</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/27daf5b/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2018 NEWS 24/7. ALL RIGHTS RESERVED. </span>
			<a title="ΕΝΕΔ" target="_blank" class="footer-menu__ened" rel="nofollow" href="http://www.ened.gr/"><img src="https://www.news247.gr/resources/27daf5b/images/news247_ened.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" /></a>
			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ *</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/27daf5b/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style></footer>
                    <div id="analyzer">
    <script>
        <!--
        xtnv = document;
        xtdmc = ".news247.gr";
        xtsite = "528474";
        
        xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
        xtcustom = "";
        //-->
    </script>
    <script>
        <!--
            (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' === document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
</div>
<script>
                        window.cookieconsent_options = {"message": "Τα cookies επιτρέπουν μια σειρά από λειτουργίες που ενισχύουν την απόλαυση του News247.gr. Χρησιμοποιώντας αυτόν τον ιστότοπο, συμφωνείτε με τη χρήση των cookies, σύμφωνα με τις οδηγίες μας. Για να μάθετε περισσότερα", "dismiss": "Δέχομαι", "learnMore": "κάντε κλικ εδώ.", "link": "https://www.news247.gr/politikh-aporrhtoy.6510851.html", "theme": "light-top"};
                    </script>
                    <script src="https://www.news247.gr/resources/27daf5b/scripts/cookieconsent.min.js"></script>
                    <script src="https://www.news247.gr/resources/27daf5b/scripts/onesignalsdk.js" async='async'></script>
                <script src="https://www.news247.gr/resources/27daf5b/scripts/main-desktop.js"></script>
        <!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript>

<!--AntiADBlockers-->

<script>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</script><script>
    var appoInit = document.createElement('script');
    var appoS = document.getElementsByTagName('script')[0];
    appoInit.type = 'text/javascript';
    appoInit.src = 'https://www.appocalypsis.com/loader/init/lQFFFP.js';
    appoInit.async = true;
    appoS.parentNode.insertBefore(appoInit, appoS);
</script><script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '39';
                var jsType = escape('section');
                var jsCtxId = '39';
                var jsPubId = '1';
                var jsCat = escape('');
                var jsMeta = escape('');
                var jsTitle = escape('Kairos');
                var jsUrl = escape('https://www.news247.gr/kairos/');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function(s, p, d) {
                        var h=d.location.protocol, i=p+"-"+s,
                        e=d.getElementById(i), r=d.getElementById(p+"-root"),
                        u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                        :"static."+p+".com";
                        if (e) return;
                        e = d.createElement(s); e.id = i; e.async = true;
                        e.src = h+"//"+u+"/p.js"; r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    