<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta charset="UTF-8">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html";
    window.targettingValues['article'] = "7514627";
    window.targettingValues['keywords'] = [""];
    window.targettingValues['category'] = ["ece_frontpage", "koinonia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση - Κοινωνία | News 24/7</title>

<meta name="description" content="Τα σχέδια της μελέτης είναι προς έγκριση από το Υπουργείο Περιβάλλοντος και ο Δήμαρχος φιλοδοξεί πως μέσα στον χειμώνα θα ξεκινήσουν τα έργα.">
<link rel="canonical" href="https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html" />
    <link rel="amphtml" href="https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.amp.html" />
<meta name="keywords" content="Γλυφάδα, ανάπλαση, Παπανικολάου, ανάρτηση, εικόνες">
    <meta name="news_keywords" content="Γλυφάδα, ανάπλαση, Παπανικολάου, ανάρτηση, εικόνες">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html#article",
            "name": "Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση - Κοινωνία | News 24/7",
            "headline": "Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση - Κοινωνία | News 24/7",
            "description": "Τα σχέδια της μελέτης είναι προς έγκριση από το Υπουργείο Περιβάλλοντος και ο Δήμαρχος φιλοδοξεί πως μέσα στον χειμώνα θα ξεκινήσουν τα έργα.",
            "url": "https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html",
            "image": "https://www.news247.gr/img/6192/7514629/244000/w620/620/gl1.jpg",
            "dateCreated": "2019-10-11T19:28:17Z",
            "datePublished": "2019-10-11T19:28:17Z",
            "dateModified": "2019-10-11T19:28:17Z",
            "articleSection": "Κοινωνία",
            "keywords": ["Γλυφάδα", "ανάπλαση", "Παπανικολάου", "ανάρτηση", "εικόνες"],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/b96eb3e/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html">
        <meta property="og:title" content="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση">
        <meta property="og:description" content="Τα σχέδια της μελέτης είναι προς έγκριση από το Υπουργείο Περιβάλλοντος και ο Δήμαρχος φιλοδοξεί πως μέσα στον χειμώνα θα ξεκινήσουν τα έργα.">
        <meta property="og:image" content="https://www.news247.gr/img/9013/7514629/244000/fb1200/1200/gl1.jpg">
        <meta property="og:image:alt" content="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση">
    <meta name="twitter:description" content="Τα σχέδια της μελέτης είναι προς έγκριση από το Υπουργείο Περιβάλλοντος και ο Δήμαρχος φιλοδοξεί πως μέσα στον χειμώνα θα ξεκινήσουν τα έργα.">
    <meta name="twitter:image" content="https://www.news247.gr/img/7102/7514629/244000/tw1024/1024/gl1.jpg">
<meta name="parsely-section" content="Κοινωνία" />
    <meta name="parsely-tags" content="" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/b96eb3e/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/b96eb3e/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/b96eb3e/styles/main.css">
        <!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.1';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand='+Date.now() height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR --><style>
/* [PROD-698] TEMPORARY FIX for Chrome 77 float bug */
.teaser__article.article_right > figure {
    float: right;
}
.teaser__article.article_left > figure {
    float: left;
}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="koinonia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- W: code: NUGG.AD script | start -->
<script type='text/javascript'>
    var nuggprof = '';
    var nuggtg = encodeURIComponent('__CONTENT_TAG__');
    var nuggrid = encodeURIComponent(top.location.href);
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';
    nuggscr.src = '//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1891248871&nuggtg=' + nuggtg + '&nuggrid=' + nuggrid + '';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- W: code: NUGG.AD script | end  --></div>

<div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/b96eb3e/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   
                                   class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   
                                   class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   
                                   class="navmenu__link">ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link">ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΡΟΗ ΕΙΔΗΣΕΩΝ"
                                   target="_self"
                                   class="navmenu__link">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           
                                           class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           
                                           class="navmenu__link">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           
                                           class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           
                                           class="navmenu__link">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           
                                           class="navmenu__link">MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           
                                           class="navmenu__link">ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           
                                           class="navmenu__link">CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           
                                           class="navmenu__link">ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           
                                           class="navmenu__link">ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           
                                           class="navmenu__link">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           
                                           class="navmenu__link">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           
                                           class="navmenu__link">ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           
                                           class="navmenu__link">ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           
                                           class="navmenu__link">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κοινωνία" href= "/koinonia/" class="article-head__article-head-section-name">
                        ΚΟΙΝΩΝΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/2584/7514629/244000/w660/660/gl1.jpg" title="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση" alt="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση">
                        </figure>
                <div class="noCaptionMargin"></div>
                <div class="sociall_container"> 

        <a title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/b96eb3e/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html&amp;text=Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/b96eb3e/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Τα σχέδια της μελέτης είναι προς έγκριση από το Υπουργείο Περιβάλλοντος και ο Δήμαρχος φιλοδοξεί πως μέσα στον χειμώνα θα ξεκινήσουν τα έργα.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2019-10-11 19:28"> 11 Οκτωβρίου 2019&nbsp;19:28</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p style="margin-bottom: 0cm">Η παραλία της Γλυφάδας ετοιμάζεται να αλλάξει ριζικά όψη, με τον Δήμαρχο Γλυφάδας Γιώργος Παπανικολάου, να δηλώνει πως είναι η μεγαλύτερη ανάπλαση που έγινε ποτέ.</p> 
<p style="margin-bottom: 0cm">Τα σχέδια της μελέτης είναι προς έγκριση από το Υπουργείο Περιβάλλοντος και ο Δήμαρχος φιλοδοξεί πως μέσα στον χειμώνα θα ξεκινήσουν τα έργα.</p> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/261/7514630/247000/o/660/0/gl2.jpg" title="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση" alt="Η παραλία Γλυφάδας ετοιμάζεται για ριζική ανάπλαση"> 
 <figcaption class="article-body__picture-descr"> 
 </figcaption>  
</figure> 
<p style="margin-bottom: 0cm">"Η παραλία μας θα γίνει μία από τις καλύτερες παραλίες με ελεύθερη πρόσβαση σε όλη την Ελλάδα ! <span style="font-size: 1em;">Με πεζόδρομους, ποδηλατόδρομους, πράσινο, χώρους αναψυχής, χώρους άθλησης, χώρους για τα παιδιά μας και πολλά ακόμα" έγραψε ο Γιώργος Παπανικολάου.</span></p> 
<div class="article-body__body__inline article-body__body__inline--embed"> 
 <iframe title="postfacebook.com/plugins " width="500" height="789" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiorgospapanikolaouofficial%2Fposts%2F2937695932912592&amp;width=500" frameborder="0" allowfullscreen style="max-width:660px;"></iframe> 
</div></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι εντυπωσιακές neon πράσινες γόβες της Κατερίνας Λέχου" href="https://www.ladylike.gr/articles/style/Celeb_Style/katerina-lexou/ta-neon-prasina-papoutsia-ths-katerinas-lexoy-kai-5-akoma-giati-theloyme-thn-tash-ayth-sth-fthinopwrinh-mas-gkarntarompa.5614781.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/style/Celeb_Style/article5615089.ece/ALTERNATES/w220/katerinalechou_d3.png" alt="Οι εντυπωσιακές neon πράσινες γόβες της Κατερίνας Λέχου" title="Οι εντυπωσιακές neon πράσινες γόβες της Κατερίνας Λέχου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι εντυπωσιακές neon πράσινες γόβες της Κατερίνας Λέχου" href="https://www.ladylike.gr/articles/style/Celeb_Style/katerina-lexou/ta-neon-prasina-papoutsia-ths-katerinas-lexoy-kai-5-akoma-giati-theloyme-thn-tash-ayth-sth-fthinopwrinh-mas-gkarntarompa.5614781.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">Οι εντυπωσιακές neon πράσινες γόβες της Κατερίνας Λέχου</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="&#034;Έκανα παρέα με Έλληνα μαφιόζο. Ξέρεις τι καλός άνθρωπος που ήταν;&#034;" href="https://www.oneman.gr/keimena/diabasma/malebox/giannopoulos-giorgos-petsokopses-etsi.5615317.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/diabasma/malebox/article5615326.ece/ALTERNATES/w460/giannopoulos-kentriki.jpg" alt="&#034;Έκανα παρέα με Έλληνα μαφιόζο. Ξέρεις τι καλός άνθρωπος που ήταν;&#034;" title="&#034;Έκανα παρέα με Έλληνα μαφιόζο. Ξέρεις τι καλός άνθρωπος που ήταν;&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="&#034;Έκανα παρέα με Έλληνα μαφιόζο. Ξέρεις τι καλός άνθρωπος που ήταν;&#034;" href="https://www.oneman.gr/keimena/diabasma/malebox/giannopoulos-giorgos-petsokopses-etsi.5615317.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">"Έκανα παρέα με Έλληνα μαφιόζο. Ξέρεις τι καλός άνθρωπος που ήταν;"</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η εξήγηση πίσω από τα τρομακτικά πόδια του Κρόατη ποδηλάτη" href="https://www.contra.gr/sports/i-exigisi-piso-apo-ta-paramorfomena-podia-enos-podilati.7514470.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7514491/389000/w460/460/janibrajkovic.jpg" alt="Η εξήγηση πίσω από τα τρομακτικά πόδια του Κρόατη ποδηλάτη" title="Η εξήγηση πίσω από τα τρομακτικά πόδια του Κρόατη ποδηλάτη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η εξήγηση πίσω από τα τρομακτικά πόδια του Κρόατη ποδηλάτη" href="https://www.contra.gr/sports/i-exigisi-piso-apo-ta-paramorfomena-podia-enos-podilati.7514470.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">Η εξήγηση πίσω από τα τρομακτικά πόδια του Κρόατη ποδηλάτη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι... άθλοι του Τσιτσιπά" href="https://www.sport24.gr/Sports/Tennis/tsitsipas-oi-mikres-listes-stis-opoies-mphke-o-stef.5616158.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5616246.ece/ALTERNATES/w220advertorial/AP_19278588813658.jpg" alt="Οι... άθλοι του Τσιτσιπά" title="Οι... άθλοι του Τσιτσιπά"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι... άθλοι του Τσιτσιπά" href="https://www.sport24.gr/Sports/Tennis/tsitsipas-oi-mikres-listes-stis-opoies-mphke-o-stef.5616158.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">Οι... άθλοι του Τσιτσιπά</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί" href="https://www.ladylike.gr/articles/celebs/mpesi-malfa/h-mpessy-malfa-metamorfwthhke-se-pelazi-nte-pari-kai-pairnei-alfa-me-tono.5616137.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/celebs/article5616125.ece/ALTERNATES/w220/malfa-kentriki.jpg" alt="Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί" title="Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί" href="https://www.ladylike.gr/articles/celebs/mpesi-malfa/h-mpessy-malfa-metamorfwthhke-se-pelazi-nte-pari-kai-pairnei-alfa-me-tono.5616137.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Δεν είναι τιμωρία, είναι απαλλαγή" href="https://www.sport24.gr/Columns/Charlie/den-einai-timwria-einai-apallagh.5616157.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/football/ellada/ethniki_elladas/article5600401.ece/ALTERNATES/w220advertorial/4892057.jpg" alt="Δεν είναι τιμωρία, είναι απαλλαγή" title="Δεν είναι τιμωρία, είναι απαλλαγή"/>
                    </a>
                </figure>
                <h2>
                    <a title="Δεν είναι τιμωρία, είναι απαλλαγή" href="https://www.sport24.gr/Columns/Charlie/den-einai-timwria-einai-apallagh.5616157.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">Δεν είναι τιμωρία, είναι απαλλαγή</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Γκρέτα υποψήφια για Βραβείο Νόμπελ; Κάτι δεν πάει καλά!" href="https://www.huffingtonpost.gr/entry/e-ykreta-epopsefia-yia-vraveio-nompel-kati-den-paei-kala_gr_5d9ca0afe4b03b475fa07228?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5615646.ece/ALTERNATES/w220advertorial/greta.jpeg" alt="Η Γκρέτα υποψήφια για Βραβείο Νόμπελ; Κάτι δεν πάει καλά!" title="Η Γκρέτα υποψήφια για Βραβείο Νόμπελ; Κάτι δεν πάει καλά!"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Γκρέτα υποψήφια για Βραβείο Νόμπελ; Κάτι δεν πάει καλά!" href="https://www.huffingtonpost.gr/entry/e-ykreta-epopsefia-yia-vraveio-nompel-kati-den-paei-kala_gr_5d9ca0afe4b03b475fa07228?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">Η Γκρέτα υποψήφια για Βραβείο Νόμπελ; Κάτι δεν πάει καλά!</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="10 ηθοποιοί που απέρριψαν ρόλους σε θρυλικές σειρές" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/ellinikes-seires/10-hthopoioi-poy-aperripsan-roloys-se-thrylikes-seires.5615124.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/pop_culture/Tileorasi/article5615160.ece/ALTERNATES/w220/dio-xenoi-kentriki.jpg" alt="10 ηθοποιοί που απέρριψαν ρόλους σε θρυλικές σειρές" title="10 ηθοποιοί που απέρριψαν ρόλους σε θρυλικές σειρές"/>
                    </a>
                </figure>
                <h2>
                    <a title="10 ηθοποιοί που απέρριψαν ρόλους σε θρυλικές σειρές" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/ellinikes-seires/10-hthopoioi-poy-aperripsan-roloys-se-thrylikes-seires.5615124.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">10 ηθοποιοί που απέρριψαν ρόλους σε θρυλικές σειρές</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κλαίμε με τον Τζόκερ να χορεύει Σφακιανάκη" href="https://www.oneman.gr/Onefun/stamata-o-ti-kaneis-kai-des-ton-tzoker-na-xoreuei-sfakianakh.5615769.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/Onefun/article5615778.ece/ALTERNATES/w460/joker.jpg" alt="Κλαίμε με τον Τζόκερ να χορεύει Σφακιανάκη" title="Κλαίμε με τον Τζόκερ να χορεύει Σφακιανάκη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κλαίμε με τον Τζόκερ να χορεύει Σφακιανάκη" href="https://www.oneman.gr/Onefun/stamata-o-ti-kaneis-kai-des-ton-tzoker-na-xoreuei-sfakianakh.5615769.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">Κλαίμε με τον Τζόκερ να χορεύει Σφακιανάκη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα 3 μέρη στην Αθήνα με την πιο νόστιμη ιταλική πίτσα στο χέρι" href="https://www.ladylike.gr/articles/living/exodos/pizza/ta-3-merh-sthn-athhna-me-thn-pio-nostimh-italikh-pitsa-sto-xeri.5613998.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/living/exodos/article5614004.ece/ALTERNATES/w220/pizzakentriki.jpg" alt="Τα 3 μέρη στην Αθήνα με την πιο νόστιμη ιταλική πίτσα στο χέρι" title="Τα 3 μέρη στην Αθήνα με την πιο νόστιμη ιταλική πίτσα στο χέρι"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα 3 μέρη στην Αθήνα με την πιο νόστιμη ιταλική πίτσα στο χέρι" href="https://www.ladylike.gr/articles/living/exodos/pizza/ta-3-merh-sthn-athhna-me-thn-pio-nostimh-italikh-pitsa-sto-xeri.5613998.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">Τα 3 μέρη στην Αθήνα με την πιο νόστιμη ιταλική πίτσα στο χέρι</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Δάσκαλοι για ιδιαίτερα μαθήματα όλου του κόσμου ενωθείτε: αυτή είναι η πλατφόρμα για εσάς" href="https://www.news247.gr/paideia/daskaloi-gia-idiaitera-mathimata-oloy-toy-kosmoy-enotheite-ayti-einai-i-platforma-gia-esas.7513642.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.oneman.gr/24media-network/article5615924.ece/ALTERNATES/w460/study.jpg" alt="Δάσκαλοι για ιδιαίτερα μαθήματα όλου του κόσμου ενωθείτε: αυτή είναι η πλατφόρμα για εσάς" title="Δάσκαλοι για ιδιαίτερα μαθήματα όλου του κόσμου ενωθείτε: αυτή είναι η πλατφόρμα για εσάς" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Δάσκαλοι για ιδιαίτερα μαθήματα όλου του κόσμου ενωθείτε: αυτή είναι η πλατφόρμα για εσάς" href="https://www.news247.gr/paideia/daskaloi-gia-idiaitera-mathimata-oloy-toy-kosmoy-enotheite-ayti-einai-i-platforma-gia-esas.7513642.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Δάσκαλοι για ιδιαίτερα μαθήματα όλου του κόσμου ενωθείτε: αυτή είναι η πλατφόρμα για εσάς</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM" class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="nofollow" href="https://www.alfavita.gr/ekpaideysi/297134_moriodotisi-proslipseon-ti-prepei-na-kanoyn-oi-ekpaideytikoi?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Μοριοδότηση προσλήψεων: Τι πρέπει να κάνουν οι εκπαιδευτικοί">
                    <img src="https://www.contra.gr/img/app/7514386/226000/w460/460/ekpedeutikoi.jpg" alt="Μοριοδότηση προσλήψεων: Τι πρέπει να κάνουν οι εκπαιδευτικοί" title="Μοριοδότηση προσλήψεων: Τι πρέπει να κάνουν οι εκπαιδευτικοί"/>
                </a>
            </figure>
			<h2>
				<a rel="nofollow" href="https://www.alfavita.gr/ekpaideysi/297134_moriodotisi-proslipseon-ti-prepei-na-kanoyn-oi-ekpaideytikoi?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Μοριοδότηση προσλήψεων: Τι πρέπει να κάνουν οι εκπαιδευτικοί">Μοριοδότηση προσλήψεων: Τι πρέπει να κάνουν οι εκπαιδευτικοί</a>
			</h2>
			<div class="rss-widget__summary"> 
                            <a class="publisher" title="ALFAVITA" href="javascript:void(0);" rel="nofollow" target="_blank">
				ALFAVITA</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Αστυνομικός των ΜΑΤ προκαλεί με χειρονομίες τους φοιτητές - &#034;Ελάτε κότες&#034;" href="https://www.news247.gr/koinonia/astynomikos-mat-prokalei-cheironomies-foitites-elate-kotes.7514451.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5273/7514454/926000/w140/140/mat.jpg" alt="Αστυνομικός των ΜΑΤ προκαλεί με χειρονομίες τους φοιτητές - &#034;Ελάτε κότες&#034;" title="Αστυνομικός των ΜΑΤ προκαλεί με χειρονομίες τους φοιτητές - &#034;Ελάτε κότες&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αστυνομικός των ΜΑΤ προκαλεί με χειρονομίες τους φοιτητές - &#034;Ελάτε κότες&#034;" href="https://www.news247.gr/koinonia/astynomikos-mat-prokalei-cheironomies-foitites-elate-kotes.7514451.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Αστυνομικός των ΜΑΤ προκαλεί με χειρονομίες τους φοιτητές - "Ελάτε κότες"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="πορείες" href="https://www.news247.gr/poreies" rel="nofollow" class="article__section article__tag_section">ΠΟΡΕΙΕΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Νέα κρίση στην Ευρώπη από το &#034;άκυρο&#034; στην υποψηφιότητα της Γαλλίδας Επιτρόπου " href="https://www.news247.gr/kosmos/akyro-apo-to-eyropaiko-koinovoylio-stin-gkoylar-trechoyn-gallia-kai-ee.7514522.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3321/7514533/769000/w140/140/goulard_sylvie_1.jpg" alt="Η Γαλλίδα υποψήφια Επίτροπος Σιλβί Γκουλάρ" title="Η Γαλλίδα υποψήφια Επίτροπος Σιλβί Γκουλάρ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Νέα κρίση στην Ευρώπη από το &#034;άκυρο&#034; στην υποψηφιότητα της Γαλλίδας Επιτρόπου " href="https://www.news247.gr/kosmos/akyro-apo-to-eyropaiko-koinovoylio-stin-gkoylar-trechoyn-gallia-kai-ee.7514522.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Νέα κρίση στην Ευρώπη από το "άκυρο" στην υποψηφιότητα της Γαλλίδας Επιτρόπου </a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ευρωπαϊκή Ένωση" href="https://www.news247.gr/eyrwpaikh_enwsh" rel="nofollow" class="article__section article__tag_section">ΕΥΡΩΠΑΪΚΗ ΕΝΩΣΗ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget ">
	<iframe src="https://tunein.com/embed/player/s292270/" width="" height="100" style="width:100%; height:100px; margin-bottom:20px;" scrolling="no" frameborder="no" ></iframe>
</div>

<section class="teaser teaser_kairos "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Τοπικές βροχές σήμερα - Ανεβαίνει η θερμοκρασία τις επόμενες μέρες" href="https://www.news247.gr/kairos/kairos-topikes-vroches-simera-anevainei-thermokrasia-epomenes-meres.7514142.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9208/7514169/585000/w460/460/kairos101019sk.jpg" alt="Μετά την καταιγίδα... Μια στάλα νερού στην άκρη του μπουμπουκιού μαργαρίτας" title="Μετά την καταιγίδα... Μια στάλα νερού στην άκρη του μπουμπουκιού μαργαρίτας">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Τοπικές βροχές σήμερα - Ανεβαίνει η θερμοκρασία τις επόμενες μέρες" href="https://www.news247.gr/kairos/kairos-topikes-vroches-simera-anevainei-thermokrasia-epomenes-meres.7514142.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Τοπικές βροχές σήμερα - Ανεβαίνει η θερμοκρασία τις επόμενες μέρες</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Άμπι Άχμεντ: Πέντε πράγματα που πρέπει να ξέρεις για το νικητή του Νόμπελ Ειρήνης" href="https://www.news247.gr/kosmos/ampi-achment-pente-pragmata-nikiti-fetinoy-vraveioy-nompel.7514350.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4035/7514351/839000/w140/140/aithiopia1.jpg" alt="Άμπι Άχμεντ" title="Άμπι Άχμεντ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Άμπι Άχμεντ: Πέντε πράγματα που πρέπει να ξέρεις για το νικητή του Νόμπελ Ειρήνης" href="https://www.news247.gr/kosmos/ampi-achment-pente-pragmata-nikiti-fetinoy-vraveioy-nompel.7514350.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Άμπι Άχμεντ: Πέντε πράγματα που πρέπει να ξέρεις για το νικητή του Νόμπελ Ειρήνης</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Νόμπελ Ειρήνης" href="https://www.news247.gr/nobeleirinis" rel="nofollow" class="article__section article__tag_section">ΝΟΜΠΕΛ ΕΙΡΗΝΗΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Κρυωμένοι Μητσοτάκης και Γεννηματά: &#034;Δεν θα κολλήσουμε ο ένας τον άλλο&#034;" href="https://www.news247.gr/politiki/mitsotakis-gennimata-kryomenoi-kai-oi-dyo-den-tha-kollisoyme-o-enas-ton-allo.7514338.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6951/7514384/859000/w140/140/gennimata-mitsotakis.jpg" alt="Ο Κυριάκος Μητσοτάκης με τη Φώφη Γεννηματά" title="Ο Κυριάκος Μητσοτάκης με τη Φώφη Γεννηματά">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κρυωμένοι Μητσοτάκης και Γεννηματά: &#034;Δεν θα κολλήσουμε ο ένας τον άλλο&#034;" href="https://www.news247.gr/politiki/mitsotakis-gennimata-kryomenoi-kai-oi-dyo-den-tha-kollisoyme-o-enas-ton-allo.7514338.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Κρυωμένοι Μητσοτάκης και Γεννηματά: "Δεν θα κολλήσουμε ο ένας τον άλλο"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Πολιτική" href="https://www.news247.gr/politiki/" rel="nofollow" class="article__section">ΠΟΛΙΤΙΚΗ</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Απίστευτος Τσιτσιπάς: Νίκησε και απέκλεισε τον Τζόκοβιτς" href="https://www.news247.gr/athlitika/apisteytos-tsitsipas-nikise-kai-apekleise-ton-tzokovits.7514314.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7621/7514313/139000/w140/140/tsitsipas-3-768x512.jpg" alt="Απίστευτος Τσιτσιπάς: Νίκησε και απέκλεισε τον Τζόκοβιτς" title="Απίστευτος Τσιτσιπάς: Νίκησε και απέκλεισε τον Τζόκοβιτς">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Απίστευτος Τσιτσιπάς: Νίκησε και απέκλεισε τον Τζόκοβιτς" href="https://www.news247.gr/athlitika/apisteytos-tsitsipas-nikise-kai-apekleise-ton-tzokovits.7514314.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow">Απίστευτος Τσιτσιπάς: Νίκησε και απέκλεισε τον Τζόκοβιτς</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αθλητικά" href="https://www.news247.gr/athlitika/" rel="nofollow" class="article__section">ΑΘΛΗΤΙΚΑ</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Εισβολή στη Συρία: 277 νεκροί - Καμία απόφαση στο ΣΑ του ΟΗΕ" href="https://www.news247.gr/kosmos/syria-repoymplikanoi-etoimazoyn-schedio-nomoy-gia-kyroseis-stin-toyrkia.7514191.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8511/7514193/902000/w140/140/syria.jpg" alt="Εισβολή Τουρκίας στη Συρία" title="Εισβολή Τουρκίας στη Συρία">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Εισβολή στη Συρία: 277 νεκροί - Καμία απόφαση στο ΣΑ του ΟΗΕ" href="https://www.news247.gr/kosmos/syria-repoymplikanoi-etoimazoyn-schedio-nomoy-gia-kyroseis-stin-toyrkia.7514191.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow">Εισβολή στη Συρία: 277 νεκροί - Καμία απόφαση στο ΣΑ του ΟΗΕ</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Συρία" href="https://www.news247.gr/syria" rel="nofollow" class="article__section article__tag_section">ΣΥΡΙΑ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Καζαριάν: &#034;Με υποτίμησαν, θα μπορούσα να κάθομαι στον καναπέ και να μην κάνω τίποτα&#034;" href="https://www.news247.gr/celebrities/kazarian-me-ypotimisan-tha-mporoysa-na-kathomai-ston-kanape-kai-na-min-kano-tipota.7514321.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5218/7507060/514000/w140/140/kazarian.jpg" alt="Ειρήνη Καζαριάν" title="Ειρήνη Καζαριάν">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καζαριάν: &#034;Με υποτίμησαν, θα μπορούσα να κάθομαι στον καναπέ και να μην κάνω τίποτα&#034;" href="https://www.news247.gr/celebrities/kazarian-me-ypotimisan-tha-mporoysa-na-kathomai-ston-kanape-kai-na-min-kano-tipota.7514321.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Καζαριάν: "Με υποτίμησαν, θα μπορούσα να κάθομαι στον καναπέ και να μην κάνω τίποτα"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="GNTM" href="https://www.news247.gr/gntm" rel="nofollow" class="article__section article__tag_section">GNTM</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Λάρισα: 50χρονη πήγε σε γάμο και τους &#034;ξάφρισε&#034;" href="https://www.news247.gr/koinonia/larisa-50chroni-pige-se-gamo-kai-toys-xafrise.7514567.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6585/7514576/326000/w140/140/gamos.jpg" alt="Στιγμιότυπο από το γλέντι του γάμου" title="Στιγμιότυπο από το γλέντι του γάμου">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Λάρισα: 50χρονη πήγε σε γάμο και τους &#034;ξάφρισε&#034;" href="https://www.news247.gr/koinonia/larisa-50chroni-pige-se-gamo-kai-toys-xafrise.7514567.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Λάρισα: 50χρονη πήγε σε γάμο και τους "ξάφρισε"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κοινωνία" href="https://www.news247.gr/koinonia/" rel="nofollow" class="article__section">ΚΟΙΝΩΝΙΑ</a>
                            </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="ΠΑΟΚ: Κάνει αρθροσκόπηση ο Βαρέλα" href="https://www.sport24.gr/football/omades/Paok/paok-kanei-arthroskophsh-o-varela.5616349.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">ΠΑΟΚ: Κάνει αρθροσκόπηση ο Βαρέλα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Γιουνάιτεντ: Στράβωσε και ο κεντρικός χορηγός της φανέλας με την κατρακύλα" href="https://www.sport24.gr/football/omades/ManchesterUtd/gioynaitent-stravwse-kai-o-kentrikos-xorhgos-ths-fanelas-me-thn-katrakula.5616336.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Γιουνάιτεντ: Στράβωσε και ο κεντρικός χορηγός της φανέλας με την κατρακύλα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="ΑΕΚ: Γκίκας και Γιάνκοβιτς χάνουν τον Ήφαιστο Λήμνου" href="https://www.sport24.gr/Basket/OmadesBasket/A1Aek/aek-gkikas-kai-giankovits-xanoyn-ton-hfaisto-lhmnoy.5616346.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">ΑΕΚ: Γκίκας και Γιάνκοβιτς χάνουν τον Ήφαιστο Λήμνου</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Από το ‘Glee’ ως το ‘Politician’, όλες οι σειρές του Ryan Murphy στη σειρά" href="https://www.oneman.gr/pop-code/t/tileorasi/stars/glee-poticitian-ryan-murphy-ranked.5616074.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Από το ‘Glee’ ως το ‘Politician’, όλες οι σειρές του Ryan Murphy στη σειρά</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Δεν βγήκαμε ποτέ από το μυαλό του John Malkovich" href="https://www.oneman.gr/pop-code/t/cinema/podcast/den-vghkame-pote-apo-to-myalo-toy-john-malkovich.5615107.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Δεν βγήκαμε ποτέ από το μυαλό του John Malkovich</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Τα 5 πιο συχνά λάθη που κάνεις με το σαμπουάν" href="https://www.oneman.gr/keimena/style/grooming/ta-5-pio-syxna-lathh-poy-kaneis-me-to-sampoyan.5615901.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Τα 5 πιο συχνά λάθη που κάνεις με το σαμπουάν</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο Γιάννης Αντετοκούνμπο θα γίνει πατέρας για πρώτη φορά" href="https://www.ladylike.gr/articles/celebs/giannis-antetokounmpo/o-giannhs-antetokounmpo-tha-ginei-pateras-gia-prwth-fora.5616332.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Ο Γιάννης Αντετοκούνμπο θα γίνει πατέρας για πρώτη φορά</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί και παίρνει άλφα με τόνο" href="https://www.ladylike.gr/articles/celebs/mpesi-malfa/h-mpessy-malfa-metamorfwthhke-se-pelazi-nte-pari-kai-pairnei-alfa-me-tono.5616137.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Η Μπέσσυ Μάλφα μεταμορφώθηκε σε Πελαζί ντε Παρί και παίρνει άλφα με τόνο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Η FIX Άνευ γιορτάζει την Παγκόσμια Ημέρα Διατροφής" href="https://www.ladylike.gr/market/h-fix-aney-giortazei-thn-pagkosmia-hmera-diatrofhs.5616133.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Η FIX Άνευ γιορτάζει την Παγκόσμια Ημέρα Διατροφής</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Όταν ο Φέντερερ χάνει την ψυχραιμία του, ο διαιτητής φοβάται" href="https://www.contra.gr/sports/otan-o-fenterer-chanei-tin-psychraimia-toy-o-diaititis-fovatai.7514611.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Όταν ο Φέντερερ χάνει την ψυχραιμία του, ο διαιτητής φοβάται</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η εξήγηση πίσω από τα παραμορφωμένα πόδια του ποδηλάτη Γιάνεζ Μπράικοβιτς" href="https://www.contra.gr/sports/i-exigisi-piso-apo-ta-paramorfomena-podia-enos-podilati.7514470.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Η εξήγηση πίσω από τα παραμορφωμένα πόδια του ποδηλάτη Γιάνεζ Μπράικοβιτς</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="10 πρωταθλητές ποδοσφαίρου που άλλαξαν άθλημα" href="https://www.contra.gr/podosfairo/10-protathlites-podosfairoy-poy-allaxan-athlima.7513924.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">10 πρωταθλητές ποδοσφαίρου που άλλαξαν άθλημα</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="nofollow" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="nofollow" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="nofollow" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="nofollow" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="nofollow" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="nofollow" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="nofollow" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="nofollow" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="nofollow" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="nofollow" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="nofollow" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="nofollow" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/b96eb3e/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2019 NEWS 24/7. ALL RIGHTS RESERVED. </span>
			<a title="ΕΝΕΔ" target="_blank" class="footer-menu__ened" rel="nofollow" href="http://www.ened.gr/"><img src="https://www.news247.gr/resources/b96eb3e/images/news247_ened.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" /></a>
			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/b96eb3e/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

<div  class="code-widget ">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style></div>

</footer>
                    <div id="analyzer">
    <script>
        <!--
        xtnv = document;
        xtdmc = ".news247.gr";
        xtsite = "528474";
        
        xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
        xtcustom = "";
        //-->
    </script>
    <script>
        <!--
            (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' === document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
</div>
<script src="https://www.news247.gr/resources/b96eb3e/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script><script src="https://www.news247.gr/resources/b96eb3e/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7514627';
                var jsType = escape('article');
                var jsCtxId = '49';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('');
                var jsTitle = escape('I paralia Glyfadas etoimazetai gia riziki anaplasi');
                var jsUrl = escape('https://www.news247.gr/koinonia/paralia-glyfadas-etoimazetai-riziki-anaplasi.7514627.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    