<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta charset="UTF-8">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html";
    window.targettingValues['article'] = "7455012";
    window.targettingValues['keywords'] = [ "seismos-tora","seismos" ];
    window.targettingValues['category'] = [ "ece_frontpage", "koinonia" ];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας - Κοινωνία | News 24/7</title>

<meta name="description" content="Το επίκεντρο του σεισμού εντοπίζεται 41 χιλιόμετρα βόρεια της Κόνιτσας και το εστιακό του βάθος εκτιμάται στα 6 χιλιόμετρα.">
<link rel="canonical" href="https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html" />
<link rel="amphtml" href="https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.amp.html" />
<meta name="keywords" content="Σεισμός Κόνιτσα, Σεισμός">
    <meta name="news_keywords" content="Σεισμός Κόνιτσα, Σεισμός">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html#article",
            "name": "Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας - Κοινωνία | News 24/7",
            "headline": "Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας - Κοινωνία | News 24/7",
            "description": "Το επίκεντρο του σεισμού εντοπίζεται 41 χιλιόμετρα βόρεια της Κόνιτσας και το εστιακό του βάθος εκτιμάται στα 6 χιλιόμετρα.",
            "url": "https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html",
            "image": "https://www.news247.gr/img/6313/7455013/036000/w620/620/seismos-konitsa.jpg",
            "dateCreated": "2019-06-02T00:23:07Z",
            "datePublished": "2019-06-02T00:23:07Z",
            "dateModified": "2019-06-02T00:23:28Z",
            "articleSection": "Κοινωνία",
            "keywords": ["Σεισμός Κόνιτσα", "Σεισμός"],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/cd37ed8/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html",
                "breadcrumb": {
                    "@type": "BreadcrumbList",
                    "@id": "https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html#breadcrumb"
                }
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html">
        <meta property="og:title" content="Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας">
        <meta property="og:description" content="Το επίκεντρο του σεισμού εντοπίζεται 41 χιλιόμετρα βόρεια της Κόνιτσας και το εστιακό του βάθος εκτιμάται στα 6 χιλιόμετρα.">
        <meta property="og:image" content="https://www.news247.gr/img/38/7455013/036000/fb1200/1200/seismos-konitsa.jpg">
        <meta property="og:image:alt" content="Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας">
    <meta name="twitter:description" content="Το επίκεντρο του σεισμού εντοπίζεται 41 χιλιόμετρα βόρεια της Κόνιτσας και το εστιακό του βάθος εκτιμάται στα 6 χιλιόμετρα.">
    <meta name="twitter:image" content="https://www.news247.gr/img/211/7455013/036000/tw1024/1024/seismos-konitsa.jpg">
<meta name="parsely-section" content="Κοινωνία" />
    <meta name="parsely-tags" content="Σεισμός τώρα, Σεισμός" />
<script>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</script><script src="https://www.news247.gr/resources/cd37ed8/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/cd37ed8/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/cd37ed8/styles/main.css">
        <meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" /><!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- code reembed (exept mixani-tou-xronou) -->
<script>

if( window.location.href.indexOf("sponsored-article") != -1 || window.location.pathname.includes('6724733') || window.location.pathname.includes('7095841'))
{
  console.log('doesnt run reEmbed');
}
else 
{
  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_2215_ece1f99554787d830efcc769b1a9ad89.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
  console.log('run reEmbed');
}
</script><!-- temporary fix glomex player until [SUP-857] deployment -->
<style>
iframe[src*='glomex'] {
    border: 0;
}
</style><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.0';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v2.9"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <!-- D -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>
<style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script></head>
            <body class="koinonia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- W: code: NUGG.AD script | start -->
<script type='text/javascript'>
    var nuggprof = '';
    var nuggtg = encodeURIComponent('__CONTENT_TAG__');
    var nuggrid = encodeURIComponent(top.location.href);
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';
    nuggscr.src = '//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1891248871&nuggtg=' + nuggtg + '&nuggrid=' + nuggrid + '';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- W: code: NUGG.AD script | end  --></div>

<div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/cd37ed8/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-top">
            <div class="main-menu__radiofono radiofono-widget radiofono-widget_small">
                <a class="radiofono-widget__play" href="https://www.news247.gr/radiofono247/player/" target="_blank" title="News 24/7 στους 88,6 - Ακούστε ζωντανά"></a>
                <a class="radiofono-widget__logo" href="https://www.news247.gr/radiofono247/" target="_blank" title="News 24/7 στους 88,6"></a>
            </div>
            <div class="main-menu__useful-links useful-links useful-links_icons">
                <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού"></a>
                <a class='useful-links__item useful-links__item_newsletter' target='_blank' href="http://eepurl.com/bZri51" title="Εγγραφείτε στο Newsletter του News 24/7"></a>
            </div>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   
                                   class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   
                                   class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   
                                   class="navmenu__link">ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link">ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΡΟΗ ΕΙΔΗΣΕΩΝ"
                                   target="_self"
                                   class="navmenu__link">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           
                                           class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           
                                           class="navmenu__link">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           
                                           class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           
                                           class="navmenu__link">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           
                                           class="navmenu__link">ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           
                                           class="navmenu__link">CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           
                                           class="navmenu__link">ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           
                                           class="navmenu__link">ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           
                                           class="navmenu__link">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           
                                           class="navmenu__link">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           
                                           class="navmenu__link">ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           
                                           class="navmenu__link">ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/reportaz/"
                                           title="ΡΕΠΟΡΤΑΖ"
                                           
                                           class="navmenu__link">ΡΕΠΟΡΤΑΖ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           
                                           class="navmenu__link">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiko-paraskinio/"
                                           title="ΠΑΡΑΣΚΗΝΙΟ"
                                           
                                           class="navmenu__link">ΠΑΡΑΣΚΗΝΙΟ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/food/"
                                           title="ΦΑΓΗΤΟ"
                                           
                                           class="navmenu__link">ΦΑΓΗΤΟ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/energia/"
                                           title="ΕΝΕΡΓΕΙΑ"
                                           
                                           class="navmenu__link">ΕΝΕΡΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/viral/"
                                           title="VIRAL"
                                           
                                           class="navmenu__link">VIRAL</a>
                                    </li>
                                    <li class="navmenu__space"></li>
                                    <li class="navmenu__item">
                                        <a href="https://portfolio.news247.gr/"
                                           title="PORTFOLIO"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external">PORTFOLIO</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="http://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external">LONGREADS</a>
                                    </li>
                                    </ul>
                        <div class="side-menu__radiofono radiofono-widget radiofono-widget_large">
                            <a class="radiofono-widget__logo" href="https://www.news247.gr/radiofono247/" title="News 24/7 στους 88,6"></a>
                            <a class="radiofono-widget__play" href="https://www.news247.gr/radiofono247/player/" target="_blank" title="News 24/7 στους 88,6 - Ακούστε ζωντανά">ΑΚΟΥΣΤΕ ΖΩΝΤΑΝΑ</a>
                        </div>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κοινωνία" href= "/koinonia/" class="article-head__article-head-section-name">
                        ΚΟΙΝΩΝΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/4977/7455013/036000/w660/660/seismos-konitsa.jpg" title="Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας" alt="Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας">
                        </figure>
                <div class="noCaptionMargin"></div>
                <div class="sociall_container"> 

        <a title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/cd37ed8/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html&amp;text=Σεισμός 4,2 Ρίχτερ βόρεια της Κόνιτσας', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/cd37ed8/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Το επίκεντρο του σεισμού εντοπίζεται 41 χιλιόμετρα βόρεια της Κόνιτσας και το εστιακό του βάθος εκτιμάται στα 6 χιλιόμετρα.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2019-06-02 00:23"> 02 Ιουνίου 2019&nbsp;00:23</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p><a href="https://www.news247.gr/seismos-tora" target="_blank">Σεισμός</a> μεγέθους 4,2 βαθμών της κλίμακας Ρίχτερ σημειώθηκε το βράδυ του Σαββάτου του σε περιοχή βόρεια της Κόνιτσας.</p> 
<p>Σύμφωνα με την ανακοίνωση του Γεωδυναμικού Ινστιτούτου του Εθνικού Αστεροσκοπείου Αθηνών, ο <a href="https://www.news247.gr/seismos" target="_blank">σεισμό</a>ς σημειώθηκε στις 21.50, με επίκεντρο 41 χιλιόμετρα βόρεια της Κόνιτσας.</p> 
<p>Το εστιακό του βάθος εκτιμάται στα 6 χιλιόμετρα. </p> 
<p>Μέχρι στιγμής δεν υπάρχουν αναφορές για ζημιές ή τραυματίες. </p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Σεισμός τώρα" href="https://www.news247.gr/seismos-tora"  >Σεισμός τώρα</a>, <a title="Σεισμός" href="https://www.news247.gr/seismos"  >Σεισμός</a></div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το galactico κούρεμα του Εντέν Αζάρ" href="https://www.oneman.gr/keimena/style/grooming/to-galactico-kourema-toy-enten-azar.5529605.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/style/dress_code/article5530212.ece/ALTERNATES/w460/Eden-Hazard.jpg" alt="Το galactico κούρεμα του Εντέν Αζάρ" title="Το galactico κούρεμα του Εντέν Αζάρ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το galactico κούρεμα του Εντέν Αζάρ" href="https://www.oneman.gr/keimena/style/grooming/to-galactico-kourema-toy-enten-azar.5529605.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">Το galactico κούρεμα του Εντέν Αζάρ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Σπυροπούλου και η Τσιμτσιλή με και χωρίς ρετούς για να επιλέξεις" href="https://www.ladylike.gr/articles/celebs/konstantina-spyropoulou/h-spyropouloy-kai-h-tsimtsilh-me-kai-xwris-retous-gia-na-epilekseis-pws-tis-protimas.5529989.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/celebs/article5529981.ece/ALTERNATES/w220/spiropoulou-kentriki.jpg" alt="Η Σπυροπούλου και η Τσιμτσιλή με και χωρίς ρετούς για να επιλέξεις" title="Η Σπυροπούλου και η Τσιμτσιλή με και χωρίς ρετούς για να επιλέξεις"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Σπυροπούλου και η Τσιμτσιλή με και χωρίς ρετούς για να επιλέξεις" href="https://www.ladylike.gr/articles/celebs/konstantina-spyropoulou/h-spyropouloy-kai-h-tsimtsilh-me-kai-xwris-retous-gia-na-epilekseis-pws-tis-protimas.5529989.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">Η Σπυροπούλου και η Τσιμτσιλή με και χωρίς ρετούς για να επιλέξεις</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Βαρέλα… έφερε Σοάρες" href="https://www.sport24.gr/football/omades/Paok/o-varela-efere-rontrigko-soares-ston-paok.5530616.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5530612.ece/ALTERNATES/w220advertorial/soares.jpg" alt="Ο Βαρέλα… έφερε Σοάρες" title="Ο Βαρέλα… έφερε Σοάρες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Βαρέλα… έφερε Σοάρες" href="https://www.sport24.gr/football/omades/Paok/o-varela-efere-rontrigko-soares-ston-paok.5530616.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">Ο Βαρέλα… έφερε Σοάρες</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Μπεργκ είπε την αλήθεια" href="https://www.sport24.gr/Columns/stavros-georgakopoulos/o-mpergk-eipe-thn-alhtheia.5530286.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/football/article5387383.ece/ALTERNATES/w220advertorial/AP_18346624807546.jpg" alt="Ο Μπεργκ είπε την αλήθεια" title="Ο Μπεργκ είπε την αλήθεια"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Μπεργκ είπε την αλήθεια" href="https://www.sport24.gr/Columns/stavros-georgakopoulos/o-mpergk-eipe-thn-alhtheia.5530286.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">Ο Μπεργκ είπε την αλήθεια</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019" href="https://www.oneman.gr/pop-code/t/mousiki/afierwmata/mia-einai-i-mama.5530099.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/pop-code/t/mousiki/article5530116.ece/ALTERNATES/w460/mia-einai-i-mama.jpg" alt="Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019" title="Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019"/>
                    </a>
                </figure>
                <h2>
                    <a title="Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019" href="https://www.oneman.gr/pop-code/t/mousiki/afierwmata/mia-einai-i-mama.5530099.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League" href="https://www.contra.gr/podosfairo/pithanoi-antipaloi-aek-atromitoy-ari-prokrimatika-europa-league.7456229.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7456961/995000/w460/460/aek_(1).jpg" alt="Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League" title="Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League" href="https://www.contra.gr/podosfairo/pithanoi-antipaloi-aek-atromitoy-ari-prokrimatika-europa-league.7456229.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Διεγράφη από τη ΝΔ ο γιός αρχιβασανιστή της Μακρονήσου για χυδαίες και ρεβανσιστικές αναρτήσεις στο διαδίκτυο" href="https://www.huffingtonpost.gr/entry/dieyrafe-apo-melos-tes-nd-o-skaloempakas-yia-tis-chedaies-anarteseis-toe-sto-diadikteo_gr_5cf7d126e4b067df5ca198ef?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5530383.ece/ALTERNATES/w220advertorial/img94856_75ea90af256df17cf74b4b60fe02d7d7.jpg" alt="Διεγράφη από τη ΝΔ ο γιός αρχιβασανιστή της Μακρονήσου για χυδαίες και ρεβανσιστικές αναρτήσεις στο διαδίκτυο" title="Διεγράφη από τη ΝΔ ο γιός αρχιβασανιστή της Μακρονήσου για χυδαίες και ρεβανσιστικές αναρτήσεις στο διαδίκτυο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Διεγράφη από τη ΝΔ ο γιός αρχιβασανιστή της Μακρονήσου για χυδαίες και ρεβανσιστικές αναρτήσεις στο διαδίκτυο" href="https://www.huffingtonpost.gr/entry/dieyrafe-apo-melos-tes-nd-o-skaloempakas-yia-tis-chedaies-anarteseis-toe-sto-diadikteo_gr_5cf7d126e4b067df5ca198ef?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">Διεγράφη από τη ΝΔ ο γιός αρχιβασανιστή της Μακρονήσου για χυδαίες και ρεβανσιστικές αναρτήσεις στο διαδίκτυο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Δεν είδες την εμφάνιση της Σίας Κοσιώνη; Έγκλημα μεγάλο" href="https://www.ladylike.gr/articles/celebs/kosioni/den-eides-thn-emfanish-ths-sias-kosiwnh-sthn-paroysiash-vivlioy-toy-sompoloy-egklhma-megalo.5530395.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/celebs/article5530399.ece/ALTERNATES/w220/kosioni-kentriki.jpg" alt="Δεν είδες την εμφάνιση της Σίας Κοσιώνη; Έγκλημα μεγάλο" title="Δεν είδες την εμφάνιση της Σίας Κοσιώνη; Έγκλημα μεγάλο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Δεν είδες την εμφάνιση της Σίας Κοσιώνη; Έγκλημα μεγάλο" href="https://www.ladylike.gr/articles/celebs/kosioni/den-eides-thn-emfanish-ths-sias-kosiwnh-sthn-paroysiash-vivlioy-toy-sompoloy-egklhma-megalo.5530395.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">Δεν είδες την εμφάνιση της Σίας Κοσιώνη; Έγκλημα μεγάλο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125302">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο τελευταίος ρινόκερως" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/o-teleytaios-rinokerws.5529890.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/diabasma/megala_keimena/article5529903.ece/ALTERNATES/w460/AP_393915522880.jpg" alt="Ο τελευταίος ρινόκερως" title="Ο τελευταίος ρινόκερως"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο τελευταίος ρινόκερως" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/o-teleytaios-rinokerws.5529890.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">Ο τελευταίος ρινόκερως</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Λυκουρέζος πήρε θέση στην κόντρα μεταξύ Μαρίας Ελένης και Μάρθας" href="https://www.ladylike.gr/articles/celebs/maria-eleni-lykourezou/o-aleksandros-lykoyrezos-phre-thesh-sthn-kontra-metaksu-marias-elenhs-kai-marthas-koytoymanoy.5530154.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/celebs/article5530153.ece/ALTERNATES/w220/likourezos-kentriki.jpg" alt="Ο Λυκουρέζος πήρε θέση στην κόντρα μεταξύ Μαρίας Ελένης και Μάρθας" title="Ο Λυκουρέζος πήρε θέση στην κόντρα μεταξύ Μαρίας Ελένης και Μάρθας"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Λυκουρέζος πήρε θέση στην κόντρα μεταξύ Μαρίας Ελένης και Μάρθας" href="https://www.ladylike.gr/articles/celebs/maria-eleni-lykourezou/o-aleksandros-lykoyrezos-phre-thesh-sthn-kontra-metaksu-marias-elenhs-kai-marthas-koytoymanoy.5530154.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">Ο Λυκουρέζος πήρε θέση στην κόντρα μεταξύ Μαρίας Ελένης και Μάρθας</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Δώσε τους στίχους στο νέο τραγούδι της Πέννυς Μπαλτατζή" href="https://www.news247.gr/psixagogia/gine-o-stichoyrgos-toy-kalokairioy-sto-tragoydi-toy-kalokairioy-apo-to-oyzo-plomarioy-kai-tin-penny-mpaltatzi.7456165.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.oneman.gr/24media-network/article5529864.ece/ALTERNATES/w460/plomari.jpg" alt="Δώσε τους στίχους στο νέο τραγούδι της Πέννυς Μπαλτατζή" title="Δώσε τους στίχους στο νέο τραγούδι της Πέννυς Μπαλτατζή" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Δώσε τους στίχους στο νέο τραγούδι της Πέννυς Μπαλτατζή" href="https://www.news247.gr/psixagogia/gine-o-stichoyrgos-toy-kalokairioy-sto-tragoydi-toy-kalokairioy-apo-to-oyzo-plomarioy-kai-tin-penny-mpaltatzi.7456165.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Δώσε τους στίχους στο νέο τραγούδι της Πέννυς Μπαλτατζή</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM" class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="nofollow" href="https://www.contra.gr/basket/to-lei-ap-toy-tzorntan-poy-ntopare-ta-paidika-mas-oneira.7456849.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα">
                    <img src="https://www.contra.gr/img/app/7456927/530000/w460/460/jordan_c.jpg" alt="Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα" title="Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα"/>
                </a>
            </figure>
			<h2>
				<a rel="nofollow" href="https://www.contra.gr/basket/to-lei-ap-toy-tzorntan-poy-ntopare-ta-paidika-mas-oneira.7456849.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα">Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα</a>
			</h2>
			<div class="rss-widget__summary"> 
                            <a class="publisher" title="CONTRA" href="javascript:void(0);" rel="nofollow" target="_blank">
				CONTRA</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section id="sideplayerradio" class="player_section clearfix">
	<a target="_blank" class="radio_logo" href="/radiofono247/"></a>
	<div id="thePlayer" class="the_player">
		<div id="activeShowPic" class="activeShowPic"></div>
		<div class="divider"></div>
		<a id="activeShow" class="activeShow" href="/radiofono247/player/" target="_blank"></a>
		<div class="listenLive"><a href="/radiofono247/player/" target="_blank"><i class="fa fa-play" aria-hidden="true"></i></a></div>
	</div>
</section><section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Νέος Ποινικός Κώδικας: Αντιδράσεις για τον βιασμό ως πλημμέλημα - Τι απαντά ο Καλογήρου" href="https://www.news247.gr/ekloges/poinikos-kodikas-kritiki-kalogiroy-antipoliteysi-enosi-eisaggeleon.7456799.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8275/6710869/464000/w140/140/kalogirou_new.jpg" alt="Ο Υπουργός Δικαιοσύνης, Διαφάνειας και Ανθρωπίνων Δικαιωμάτων Μιχάλης Καλογήρου" title="Ο Υπουργός Δικαιοσύνης, Διαφάνειας και Ανθρωπίνων Δικαιωμάτων Μιχάλης Καλογήρου">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Νέος Ποινικός Κώδικας: Αντιδράσεις για τον βιασμό ως πλημμέλημα - Τι απαντά ο Καλογήρου" href="https://www.news247.gr/ekloges/poinikos-kodikas-kritiki-kalogiroy-antipoliteysi-enosi-eisaggeleon.7456799.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Νέος Ποινικός Κώδικας: Αντιδράσεις για τον βιασμό ως πλημμέλημα - Τι απαντά ο Καλογήρου</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Δικαιοσύνη" href="https://www.news247.gr/dikaiosini" rel="nofollow" class="article__section article__tag_section">ΔΙΚΑΙΟΣΥΝΗ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Διεγράφη από μέλος της ΝΔ ο Σκαλούμπακας για ρεβανσιστικές αναρτήσεις στο διαδίκτυο" href="https://www.news247.gr/politiki/diegrafi-apo-melos-tis-nd-o-skaloympakas-gia-revansistikes-anartiseis-sto-diadiktyo.7456815.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4307/7456831/649000/w140/140/skaloumpakas.jpg" alt="Διεγράφη από μέλος της ΝΔ ο Σκαλούμπακας για ρεβανσιστικές αναρτήσεις στο διαδίκτυο" title="Διεγράφη από μέλος της ΝΔ ο Σκαλούμπακας για ρεβανσιστικές αναρτήσεις στο διαδίκτυο">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Διεγράφη από μέλος της ΝΔ ο Σκαλούμπακας για ρεβανσιστικές αναρτήσεις στο διαδίκτυο" href="https://www.news247.gr/politiki/diegrafi-apo-melos-tis-nd-o-skaloympakas-gia-revansistikes-anartiseis-sto-diadiktyo.7456815.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Διεγράφη από μέλος της ΝΔ ο Σκαλούμπακας για ρεβανσιστικές αναρτήσεις στο διαδίκτυο</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Νέα Δημοκρατία" href="https://www.news247.gr/nea-dimokratia" rel="nofollow" class="article__section article__tag_section">ΝΕΑ ΔΗΜΟΚΡΑΤΙΑ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<section class="teaser teaser_kairos "  data-gtm="DELTIO KAIROY MOBILE ID6609595">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Βελτιωμένος καιρός στις περισσότερες περιοχές την Πέμπτη - Άνοδος θερμοκρασίας " href="https://www.news247.gr/kairos/veltiomenos-kairos-perissoteres-perioches-pempti-anodos-thermokrasias.7456940.html"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3348/7456949/581000/w460/460/kairos050619.jpg" alt="Καλοκαίρι στο Πήλιο " title="Καλοκαίρι στο Πήλιο ">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Βελτιωμένος καιρός στις περισσότερες περιοχές την Πέμπτη - Άνοδος θερμοκρασίας " href="https://www.news247.gr/kairos/veltiomenos-kairos-perissoteres-perioches-pempti-anodos-thermokrasias.7456940.html" >Βελτιωμένος καιρός στις περισσότερες περιοχές την Πέμπτη - Άνοδος θερμοκρασίας </a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=NewspaperWidget&utm_content=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Chernobyl: Η άγνωστη ιστορία του μαύρου Ρώσου στρατιώτη στον πυρηνικό όλεθρο" href="https://www.news247.gr/kosmos/chernobyl-i-agnosti-istoria-toy-mayroy-rosoy-stratioti-ston-pyriniko-olethro.7456642.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6486/7456645/682000/w140/140/igor.jpg" alt="Chernobyl: Η άγνωστη ιστορία του μαύρου Ρώσου στρατιώτη στον πυρηνικό όλεθρο" title="Chernobyl: Η άγνωστη ιστορία του μαύρου Ρώσου στρατιώτη στον πυρηνικό όλεθρο">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Chernobyl: Η άγνωστη ιστορία του μαύρου Ρώσου στρατιώτη στον πυρηνικό όλεθρο" href="https://www.news247.gr/kosmos/chernobyl-i-agnosti-istoria-toy-mayroy-rosoy-stratioti-ston-pyriniko-olethro.7456642.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Chernobyl: Η άγνωστη ιστορία του μαύρου Ρώσου στρατιώτη στον πυρηνικό όλεθρο</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ιστορία" href="https://www.news247.gr/istoria" rel="nofollow" class="article__section article__tag_section">ΙΣΤΟΡΙΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Πανελλήνιες 2019: &#034;Πρεμιέρα&#034; την Πέμπτη 6 Ιουνίου - Το πρόγραμμα των εξετάσεων" href="https://www.news247.gr/paideia/panellinies-2019-premiera-tin-pempti-6-ioyniy-ola-to-programma-ton-exetaseon.7456880.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1273/6152828/191000/w140/140/020512panellinies.jpg" alt="Πανελλήνιες 2019: &#034;Πρεμιέρα&#034; την Πέμπτη 6 Ιουνίου - Το πρόγραμμα των εξετάσεων" title="Πανελλήνιες 2019: &#034;Πρεμιέρα&#034; την Πέμπτη 6 Ιουνίου - Το πρόγραμμα των εξετάσεων">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πανελλήνιες 2019: &#034;Πρεμιέρα&#034; την Πέμπτη 6 Ιουνίου - Το πρόγραμμα των εξετάσεων" href="https://www.news247.gr/paideia/panellinies-2019-premiera-tin-pempti-6-ioyniy-ola-to-programma-ton-exetaseon.7456880.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Πανελλήνιες 2019: "Πρεμιέρα" την Πέμπτη 6 Ιουνίου - Το πρόγραμμα των εξετάσεων</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Πανελλήνιες 2019" href="https://www.news247.gr/panellinies-2019" rel="nofollow" class="article__section article__tag_section">ΠΑΝΕΛΛΗΝΙΕΣ 2019</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Δολοφονία Σεργιανόπουλου: &#034;Αυτομαστιγωνόταν σαν τον Ταχτσή&#034;" href="https://www.news247.gr/koinonia/dolofonia-sergianopoyloy-aytomastigonotan-san-ton-tachtsi-den-apodechotan-ton-eayto-toy.7456553.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/391/6619895/449000/w140/140/sergianopoylos-kentriki.jpg" alt="Ο ηθοποιός Νίκος Σεργιανόπουλος" title="Ο ηθοποιός Νίκος Σεργιανόπουλος">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δολοφονία Σεργιανόπουλου: &#034;Αυτομαστιγωνόταν σαν τον Ταχτσή&#034;" href="https://www.news247.gr/koinonia/dolofonia-sergianopoyloy-aytomastigonotan-san-ton-tachtsi-den-apodechotan-ton-eayto-toy.7456553.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow">Δολοφονία Σεργιανόπουλου: "Αυτομαστιγωνόταν σαν τον Ταχτσή"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κοινωνία" href="https://www.news247.gr/koinonia/" rel="nofollow" class="article__section">ΚΟΙΝΩΝΙΑ</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Νορμανδία: 97χρονος πήδηξε με αλεξίπτωτο για τα 75 χρόνια από την απόβαση" href="https://www.news247.gr/kosmos/normandia-veteranos-pidixe-me-alexiptoto-gia-apovasi.7456999.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1421/7457000/188000/w140/140/normandy050619.jpg" alt="O 97χρονος Τομ Ράις κατά την πτώση με αλεξίπτωτο για τα 75 χρόνια από την απόβαση στη Νορμανδία" title="O 97χρονος Τομ Ράις κατά την πτώση με αλεξίπτωτο για τα 75 χρόνια από την απόβαση στη Νορμανδία">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Νορμανδία: 97χρονος πήδηξε με αλεξίπτωτο για τα 75 χρόνια από την απόβαση" href="https://www.news247.gr/kosmos/normandia-veteranos-pidixe-me-alexiptoto-gia-apovasi.7456999.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow">Νορμανδία: 97χρονος πήδηξε με αλεξίπτωτο για τα 75 χρόνια από την απόβαση</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Γαλλία" href="https://www.news247.gr/gallia" rel="nofollow" class="article__section article__tag_section">ΓΑΛΛΙΑ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="&#034;Θες να τραβήξεις φωτογραφία τον νεκρό; Έλα!&#034; Σοκαριστικό video από τροχαίο" href="https://www.news247.gr/viral/fotografia-nekro-sokaristiko-video-trochaio.7456461.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9423/7456483/826000/w140/140/car_accident_germany.jpg" alt="&#034;Θες να τραβήξεις φωτογραφία τον νεκρό; Έλα!&#034; Σοκαριστικό video από τροχαίο στη Γερμανία" title="&#034;Θες να τραβήξεις φωτογραφία τον νεκρό; Έλα!&#034; Σοκαριστικό video από τροχαίο στη Γερμανία">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="&#034;Θες να τραβήξεις φωτογραφία τον νεκρό; Έλα!&#034; Σοκαριστικό video από τροχαίο" href="https://www.news247.gr/viral/fotografia-nekro-sokaristiko-video-trochaio.7456461.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">"Θες να τραβήξεις φωτογραφία τον νεκρό; Έλα!" Σοκαριστικό video από τροχαίο</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Viral" href="https://www.news247.gr/viral/" rel="nofollow" class="article__section">VIRAL</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Κρήτη-27χρονος: Η συγγνώμη στο Facebook, ο καφές με τους φίλους και η αυτοκτονία στην Πύλη Ιησού" href="https://www.news247.gr/koinonia/kriti-27chronos-syggnomi-facebook-kafes-filoys-aytoktonia-pyli-iisoy.7456562.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3356/7456566/474000/w140/140/asmanhs1.jpg" alt="Αυτοκτονία του 27χρονου στην Κρήτη" title="Αυτοκτονία του 27χρονου στην Κρήτη">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κρήτη-27χρονος: Η συγγνώμη στο Facebook, ο καφές με τους φίλους και η αυτοκτονία στην Πύλη Ιησού" href="https://www.news247.gr/koinonia/kriti-27chronos-syggnomi-facebook-kafes-filoys-aytoktonia-pyli-iisoy.7456562.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Κρήτη-27χρονος: Η συγγνώμη στο Facebook, ο καφές με τους φίλους και η αυτοκτονία στην Πύλη Ιησού</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κρήτη" href="https://www.news247.gr/kriti" rel="nofollow" class="article__section article__tag_section">ΚΡΗΤΗ</a>
                                    </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ολυμπιακός: Έσπασε το φράγμα των 10.000 διαρκείας" href="https://www.sport24.gr/football/omades/Olympiakos/olympiakos-espase-to-fragma-twn-10-000-diarkeias.5530619.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Ολυμπιακός: Έσπασε το φράγμα των 10.000 διαρκείας</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Μπεργκ είπε την αλήθεια" href="https://www.sport24.gr/Columns/stavros-georgakopoulos/o-mpergk-eipe-thn-alhtheia.5530286.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Ο Μπεργκ είπε την αλήθεια</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο Βαρέλα... έφερε Ροντρίγκο Σοάρες στον ΠΑΟΚ" href="https://www.sport24.gr/football/omades/Paok/o-varela-efere-rontrigko-soares-ston-paok.5530616.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Ο Βαρέλα... έφερε Ροντρίγκο Σοάρες στον ΠΑΟΚ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Βιβλιοφαγικό mashup v134: 19 γκουρμέ συνταγές βγαλμένες από ελληνικά θρίλερ" href="https://www.oneman.gr/pop-code/t/print/vivliofagiko_mashup/the-gourmet-horror-project.5530309.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Βιβλιοφαγικό mashup v134: 19 γκουρμέ συνταγές βγαλμένες από ελληνικά θρίλερ</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019" href="https://www.oneman.gr/pop-code/t/mousiki/afierwmata/mia-einai-i-mama.5530099.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Μία είναι η μαμά: Βρήκαμε το πιο θλιβερό τραγούδι του 2019</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Είδαμε τα 3 πρώτα επεισόδια του Handmaid&#039;s Tale και αρματωθήκαμε για την επανάσταση" href="https://www.oneman.gr/pop-code/t/tileorasi/reviews/handmaids-tale-season-3-review.5530181.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Είδαμε τα 3 πρώτα επεισόδια του Handmaid's Tale και αρματωθήκαμε για την επανάσταση</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Πώς να αποθηκεύσεις σωστά τα χαλιά σου" href="https://www.ladylike.gr/articles/living/Spiti/tips/pws-na-apothhkeuseis-swsta-ta-xalia-soy.5167813.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Πώς να αποθηκεύσεις σωστά τα χαλιά σου</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Έλενα Γαλίφα: Τα 5 καλοκαιρινά beauty must-have της και το tip της για το πιο εύκολο wet look" href="https://www.ladylike.gr/articles/beauty/elena-galifa/elena-galifa-ta-5-kalokairina-beauty-must-have-ths-kai-to-tip-ths-gia-to-pio-eukolo-wet-look.5528922.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Έλενα Γαλίφα: Τα 5 καλοκαιρινά beauty must-have της και το tip της για το πιο εύκολο wet look</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Σου βρήκαμε τη λευκή ολόσωμη φόρμα της Ζέτας Μακρυπούλια. Ετοιμάσου για την πιο chic εμφάνιση" href="https://www.ladylike.gr/articles/style/Celeb_Style/odigos-agoras/soy-vrhkame-th-leykh-oloswmh-forma-ths-zetas-makrypoulia-etoimasoy-gia-thn-pio-chic-emfanish.5530435.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Σου βρήκαμε τη λευκή ολόσωμη φόρμα της Ζέτας Μακρυπούλια. Ετοιμάσου για την πιο chic εμφάνιση</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League" href="https://www.contra.gr/podosfairo/pithanoi-antipaloi-aek-atromitoy-ari-prokrimatika-europa-league.7456229.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Οι πιθανοί αντίπαλοι ΑΕΚ, Ατρομήτου και Άρη στο νέο Europa League</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="&#039;Τρίποντο στο στίγμα&#039; για τέταρτη συνεχή χρονιά" href="https://www.contra.gr/incoming/triponto-sto-stigma-gia-tetarti-synechi-chronia.7456928.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">'Τρίποντο στο στίγμα' για τέταρτη συνεχή χρονιά</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα" href="https://www.contra.gr/basket/to-lei-ap-toy-tzorntan-poy-ntopare-ta-paidika-mas-oneira.7456849.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Το λέι-απ του Τζόρνταν που ντόπαρε τα παιδικά μας όνειρα</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="nofollow" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="nofollow" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="nofollow" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="nofollow" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="nofollow" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="nofollow" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="nofollow" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="nofollow" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="nofollow" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="nofollow" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="nofollow" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="nofollow" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/cd37ed8/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2019 NEWS 24/7. ALL RIGHTS RESERVED. </span>
			<a title="ΕΝΕΔ" target="_blank" class="footer-menu__ened" rel="nofollow" href="http://www.ened.gr/"><img src="https://www.news247.gr/resources/cd37ed8/images/news247_ened.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" /></a>
			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ *</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/cd37ed8/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

<div  class="code-widget ">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }
        .qc-cmp-alt-action {
            position: absolute;
            bottom: 0px;
            right: 0;
            left: 60px;
            margin: auto;
        }

        @media only screen and (max-width: 768px) {
          .qc-cmp-alt-action {
                  position: relative;
                  left: 0;
                  margin: 0 0 0 20px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style></div>

</footer>
                    <div id="analyzer">
    <script>
        <!--
        xtnv = document;
        xtdmc = ".news247.gr";
        xtsite = "528474";
        
        xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
        xtcustom = "";
        //-->
    </script>
    <script>
        <!--
            (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' === document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
</div>
<script src="https://www.news247.gr/resources/cd37ed8/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script>

<!--AntiADBlockers-->

<script>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</script><script src="https://www.news247.gr/resources/cd37ed8/scripts/fb-plugins.js"></script>
        <script>
    var appoInit = document.createElement('script');
    var appoS = document.getElementsByTagName('script')[0];
    appoInit.type = 'text/javascript';
    appoInit.src = 'https://www.appocalypsis.com/loader/init/lQFFFP.js';
    appoInit.async = true;
    appoS.parentNode.insertBefore(appoInit, appoS);
</script><script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7455012';
                var jsType = escape('article');
                var jsCtxId = '49';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Seismos tora,Seismos');
                var jsTitle = escape('Seismos 4,2 Richter voreia tis Konitsas');
                var jsUrl = escape('https://www.news247.gr/koinonia/seismos-4-2-richter-voreia-tis-konitsas.7455012.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    