<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta charset="UTF-8">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html";
    window.targettingValues['article'] = "7479414";
    window.targettingValues['keywords'] = ["voyli","tsipras","polakis"];
    window.targettingValues['category'] = ["ece_frontpage", "politiki"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη - Πολιτική | News 24/7</title>

<meta name="description" content="Αντιπαράθεση σήμερα με την κυβέρνηση για το επιτελικό κράτος, με κοινοβουλευτικό εκπρόσωπο τον Δημήτρη Τζανακόπουλο. Θετική στο φορολογικό νομοσχέδιο η αξιωματική αντιπολίτευση, με ομιλητές Ευκλείδη Τσακαλώτο και Κατερίνα Παπανάτσιου.">
<link rel="canonical" href="https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html" />
    <link rel="amphtml" href="https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.amp.html" />
<meta name="keywords" content="Τσίπρας, Βουλή, υπόθεση Πολάκη, Πολάκης">
    <meta name="news_keywords" content="Τσίπρας, Βουλή, υπόθεση Πολάκη, Πολάκης">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html#article",
            "name": "Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη - Πολιτική | News 24/7",
            "headline": "Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη - Πολιτική | News 24/7",
            "description": "Αντιπαράθεση σήμερα με την κυβέρνηση για το επιτελικό κράτος, με κοινοβουλευτικό εκπρόσωπο τον Δημήτρη Τζανακόπουλο. Θετική στο φορολογικό νομοσχέδιο η αξιωματική αντιπολίτευση, με ομιλητές Ευκλείδη Τσακαλώτο και Κατερίνα Παπανάτσιου.",
            "url": "https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html",
            "image": "https://www.news247.gr/img/2743/7479413/837000/w620/620/tsipraspolakis28719sk.jpg",
            "dateCreated": "2019-07-29T07:18:25Z",
            "datePublished": "2019-07-29T07:18:25Z",
            "dateModified": "2019-07-29T07:18:25Z",
            "articleSection": "Πολιτική",
            "keywords": ["Τσίπρας", "Βουλή", "υπόθεση Πολάκη", "Πολάκης"],
            "creator": {
                "@type": "Person",
                "name": "Βασίλης  Σκουρής"
            },
            "author": {
                "@type": "Person",
                "name": "Βασίλης  Σκουρής"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/beffb3e/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html",
                "breadcrumb": {
                    "@type": "BreadcrumbList",
                    "@id": "https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html#breadcrumb"
                }
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html">
        <meta property="og:title" content="Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη">
        <meta property="og:description" content="Αντιπαράθεση σήμερα με την κυβέρνηση για το επιτελικό κράτος, με κοινοβουλευτικό εκπρόσωπο τον Δημήτρη Τζανακόπουλο. Θετική στο φορολογικό νομοσχέδιο η αξιωματική αντιπολίτευση, με ομιλητές Ευκλείδη Τσακαλώτο και Κατερίνα Παπανάτσιου.">
        <meta property="og:image" content="https://www.news247.gr/img/8258/7479413/837000/fb1200/1200/tsipraspolakis28719sk.jpg">
        <meta property="og:image:alt" content="Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη">
    <meta name="twitter:description" content="Αντιπαράθεση σήμερα με την κυβέρνηση για το επιτελικό κράτος, με κοινοβουλευτικό εκπρόσωπο τον Δημήτρη Τζανακόπουλο. Θετική στο φορολογικό νομοσχέδιο η αξιωματική αντιπολίτευση, με ομιλητές Ευκλείδη Τσακαλώτο και Κατερίνα Παπανάτσιου.">
    <meta name="twitter:image" content="https://www.news247.gr/img/2267/7479413/837000/tw1024/1024/tsipraspolakis28719sk.jpg">
<meta name="parsely-section" content="Πολιτική" />
    <meta name="parsely-tags" content="Βουλή, Τσίπρας, Πολάκης" />
<script>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</script><script src="https://www.news247.gr/resources/beffb3e/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/beffb3e/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/beffb3e/styles/main.css">
        <meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" /><!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- code reembed (exept mixani-tou-xronou) -->
<script>

if( window.location.href.indexOf("sponsored-article") != -1 || window.location.pathname.includes('6724733') || window.location.pathname.includes('7095841'))
{
  console.log('doesnt run reEmbed');
}
else 
{
  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_2215_ece1f99554787d830efcc769b1a9ad89.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
  console.log('run reEmbed');
}
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.1';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand='+Date.now() height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR --><style>
/* TEMPORARY FIX */
.side-menu__navmenu li >hr { margin-bottom: 35px !important; }
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script></head>
            <body class="politiki news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- W: code: NUGG.AD script | start -->
<script type='text/javascript'>
    var nuggprof = '';
    var nuggtg = encodeURIComponent('__CONTENT_TAG__');
    var nuggrid = encodeURIComponent(top.location.href);
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';
    nuggscr.src = '//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1891248871&nuggtg=' + nuggtg + '&nuggrid=' + nuggrid + '';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- W: code: NUGG.AD script | end  --></div>

<div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/beffb3e/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   
                                   class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   
                                   class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   
                                   class="navmenu__link">ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link">ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΡΟΗ ΕΙΔΗΣΕΩΝ"
                                   target="_self"
                                   class="navmenu__link">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           
                                           class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           
                                           class="navmenu__link">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           
                                           class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           
                                           class="navmenu__link">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           
                                           class="navmenu__link">MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           
                                           class="navmenu__link">ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           
                                           class="navmenu__link">CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           
                                           class="navmenu__link">ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           
                                           class="navmenu__link">ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           
                                           class="navmenu__link">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           
                                           class="navmenu__link">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           
                                           class="navmenu__link">ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           
                                           class="navmenu__link">ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           
                                           class="navmenu__link">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Πολιτική" href= "/politiki/" class="article-head__article-head-section-name">
                        ΠΟΛΙΤΙΚΗ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/5791/7479413/837000/w660/660/tsipraspolakis28719sk.jpg" title="Αλέξης Τσίπρας και Παύλος Πολάκης στη Βουλή (φωτογραφία αρχείου)" alt="Αλέξης Τσίπρας και Παύλος Πολάκης στη Βουλή (φωτογραφία αρχείου)">
                        <figcaption class="article-body__picture-descr">
                            Αλέξης Τσίπρας και Παύλος Πολάκης στη Βουλή (φωτογραφία αρχείου)<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        EUROKINISSI</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/beffb3e/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html&amp;text=Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/beffb3e/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Αντιπαράθεση σήμερα με την κυβέρνηση για το επιτελικό κράτος, με κοινοβουλευτικό εκπρόσωπο τον Δημήτρη Τζανακόπουλο. Θετική στο φορολογικό νομοσχέδιο η αξιωματική αντιπολίτευση, με ομιλητές Ευκλείδη Τσακαλώτο και Κατερίνα Παπανάτσιου.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline">
                    <div class="article-body__author-name">
                        Βασίλης  Σκουρής</div>
                    <div class="article-body__date">
                      <time datetime="2019-07-29 07:18">  29 Ιουλίου 2019&nbsp;07:18</time>
                    </div>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Το τέλος του ήπιου κλίματος που επικράτησε μετά τις εκλογές θα σηματοδοτήσει η συζήτηση και η απόφαση για άρση της βουλευτικής ασυλίας του Παύλου <a href="https://www.news247.gr/polakis">Πολάκη </a>την Τετάρτη, στην Ολομέλεια της <a href="https://www.news247.gr/vouli">Βουλής</a>.</p> 
<p>Στην Κουμουνδούρου θεωρούν ότι η κυβέρνηση του Κυριάκου Μητσοτάκη, με την απόφασή της να στείλει στη Δικαιοσύνη τον πρώην αναπληρωτή υπουργό Υγείας για τις εις βάρος του δικογραφίες με την άρση ασυλίας του και όχι με το νόμο περί ευθύνης υπουργών, με τη σύσταση δηλαδή Προανακριτικής Επιτροπής, καταδεικνύει τη στρατηγική της με “πολιτικές διώξεις” των αντιπάλων της.</p> 
<p>Σύμφωνα μάλιστα με τις έως τώρα πληροφορίες, στη συζήτηση στη Βουλή θα συμμετάσχει ο ίδιος ο Αλέξης Τσίπρας, αναβάλλοντας για λίγες ημέρες τις διακοπές του, προκειμένου να αποστείλει τα σχετικά μηνύματα προς την κυβέρνηση. Υπενθυμίζεται ότι με την κυβερνητική πλειοψηφία στο θέμα Πολάκη έχουν συνταχθεί Κίνημα Αλλαγής και Ελληνική Λύση, ενώ διαφωνούν με το δικό τους σκεπτικό, πέραν του ΣΥΡΙΖΑ, το ΚΚΕ και το ΜέΡΑ25.</p> 
<p>Σφοδρή αντιπαράθεση, πάντως, με την κυβέρνηση θα έχει ο ΣΥΡΙΖΑ και κατά τη διάρκεια της συζήτησης του νομοσχεδίου για το «επιτελικό κράτος», με τον εκπρόσωπο Τύπου του κόμματος Αλέξη Χαρίτση να καταγγέλλει ήδη «επαναθεμελίωση του αλήστου μνήμης κομματικού κράτους» στηλιτεύοντας «τον διορισμό ημετέρων και τον σφιχτό έλεγχο του κράτους πέρα και έξω από κάθε κανόνα και κάθε έλεγχο». Κοινοβουλευτικός εκπρόσωπος του ΣΥΡΙΖΑ στο συγκεκριμένο νομοσχέδιο θα είναι ο Δημήτρης Τζανακόπουλος.</p> 
<p>Αντιθέτως θετική θα είναι η στάση της αξιωματικής αντιπολίτευσης στο φορολογικό νομοσχέδιο, όπου θα πρωτοστατήσουν ο Ευκλείδης Τσακαλώτος και η Κατερίνα Παπανάτσιου.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Βουλή" href="https://www.news247.gr/vouli"  >Βουλή</a>, <a title="Τσίπρας" href="https://www.news247.gr/tsipras"  >Τσίπρας</a>, <a title="Πολάκης" href="https://www.news247.gr/polakis"  >Πολάκης</a></div>
    <div class="article-body__related-stories">
		<div class="article-body__relcontent">
                    
                            ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ:
                        </div>
		<div class="article-body__related-article">
                   <h2><a title="Άρση ασυλίας Πολάκη εισηγείται η Επιτροπή Δεοντολογίας - Ένταση στη συνεδρίαση" href="https://www.news247.gr/politiki/arsi-asylias-polaki-eisigeitai-i-epitropi-deontologias.7478032.html"  >Άρση ασυλίας Πολάκη εισηγείται η Επιτροπή Δεοντολογίας - Ένταση στη συνεδρίαση</a></h2>
                        </div>
	    <div class="article-body__related-article">
                   <h2><a title="Πολάκης: "Αποκάλυψα τις βρωμιές της συμμορίας του ΚΕΕΛΠΝΟ"" href="https://www.news247.gr/politiki/polakis-apokalypsa-tis-vromies-tis-symmorias-toy-keelpno.7477828.html"  >Πολάκης: "Αποκάλυψα τις βρωμιές της συμμορίας του ΚΕΕΛΠΝΟ"</a></h2>
                        </div>
	    </div> 
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="H Πόπη Τσαπανίδου με στρογγυλά γυαλιά ηλίου και 6 stylish σχέδια για να εμπνευστείς" href="https://www.ladylike.gr/articles/style/Celeb_Style/popi-tsapanidou/h-poph-tsapanidoy-me-stroggyla-gyalia-hlioy-kai-6-sxedia-gia-tis-pio-stylish-kalokairines-emfaniseis.5567704.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/style/Celeb_Style/article5567753.ece/ALTERNATES/w220/popi_d.jpg" alt="H Πόπη Τσαπανίδου με στρογγυλά γυαλιά ηλίου και 6 stylish σχέδια για να εμπνευστείς" title="H Πόπη Τσαπανίδου με στρογγυλά γυαλιά ηλίου και 6 stylish σχέδια για να εμπνευστείς"/>
                    </a>
                </figure>
                <h2>
                    <a title="H Πόπη Τσαπανίδου με στρογγυλά γυαλιά ηλίου και 6 stylish σχέδια για να εμπνευστείς" href="https://www.ladylike.gr/articles/style/Celeb_Style/popi-tsapanidou/h-poph-tsapanidoy-me-stroggyla-gyalia-hlioy-kai-6-sxedia-gia-tis-pio-stylish-kalokairines-emfaniseis.5567704.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">H Πόπη Τσαπανίδου με στρογγυλά γυαλιά ηλίου και 6 stylish σχέδια για να εμπνευστείς</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ψήφισε την καλύτερη παραλία της Αττικής" href="https://www.oneman.gr/keimena/diaskedash/city-life/pshfise-thn-kaluterh-paralia-ths-attikhs.5567036.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/diabasma/listes/article5567644.ece/ALTERNATES/w460/paralia.jpg" alt="Ψήφισε την καλύτερη παραλία της Αττικής" title="Ψήφισε την καλύτερη παραλία της Αττικής"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ψήφισε την καλύτερη παραλία της Αττικής" href="https://www.oneman.gr/keimena/diaskedash/city-life/pshfise-thn-kaluterh-paralia-ths-attikhs.5567036.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">Ψήφισε την καλύτερη παραλία της Αττικής</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ" href="https://www.contra.gr/podosfairo/o-sorntel-stamatise-to-podosfairo-prin-ton-skotosei-opos-ton-mpergk.7479365.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7479375/414000/w460/460/sordell.jpg" alt="Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ" title="Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ" href="https://www.contra.gr/podosfairo/o-sorntel-stamatise-to-podosfairo-prin-ton-skotosei-opos-ton-mpergk.7479365.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Επίσημο του Λάνγκφορντ!" href="https://www.sport24.gr/Basket/OmadesBasket/A1Aek/aek-anakoinwse-ton-langkfornt.5568663.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5568691.ece/ALTERNATES/w220advertorial/lagford.jpg" alt="Επίσημο του Λάνγκφορντ!" title="Επίσημο του Λάνγκφορντ!"/>
                    </a>
                </figure>
                <h2>
                    <a title="Επίσημο του Λάνγκφορντ!" href="https://www.sport24.gr/Basket/OmadesBasket/A1Aek/aek-anakoinwse-ton-langkfornt.5568663.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">Επίσημο του Λάνγκφορντ!</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο" href="https://www.ladylike.gr/articles/fitness/gymnastiki/askiseis-sto-nero/pws-tha-kraththeis-se-forma-stis-diakopes-xwris-kopo.5555865.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/fitness/article5555876.ece/ALTERNATES/w220/swim-kentriki.jpg" alt="Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο" title="Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο" href="https://www.ladylike.gr/articles/fitness/gymnastiki/askiseis-sto-nero/pws-tha-kraththeis-se-forma-stis-diakopes-xwris-kopo.5555865.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Νέα λύση για το κλειστό" href="https://www.sport24.gr/football/omades/Panathinaikos/panathhnaikos-nea-lush-gia-to-kleisto-ths-kae.5568640.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/football/omades/Panathinaikos/article5568641.ece/ALTERNATES/w220advertorial/giannakopoulos.jpg" alt="Νέα λύση για το κλειστό" title="Νέα λύση για το κλειστό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Νέα λύση για το κλειστό" href="https://www.sport24.gr/football/omades/Panathinaikos/panathhnaikos-nea-lush-gia-to-kleisto-ths-kae.5568640.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">Νέα λύση για το κλειστό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κι όμως η υψηλότερη θερμοκρασία επί ευρωπαϊκού εδάφους έχει καταγραφεί στην Ελλάδα (και οι θερμοκρασίες ρεκόρ για κάθε χώρα της Ευρώπης)" href="https://www.huffingtonpost.gr/entry/ki-omos-e-epselotere-thermokrasia-sten-eerope-echei-katayrafei-sten-ellada_gr_5d3d899fe4b0ef792e0db33a?z4l&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5568612.ece/ALTERNATES/w220advertorial/Capture.JPG" alt="Κι όμως η υψηλότερη θερμοκρασία επί ευρωπαϊκού εδάφους έχει καταγραφεί στην Ελλάδα (και οι θερμοκρασίες ρεκόρ για κάθε χώρα της Ευρώπης)" title="Κι όμως η υψηλότερη θερμοκρασία επί ευρωπαϊκού εδάφους έχει καταγραφεί στην Ελλάδα (και οι θερμοκρασίες ρεκόρ για κάθε χώρα της Ευρώπης)"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κι όμως η υψηλότερη θερμοκρασία επί ευρωπαϊκού εδάφους έχει καταγραφεί στην Ελλάδα (και οι θερμοκρασίες ρεκόρ για κάθε χώρα της Ευρώπης)" href="https://www.huffingtonpost.gr/entry/ki-omos-e-epselotere-thermokrasia-sten-eerope-echei-katayrafei-sten-ellada_gr_5d3d899fe4b0ef792e0db33a?z4l&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">Κι όμως η υψηλότερη θερμοκρασία επί ευρωπαϊκού εδάφους έχει καταγραφεί στην Ελλάδα (και οι θερμοκρασίες ρεκόρ για κάθε χώρα της Ευρώπης)</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα dos και τα don&#039;ts για ένα επιτυχημένο βιογραφικό" href="https://www.ladylike.gr/articles/living/viografiko/ta-dos-kai-ta-don-ts-gia-ena-epityxhmeno-viografiko.5555747.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/living/article5555772.ece/ALTERNATES/w220/cv-kentriki.jpg" alt="Τα dos και τα don&#039;ts για ένα επιτυχημένο βιογραφικό" title="Τα dos και τα don&#039;ts για ένα επιτυχημένο βιογραφικό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα dos και τα don&#039;ts για ένα επιτυχημένο βιογραφικό" href="https://www.ladylike.gr/articles/living/viografiko/ta-dos-kai-ta-don-ts-gia-ena-epityxhmeno-viografiko.5555747.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">Τα dos και τα don'ts για ένα επιτυχημένο βιογραφικό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο" href="https://www.oneman.gr/pop-code/t/cinema/interviews/oi-aderfoi-alaxouzoi-kruvoyn-ptwmata-sto-ypogeio.5565430.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/pop-code/t/cinema/article5565433.ece/ALTERNATES/w460/alaxouzoi.jpg" alt="Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο" title="Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο" href="https://www.oneman.gr/pop-code/t/cinema/interviews/oi-aderfoi-alaxouzoi-kruvoyn-ptwmata-sto-ypogeio.5565430.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα 6 φρούτα με τη λιγότερη ζάχαρη, που γίνονται τα ιδανικά σνακ" href="https://www.ladylike.gr/articles/fitness/diatrofi/frouta/ta-6-frouta-me-th-ligoterh-zaxarh-poy-ginontai-ta-idanika-snak.5567729.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/incoming/article5567736.ece/ALTERNATES/w220/fruitkentriki.jpg" alt="Τα 6 φρούτα με τη λιγότερη ζάχαρη, που γίνονται τα ιδανικά σνακ" title="Τα 6 φρούτα με τη λιγότερη ζάχαρη, που γίνονται τα ιδανικά σνακ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα 6 φρούτα με τη λιγότερη ζάχαρη, που γίνονται τα ιδανικά σνακ" href="https://www.ladylike.gr/articles/fitness/diatrofi/frouta/ta-6-frouta-me-th-ligoterh-zaxarh-poy-ginontai-ta-idanika-snak.5567729.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">Τα 6 φρούτα με τη λιγότερη ζάχαρη, που γίνονται τα ιδανικά σνακ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Το fashion item που &#039;μιλά&#039; στην καρδιά κάθε άνδρα" href="https://www.oneman.gr/keimena/style/dress_code/timepiece/o-thanos-tsoynakas-kanei-ta-oneira-sto-xarti-na-ginoyn-pragmatikothta.5555421.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.oneman.gr/keimena/style/dress_code/timepiece/article5555427.ece/ALTERNATES/w460/danny_2.jpg" alt="Το fashion item που &#039;μιλά&#039; στην καρδιά κάθε άνδρα" title="Το fashion item που &#039;μιλά&#039; στην καρδιά κάθε άνδρα" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Το fashion item που &#039;μιλά&#039; στην καρδιά κάθε άνδρα" href="https://www.oneman.gr/keimena/style/dress_code/timepiece/o-thanos-tsoynakas-kanei-ta-oneira-sto-xarti-na-ginoyn-pragmatikothta.5555421.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Το fashion item που 'μιλά' στην καρδιά κάθε άνδρα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM" class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="nofollow" href="https://www.fortunegreece.com/photo-gallery/epangelmata-pou-tinoun-na-exafanistoun-mechri-to-2026/?fbclid=IwAR1dNJhswLHknas3WLCAJ_Ptj0pK2emBSmLTNrHn-CEkbrp5lh1_1fpXS_c#1&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Επαγγέλματα που τείνουν να εξαφανιστούν μέχρι το 2026">
                    <img src="https://www.contra.gr/img/app/7477698/031000/w460/460/office-620817_1920.jpg" alt="Επαγγέλματα που τείνουν να εξαφανιστούν μέχρι το 2026" title="Επαγγέλματα που τείνουν να εξαφανιστούν μέχρι το 2026"/>
                </a>
            </figure>
			<h2>
				<a rel="nofollow" href="https://www.fortunegreece.com/photo-gallery/epangelmata-pou-tinoun-na-exafanistoun-mechri-to-2026/?fbclid=IwAR1dNJhswLHknas3WLCAJ_Ptj0pK2emBSmLTNrHn-CEkbrp5lh1_1fpXS_c#1&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Επαγγέλματα που τείνουν να εξαφανιστούν μέχρι το 2026">Επαγγέλματα που τείνουν να εξαφανιστούν μέχρι το 2026</a>
			</h2>
			<div class="rss-widget__summary"> 
                            <a class="publisher" title="FORTUNE GREECE" href="javascript:void(0);" rel="nofollow" target="_blank">
				FORTUNE GREECE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Η ώρα της ετυμηγορίας για τον Κορκονέα: Σήμερα η απόφαση" href="https://www.news247.gr/koinonia/i-ora-tis-etymigorias-gia-ton-korkonea-simera-i-apofasi-gia-ti-dolofonia-grigoropoyloy.7479433.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4143/6687577/624000/w140/140/korkoneas.jpg" alt="Ο Επαμεινώνδας Κορκονέας" title="Ο Επαμεινώνδας Κορκονέας">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Η ώρα της ετυμηγορίας για τον Κορκονέα: Σήμερα η απόφαση" href="https://www.news247.gr/koinonia/i-ora-tis-etymigorias-gia-ton-korkonea-simera-i-apofasi-gia-ti-dolofonia-grigoropoyloy.7479433.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Η ώρα της ετυμηγορίας για τον Κορκονέα: Σήμερα η απόφαση</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Γρηγορόπουλος" href="https://www.news247.gr/grigoropoulos" rel="nofollow" class="article__section article__tag_section">ΓΡΗΓΟΡΟΠΟΥΛΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Καλιφόρνια: Επίθεση ενόπλου σε φεστιβάλ- Τουλάχιστον 3 νεκροί" href="https://www.news247.gr/kosmos/kalifornia-epithesi-enoploy-se-festival-trofimon-toylachiston-treis-nekroi.7479457.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1521/7479462/358000/w140/140/california.jpg" alt="Τουλάχιστον τρεις νεκροί, πολλοί τραυματίες στην επίθεση ενόπλου σε φεστιβάλ τροφίμων στο Γκίλροϊ" title="Τουλάχιστον τρεις νεκροί, πολλοί τραυματίες στην επίθεση ενόπλου σε φεστιβάλ τροφίμων στο Γκίλροϊ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καλιφόρνια: Επίθεση ενόπλου σε φεστιβάλ- Τουλάχιστον 3 νεκροί" href="https://www.news247.gr/kosmos/kalifornia-epithesi-enoploy-se-festival-trofimon-toylachiston-treis-nekroi.7479457.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Καλιφόρνια: Επίθεση ενόπλου σε φεστιβάλ- Τουλάχιστον 3 νεκροί</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΗΠΑ" href="https://www.news247.gr/hpa" rel="nofollow" class="article__section article__tag_section">ΗΠΑ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<section class="teaser teaser_kairos "  data-gtm="DELTIO KAIROY MOBILE ID6609595">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Σε υψηλά επίπεδα η θερμοκρασία τη Δευτέρα - Υψηλός κίνδυνος πυρκαγιάς" href="https://www.news247.gr/kairos/kairos-se-ypsila-epipeda-i-thermokrasia-ti-deytera-ypsilos-kindynos-pyrkagias.7479417.html"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6177/7470851/779000/w460/460/paralia_(6).jpg" alt="Φωτογραφία αρχείου" title="Φωτογραφία αρχείου">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Σε υψηλά επίπεδα η θερμοκρασία τη Δευτέρα - Υψηλός κίνδυνος πυρκαγιάς" href="https://www.news247.gr/kairos/kairos-se-ypsila-epipeda-i-thermokrasia-ti-deytera-ypsilos-kindynos-pyrkagias.7479417.html" >Σε υψηλά επίπεδα η θερμοκρασία τη Δευτέρα - Υψηλός κίνδυνος πυρκαγιάς</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=NewspaperWidget&utm_content=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Αυξημένη ετοιμότητα για μετά τις 15 Αυγούστου στο Αιγαίο" href="https://www.news247.gr/sthles/paichnidia-exousias/ayximeni-etoimotita-gia-meta-tis-15-aygoystoy-sto-aigaio.7479403.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/590/6591941/165000/w140/140/limeniko380.jpg" alt="Σκάφος του Λιμενικού" title="Σκάφος του Λιμενικού">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αυξημένη ετοιμότητα για μετά τις 15 Αυγούστου στο Αιγαίο" href="https://www.news247.gr/sthles/paichnidia-exousias/ayximeni-etoimotita-gia-meta-tis-15-aygoystoy-sto-aigaio.7479403.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Αυξημένη ετοιμότητα για μετά τις 15 Αυγούστου στο Αιγαίο</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αιγαίο" href="https://www.news247.gr/aigaio" rel="nofollow" class="article__section article__tag_section">ΑΙΓΑΙΟ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη" href="https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9175/7479413/837000/w140/140/tsipraspolakis28719sk.jpg" alt="Αλέξης Τσίπρας και Παύλος Πολάκης στη Βουλή (φωτογραφία αρχείου)" title="Αλέξης Τσίπρας και Παύλος Πολάκης στη Βουλή (φωτογραφία αρχείου)">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη" href="https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Την Τετάρτη ο Τσίπρας στη Βουλή για την υπόθεση Πολάκη</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Βουλή" href="https://www.news247.gr/vouli" rel="nofollow" class="article__section article__tag_section">ΒΟΥΛΗ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Γ. Παπαδόπουλος: Ενδέχεται να γίνει κι άλλος ισχυρός μετασεισμός" href="https://www.news247.gr/koinonia/gerasimos-papadopoylos-endechetai-na-ginei-kai-allos-ischyros-metaseismos-ola-einai-apolyta-fysiologika.7479453.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3036/7479458/764000/w140/140/papadopoylos.jpg" alt="Γεράσιμος Παπαδόπουλος: Ενδέχεται να γίνει και άλλος ισχυρός μετασεισμός -  Όλα είναι απόλυτα φυσιολογικά" title="Γεράσιμος Παπαδόπουλος: Ενδέχεται να γίνει και άλλος ισχυρός μετασεισμός -  Όλα είναι απόλυτα φυσιολογικά">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Γ. Παπαδόπουλος: Ενδέχεται να γίνει κι άλλος ισχυρός μετασεισμός" href="https://www.news247.gr/koinonia/gerasimos-papadopoylos-endechetai-na-ginei-kai-allos-ischyros-metaseismos-ola-einai-apolyta-fysiologika.7479453.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow">Γ. Παπαδόπουλος: Ενδέχεται να γίνει κι άλλος ισχυρός μετασεισμός</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Σεισμός" href="https://www.news247.gr/seismos" rel="nofollow" class="article__section article__tag_section">ΣΕΙΣΜΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Ν. Παππάς: Ο ΣΥΡΙΖΑ εκφράζει την πλειοψηφία των προοδευτικών πολιτών" href="https://www.news247.gr/politiki/nikos-pappas-syriza-ekfrastis-megalis-pleiopsifias-proodeytikon-politon.7479451.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6636/7479452/993000/w140/140/nikospappas.jpg" alt="Νίκος Παππάς" title="Νίκος Παππάς">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ν. Παππάς: Ο ΣΥΡΙΖΑ εκφράζει την πλειοψηφία των προοδευτικών πολιτών" href="https://www.news247.gr/politiki/nikos-pappas-syriza-ekfrastis-megalis-pleiopsifias-proodeytikon-politon.7479451.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow">Ν. Παππάς: Ο ΣΥΡΙΖΑ εκφράζει την πλειοψηφία των προοδευτικών πολιτών</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΣΥ.ΡΙΖ.Α." href="https://www.news247.gr/syriza" rel="nofollow" class="article__section article__tag_section">ΣΥ.ΡΙΖ.Α.</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Κλιματική αλλαγή: Μία ενοχλητική αλήθεια ή μία δημοφιλής αυταπάτη;" href="https://www.news247.gr/perivallon/klimatiki-allagi-mia-enochlitiki-alitheia-i-mia-dimofilis-aytapati.7479380.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8480/7479442/216000/w140/140/climatechange28719sk.jpg" alt="Κλιματική αλλαγή: Μία ενοχλητική αλήθεια ή μία δημοφιλής αυταπάτη;" title="Κλιματική αλλαγή: Μία ενοχλητική αλήθεια ή μία δημοφιλής αυταπάτη;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κλιματική αλλαγή: Μία ενοχλητική αλήθεια ή μία δημοφιλής αυταπάτη;" href="https://www.news247.gr/perivallon/klimatiki-allagi-mia-enochlitiki-alitheia-i-mia-dimofilis-aytapati.7479380.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Κλιματική αλλαγή: Μία ενοχλητική αλήθεια ή μία δημοφιλής αυταπάτη;</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κλιματική Αλλαγή" href="https://www.news247.gr/klimatiki-allagi" rel="nofollow" class="article__section article__tag_section">ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Είδωλο: Δημοσιογράφος καλύπτει υπερχείλιση ποταμού και γίνεται viral" href="https://www.news247.gr/viral/eidolo-pakistanos-dimosiografos-kalyptei-tin-ypercheilisi-potamoy-kai-ginetai-viral.7479336.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7280/7479337/714000/w140/140/dimosiografos.jpg" alt="Είδωλο: Πακιστανός δημοσιογράφος καλύπτει την υπερχείλιση ποταμού και γίνεται viral" title="Είδωλο: Πακιστανός δημοσιογράφος καλύπτει την υπερχείλιση ποταμού και γίνεται viral">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Είδωλο: Δημοσιογράφος καλύπτει υπερχείλιση ποταμού και γίνεται viral" href="https://www.news247.gr/viral/eidolo-pakistanos-dimosiografos-kalyptei-tin-ypercheilisi-potamoy-kai-ginetai-viral.7479336.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Είδωλο: Δημοσιογράφος καλύπτει υπερχείλιση ποταμού και γίνεται viral</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Viral" href="https://www.news247.gr/viral/" rel="nofollow" class="article__section">VIRAL</a>
                            </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="30 ομάδες σε 30 μέρες: Σικάγο Μπουλς" href="https://www.sport24.gr/Basket/USA/NBA/30-omades-se-30-meres-sikago-mpoyls.5568702.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">30 ομάδες σε 30 μέρες: Σικάγο Μπουλς</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="GP Γερμανίας: Ποινές για Ράικονεν - Τζιοβινάτσι, 9ος ο Χάμιλτον" href="https://www.sport24.gr/Sports/Motorsport/Formula1/gp-germanias-poines-gia-raikonen-tziovinatsi-9os-o-xamilton.5568697.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">GP Γερμανίας: Ποινές για Ράικονεν - Τζιοβινάτσι, 9ος ο Χάμιλτον</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Έγραψε ιστορία ο προπονητής Σαμπαόλι: Τρίτη κίτρινη και αποβολή" href="https://www.sport24.gr/football/Brazil/egrapse-istoria-o-proponhths-sampaoli-trith-kitrinh-kai-apovolh.5568687.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Έγραψε ιστορία ο προπονητής Σαμπαόλι: Τρίτη κίτρινη και αποβολή</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο" href="https://www.oneman.gr/pop-code/t/cinema/interviews/oi-aderfoi-alaxouzoi-kruvoyn-ptwmata-sto-ypogeio.5565430.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Οι αδερφοί Αλαχούζοι κρύβουν πτώματα στο υπόγειο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ικαρία: Οι 23 προτάσεις που πρέπει να ακολουθήσεις" href="https://www.oneman.gr/keimena/style/taksidi/menoume-nisi/33-protaseis-gia-thn-ikaria.3588786.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Ικαρία: Οι 23 προτάσεις που πρέπει να ακολουθήσεις</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="6 λάθη που οδήγησαν σε ιδέες εκατομμυρίων" href="https://www.oneman.gr/keimena/diabasma/listes/6-lathh-poy-odhghsan-se-idees-ekatommyriwn.5567597.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">6 λάθη που οδήγησαν σε ιδέες εκατομμυρίων</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="6 αξεσουάρ μαλλιών για να ανταπεξέλθεις στον καύσωνα με στυλ" href="https://www.ladylike.gr/articles/beauty/aksesouar/6-aksesoyar-malliwn-gia-na-antapekseltheis-ston-kauswna-me-styl.5564884.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">6 αξεσουάρ μαλλιών για να ανταπεξέλθεις στον καύσωνα με στυλ</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Οι γυναίκες χάνουν ύπνο εξαιτίας του ροχαλητού του συντρόφου, σύμφωνα με έρευνα (και 4 tips για να κοιμηθείς πιο εύκολα)" href="https://www.ladylike.gr/articles/love/Scheseis/ipnos/oi-gynaikes-xanoyn-upno-eksaitias-toy-roxalhtou-toy-syntrofoy-sumfwna-me-ereyna-kai-4-tips-gia-na-koimhtheis-pio-eukola.5567787.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Οι γυναίκες χάνουν ύπνο εξαιτίας του ροχαλητού του συντρόφου, σύμφωνα με έρευνα (και 4 tips για να κοιμηθείς πιο εύκολα)</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο" href="https://www.ladylike.gr/articles/fitness/gymnastiki/askiseis-sto-nero/pws-tha-kraththeis-se-forma-stis-diakopes-xwris-kopo.5555865.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Πώς θα κρατηθείς σε φόρμα στις διακοπές, χωρίς κόπο</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Πόσο κοστίζει ένα instagram post του Κριστιάνο Ρονάλντο" href="https://www.contra.gr/podosfairo/poso-kostizei-ena-instagram-post-toy-kristiano-ronalnto.7478709.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Πόσο κοστίζει ένα instagram post του Κριστιάνο Ρονάλντο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ" href="https://www.contra.gr/podosfairo/o-sorntel-stamatise-to-podosfairo-prin-ton-skotosei-opos-ton-mpergk.7479365.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Ο Σορντέλ σταμάτησε το ποδόσφαιρο πριν τον σκοτώσει όπως τον Μπεργκ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="FINA CUP 1997: Στα &#039;κάγκελα&#039; για την Εθνική ομάδα πόλο!&amp;nbsp;" href="https://www.contra.gr/stiles/fina-cup-1997-sta-kagkela-gia-tin-ethniki-omada-polo.7479353.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">FINA CUP 1997: Στα 'κάγκελα' για την Εθνική ομάδα πόλο!&nbsp;</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="nofollow" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="nofollow" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="nofollow" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="nofollow" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="nofollow" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="nofollow" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="nofollow" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="nofollow" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="nofollow" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="nofollow" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="nofollow" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="nofollow" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/beffb3e/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2019 NEWS 24/7. ALL RIGHTS RESERVED. </span>
			<a title="ΕΝΕΔ" target="_blank" class="footer-menu__ened" rel="nofollow" href="http://www.ened.gr/"><img src="https://www.news247.gr/resources/beffb3e/images/news247_ened.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" /></a>
			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ *</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/beffb3e/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

<div  class="code-widget ">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }
        .qc-cmp-alt-action {
            position: absolute;
            bottom: 0px;
            right: 0;
            left: 60px;
            margin: auto;
        }

        @media only screen and (max-width: 768px) {
          .qc-cmp-alt-action {
                  position: relative;
                  left: 0;
                  margin: 0 0 0 20px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style></div>

</footer>
                    <div id="analyzer">
    <script>
        <!--
        xtnv = document;
        xtdmc = ".news247.gr";
        xtsite = "528474";
        
        xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
        xtcustom = "";
        //-->
    </script>
    <script>
        <!--
            (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' === document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
</div>
<script src="https://www.news247.gr/resources/beffb3e/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script>

<!--AntiADBlockers-->

<script>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</script><script src="https://www.news247.gr/resources/beffb3e/scripts/fb-plugins.js"></script>
        <script>
    var appoInit = document.createElement('script');
    var appoS = document.getElementsByTagName('script')[0];
    appoInit.type = 'text/javascript';
    appoInit.src = 'https://www.appocalypsis.com/loader/init/lQFFFP.js';
    appoInit.async = true;
    appoS.parentNode.insertBefore(appoInit, appoS);
</script><script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7479414';
                var jsType = escape('article');
                var jsCtxId = '43';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Voyli,Tsipras,Polakis');
                var jsTitle = escape('Tin Tetarti o Tsipras sti Voyli gia tin ypothesi Polaki');
                var jsUrl = escape('https://www.news247.gr/politiki/tsipras-sti-voyli-gia-ypothesi-polaki.7479414.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    