<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.html";
    window.targettingValues['article'] = "9005705";
    window.targettingValues['keywords'] = [""];
    window.targettingValues['category'] = ["ece_frontpage", "epixeiriseis"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- temp Google TCF fix -->
<script type="text/javascript">
  (function(){
    var reconsent = window.localStorage.getItem('tcf_24m_reconsent');
  
    if (!reconsent) {
      document.cookie = 'euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      
      window.localStorage.setItem('tcf_24m_reconsent', 'enforced');
    }
  })();
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ELvyd96EHn3ND', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή - Επιχειρήσεις | News 24/7</title>

<meta name="description" content="Η Mojestik αποτελεί μία εταιρεία με έδρα τη Θεσσαλονίκη που παρασκευάζει super premium ποιότητας τροφή για κατοικίδια, και την οποία διαθέτει απευθείας στους ιδιοκτήτες με τη μέθοδο της συνδρομής. ">
<link rel="canonical" href="https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.html" />
    <link rel="amphtml" href="https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.html#article",
            "name": "Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή - Επιχειρήσεις | News 24/7",
            "headline": "Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή - Επιχειρήσεις | News 24/7",
            "description": "Η Mojestik αποτελεί μία εταιρεία με έδρα τη Θεσσαλονίκη που παρασκευάζει super premium ποιότητας τροφή για κατοικίδια, και την οποία διαθέτει απευθείας στους ιδιοκτήτες με τη μέθοδο της συνδρομής. ",
            "url": "https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.html",
            "image": "https://www.news247.gr/img/9511/9005715/662000/w620/620/mojestic.jpg",
            "dateCreated": "2020-10-04T11:06:00Z",
            "datePublished": "2020-10-04T11:06:00Z",
            "dateModified": "2020-10-04T11:08:28Z",
            "articleSection": "Επιχειρήσεις",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "Custom"
            },
            "author": {
                "@type": "Person",
                "name": "Custom"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/cee0458/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/epixeiriseis/mia-super-premium-poiotita-trofis-gia-katoikidia-me-syndromi-kai-elliniki-ypografi.9005705.html">
        <meta property="og:title" content="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή">
        <meta property="og:description" content="Η Mojestik αποτελεί μία εταιρεία με έδρα τη Θεσσαλονίκη που παρασκευάζει super premium ποιότητας τροφή για κατοικίδια, και την οποία διαθέτει απευθείας στους ιδιοκτήτες με τη μέθοδο της συνδρομής. ">
        <meta property="og:image" content="https://www.news247.gr/img/5592/9005715/662000/fb1200/1200/mojestic.jpg">
        <meta property="og:image:alt" content="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή">
    <meta name="twitter:description" content="Η Mojestik αποτελεί μία εταιρεία με έδρα τη Θεσσαλονίκη που παρασκευάζει super premium ποιότητας τροφή για κατοικίδια, και την οποία διαθέτει απευθείας στους ιδιοκτήτες με τη μέθοδο της συνδρομής. ">
    <meta name="twitter:image" content="https://www.news247.gr/img/8383/9005715/662000/tw1024/1024/mojestic.jpg">
<meta name="parsely-section" content="Επιχειρήσεις" />
    <meta name="parsely-tags" content="" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<script>
 /* Helper isViewable function
    checks if the element is in the viewport
    & returns boolean value.
*/
window.isViewable = function (elem) {
    let viewportWidth = window.innerWidth,
        viewportHeight = window.innerHeight,
        box = elem.getBoundingClientRect();

    //clip box properties within viewport
    let boxTop = box.top > 0 ? ( box.top < viewportHeight ? box.top : viewportHeight ) : 0,
        boxBottom = box.bottom > 0 ? ( box.bottom < viewportHeight ? box.bottom : viewportHeight ) : 0,
        boxLeft = box.left > 0 ? ( box.left < viewportWidth ? box.left : viewportWidth ) : 0,
        boxRight = box.right > 0 ? ( box.right < viewportWidth ? box.right : viewportWidth ) : 0;

    let viewableArea = (boxRight - boxLeft) * (boxBottom - boxTop);
    let totalArea = box.width * box.height;
    
    //force refresh if ad is hidden
    let forceRefresh = totalArea == 0;
    
    //check if tab is active
    let isTabActive = !document.hidden;
    
    return isTabActive && forceRefresh || isTabActive && viewableArea / totalArea >= 0.5;
}; // end of isViewable function
</script><!-- D -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/cee0458/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/cee0458/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/cee0458/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
var p_gcookie = document.cookie.includes('euconsent-v2') ? '1' : '0';
function setUpAgknTag(tag) {
    if(p_gcookie == 1){
        tag.setBpId("24mediagreece");
        /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie);*/
        cookie_consent = getCookie("euconsent-v2");
        tag.setGdpr(1);
        tag.setGdprConsent(cookie_consent);
    }
    
}
function getCookie(name) {
    var cookieArr = document.cookie.split(";");
    for(var i = 0; i < cookieArr.length; i++) {
        var cookiePair = cookieArr[i].split("=");
        if(name == cookiePair[0].trim()) {
            return decodeURIComponent(cookiePair[1]);
        }
    }
    return null;
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>
/*
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
       message.proceed(false);
    };
*/
</script>
<script>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</script><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="epixeiriseis news standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/cee0458/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20-20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20-20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/good-news/"
                                   title="Good News"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    Good News</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.deltiokairou.gr/"
                                   title="Δελτίο Καιρού"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    Δελτίο Καιρού</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                20-20</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/good-news/"
                                           title="Good News"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                Good News</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.deltiokairou.gr/"
                                           title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                           >
                                                ΔΕΛΤΙΟ ΚΑΙΡΟΥ</a>
                                    </li>
                                    <!-- <li class="navmenu__line"><hr /></li> -->
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID7604503">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                LIVE UPDATES</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/koronoios-stoys-408-oi-nekroi-katelixan-dyo-anthropoi-se-athina-kai-alexandroypoli.9007431.html" title="Κορονοϊός: Στους 408 οι νεκροί - Κατέληξαν δύο άνθρωποι σε Αθήνα και Αλεξανδρούπολη" >
                            Κορονοϊός: Στους 408 οι νεκροί - Κατέληξαν δύο άνθρωποι σε Αθήνα και Αλεξανδρούπολη</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/ygeia/koronoios-anamoni-emvolio-peiramatiko-kokteil-farmakon-tramp.9007145.html" title="Κορονοϊός: Σε αναμονή για το εμβόλιο - Το πειραματικό &quot;κοκτέιλ&quot; φαρμάκων που δοκιμάζει οΤραμπ" >
                            Κορονοϊός: Σε αναμονή για το εμβόλιο - Το πειραματικό "κοκτέιλ" φαρμάκων που δοκιμάζει οΤραμπ</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/i-diki-tis-chrysis-aygis-mesa-apo-20-eikones-poy-den-prepei-kaneis-na-xechasei.9003257.html" title="Η δίκη της Χρυσής Αυγής σε 20 εικόνες που δεν πρέπει να ξεχάσει κανείς" >
                            Η δίκη της Χρυσής Αυγής σε 20 εικόνες που δεν πρέπει να ξεχάσει κανείς</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID7604503"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 ">

        <div class="article-head">
            <a title="Επιχειρήσεις" href= "/epixeiriseis/" class="article-head__article-head-section-name">
                        ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/8033/9005715/662000/w660/660/mojestic.jpg" title="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή" alt="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή">
                        </figure>
               <div class="noCaptionMargin"></div>
                <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Η Mojestik αποτελεί μία εταιρεία με έδρα τη Θεσσαλονίκη που παρασκευάζει super premium ποιότητας τροφή για κατοικίδια, και την οποία διαθέτει απευθείας στους ιδιοκτήτες με τη μέθοδο της συνδρομής. </h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline">
            <a href="https://www.news247.gr/custom/" class="article-body__author-name">
                    Custom  </a><div class="article-body__date">
               <time datetime="2020-10-04 11:06"> 04 Οκτωβρίου 2020&nbsp;11:06</time>
            </div>
        </div>
    <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Απευθύνεται σε όλους αυτούς που έχουν κατοικίδιο και ψάχνουν μια ποιοτική τροφή, χωρίς να χρειαστεί να σκεφτούν πότε θα τους τελειώσει ή πώς θα την μεταφέρουν. Το μόνο που χρειάζεται να κάνει ο πελάτης είναι να απολαύσει τις στιγμές με το κατοικίδιό του!</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p>Η ιδέα για τη <b><a href="https://www.mojestik.gr/?gclid=CjwKCAjwn9v7BRBqEiwAbq1Ey8jp_JC3JnyK1VaWy2kDWwaKbqqO2Gfi2jFjvBkzlC290vof-yxuTRoCEGkQAvD_BwE" target="_self" rel="Follow">Mojestik </a></b>προέκυψε από την αγάπη του ιδρυτή της εταιρείας για τους σκύλους, και από τη σκέψη ότι το συνδρομητικό μοντέλο μπορεί να καταστήσει τη μηνιαία διαδικασία αγοράς τροφής για τα κατοικίδια πιο γρήγορη, αλλά και πιο οικονομική, καθώς η τροφή έρχεται απευθείας από την παραγωγή στον ιδιοκτήτη του κατοικίδιου, δίχως ενδιάμεσους που ενδέχεται να αυξήσουν την τιμή.</p> 
<p>Η <b>Mojestik </b>συμμετείχε στο 10ο Διαγωνισμό Καινοτομίας &amp; Τεχνολογίας της Εθνικής Τράπεζας και απέσπασε το 5ο βραβείο και το χρηματικό έπαθλο των €1.500.</p> 
<p>Η<b> Εθνική Τράπεζα </b>διοργανώνει τον ετήσιο Διαγωνισμό Καινοτομίας &amp; Τεχνολογίας στο πλαίσιο του NBG Business Seeds, με στόχο να αναδείξει και να επιβραβεύσει πρωτότυπες ιδέες, επιχειρηματικά σχέδια και start-ups. Μετά από 10 επιτυχημένες διοργανώσεις, ο Διαγωνισμός αποτελεί έναν από τους σημαντικότερους θεσμούς στην Ελλάδα για την ενίσχυση της δημιουργικότητας και νεοφυούς επιχειρηματικότητας, ενώ η υποβολή συμμετοχών στην 11η διοργάνωση βρίσκεται ήδη σε εξέλιξη.</p> 
<p>Κι επειδή όλα ξεκινούν από μια ιδέα …</p> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/5070/9005731/139000/o/660/0/kainotomia.jpeg" title="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή" alt="Μία super premium ποιότητα τροφής για κατοικίδια με συνδρομή και ελληνική υπογραφή"> 
 <figcaption class="article-body__picture-descr"> 
 </figcaption>  
</figure> 
<p>Εάν θέλεις το επόμενο seed που θα ξεχωρίσει να είναι το δικό σου, μάθε περισσότερα για το Διαγωνισμό Καινοτομίας &amp; Τεχνολογίας και δήλωσε συμμετοχή έως 8 Οκτωβρίου 2020 στις 15:00: <a href="https://nbg.gr/nbgseeds/competition" target="_self" rel="Follow">nbg.gr/nbgseeds/competition</a> .</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget engageya-widget">
    <style>
   .code-widget.engageya-widget {overflow: hidden;}
</style>
<div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Lenny Kravitz φωτογραφίζεται ημίγυμνος στα 56 του και μοιράζει αγάπη. We belong to you, Lenny" href="https://www.ladylike.gr/celebrities/o-lenny-kravitz-fotografizetai-imigimnos-sta-56-tou-kai-moirazei-agapi-we-belong-to-you-lenny/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/kravitz-2-318x212.jpg" alt="Ο Lenny Kravitz φωτογραφίζεται ημίγυμνος στα 56 του και μοιράζει αγάπη. We belong to you, Lenny" title="Ο Lenny Kravitz φωτογραφίζεται ημίγυμνος στα 56 του και μοιράζει αγάπη. We belong to you, Lenny"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Lenny Kravitz φωτογραφίζεται ημίγυμνος στα 56 του και μοιράζει αγάπη. We belong to you, Lenny" href="https://www.ladylike.gr/celebrities/o-lenny-kravitz-fotografizetai-imigimnos-sta-56-tou-kai-moirazei-agapi-we-belong-to-you-lenny/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Ο Lenny Kravitz φωτογραφίζεται ημίγυμνος στα 56 του και μοιράζει αγάπη. We belong to you, Lenny</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Αυτοί οι άντρες κάνουν το καλύτερο σεξ" href="https://www.oneman.gr/life/giati-oi-kontoi-andres-kanoun-perissotero-kai-kalitero-sex/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/kontoi2-318x212.jpg" alt="Αυτοί οι άντρες κάνουν το καλύτερο σεξ" title="Αυτοί οι άντρες κάνουν το καλύτερο σεξ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Αυτοί οι άντρες κάνουν το καλύτερο σεξ" href="https://www.oneman.gr/life/giati-oi-kontoi-andres-kanoun-perissotero-kai-kalitero-sex/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Αυτοί οι άντρες κάνουν το καλύτερο σεξ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="H επανάσταση μιας ολόκληρης ομάδας για χάρη του γκέι ποδοσφαιριστή της" href="https://www.contra.gr/podosfairo/h-epanastasi-mias-olokliris-omadas-gia-chari-toy-gkei-podosfairisti-tis.9004872.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/9005070/858000/w460/460/collinmartin_mls.jpg" alt="H επανάσταση μιας ολόκληρης ομάδας για χάρη του γκέι ποδοσφαιριστή της" title="H επανάσταση μιας ολόκληρης ομάδας για χάρη του γκέι ποδοσφαιριστή της"/>
                    </a>
                </figure>
                <h2>
                    <a title="H επανάσταση μιας ολόκληρης ομάδας για χάρη του γκέι ποδοσφαιριστή της" href="https://www.contra.gr/podosfairo/h-epanastasi-mias-olokliris-omadas-gia-chari-toy-gkei-podosfairisti-tis.9004872.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">H επανάσταση μιας ολόκληρης ομάδας για χάρη του γκέι ποδοσφαιριστή της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς" href="https://www.sport24.gr/football/olympiakos-i-ritra-gia-vinagkre-kai-o-diadochos-stin-goylvs.9007429.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9007436/446000/w220advertorial/220/vinagreosfp.jpg" alt="Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς" title="Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς"/>
                    </a>
                </figure>
                <h2>
                    <a title="Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς" href="https://www.sport24.gr/football/olympiakos-i-ritra-gia-vinagkre-kai-o-diadochos-stin-goylvs.9007429.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Φενγκ Σούι: Πώς να το βάλεις στο σαλόνι σου με 5 απλά βήματα" href="https://www.ladylike.gr/life/fengk-soui-pos-na-to-valeis-sto-saloni-sou-me-5-apla-vimata/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/saloni-feng-shui-318x212.jpg" alt="Φενγκ Σούι: Πώς να το βάλεις στο σαλόνι σου με 5 απλά βήματα" title="Φενγκ Σούι: Πώς να το βάλεις στο σαλόνι σου με 5 απλά βήματα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Φενγκ Σούι: Πώς να το βάλεις στο σαλόνι σου με 5 απλά βήματα" href="https://www.ladylike.gr/life/fengk-soui-pos-na-to-valeis-sto-saloni-sou-me-5-apla-vimata/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Φενγκ Σούι: Πώς να το βάλεις στο σαλόνι σου με 5 απλά βήματα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Ιλιάδα του Νίκου Ζήση" href="https://www.sport24.gr/opinions/vasilis-skoyntis/i-iliada-toy-nikoy-zisi.9007084.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9007091/051000/w220advertorial/220/5143098.jpg" alt="Η Ιλιάδα του Νίκου Ζήση" title="Η Ιλιάδα του Νίκου Ζήση"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Ιλιάδα του Νίκου Ζήση" href="https://www.sport24.gr/opinions/vasilis-skoyntis/i-iliada-toy-nikoy-zisi.9007084.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">Η Ιλιάδα του Νίκου Ζήση</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="huff post BON-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η κάθοδος προς την συντριβή άρχισε…" href="https://www.huffingtonpost.gr/entry/e-kathodos-pros-ten-sentrive-archise_gr_5f75af4fc5b66377b27dbe0b?utm_hp_ref=gr-blogs&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9006480/849000/w220advertorial/220/2.jpeg" alt="Η κάθοδος προς την συντριβή άρχισε…" title="Η κάθοδος προς την συντριβή άρχισε…"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η κάθοδος προς την συντριβή άρχισε…" href="https://www.huffingtonpost.gr/entry/e-kathodos-pros-ten-sentrive-archise_gr_5f75af4fc5b66377b27dbe0b?utm_hp_ref=gr-blogs&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Η κάθοδος προς την συντριβή άρχισε…</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Ταμίλα Κουλίεβα κάνει γιόγκα φορώντας μπικίνι και αποκαλύπτει την ηλικία της" href="https://www.ladylike.gr/celebrities/tamila-koulieva-kanei-giogka-forontas-bikini-kai-apokaliptei-tin-ilikia-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/koulieva-2-318x212.jpg" alt="Η Ταμίλα Κουλίεβα κάνει γιόγκα φορώντας μπικίνι και αποκαλύπτει την ηλικία της" title="Η Ταμίλα Κουλίεβα κάνει γιόγκα φορώντας μπικίνι και αποκαλύπτει την ηλικία της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Ταμίλα Κουλίεβα κάνει γιόγκα φορώντας μπικίνι και αποκαλύπτει την ηλικία της" href="https://www.ladylike.gr/celebrities/tamila-koulieva-kanei-giogka-forontas-bikini-kai-apokaliptei-tin-ilikia-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Η Ταμίλα Κουλίεβα κάνει γιόγκα φορώντας μπικίνι και αποκαλύπτει την ηλικία της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό" href="https://www.oneman.gr/originals/apanta-se-9-erotiseis-kai-sou-leme-poso-pithano-einai-na-kolliseis-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/5157357-1-318x212.jpg" alt="Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό" title="Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό" href="https://www.oneman.gr/originals/apanta-se-9-erotiseis-kai-sou-leme-poso-pithano-einai-na-kolliseis-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το είδος γυμναστικής που σε κάνει να τρως λιγότερο και πιο υγιεινά" href="https://www.ladylike.gr/wellness/to-eidos-gimnastikis-pou-se-kanei-na-tros-ligotero-kai-pio-igieina/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/run-2-318x212.jpg" alt="Το είδος γυμναστικής που σε κάνει να τρως λιγότερο και πιο υγιεινά" title="Το είδος γυμναστικής που σε κάνει να τρως λιγότερο και πιο υγιεινά"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το είδος γυμναστικής που σε κάνει να τρως λιγότερο και πιο υγιεινά" href="https://www.ladylike.gr/wellness/to-eidos-gimnastikis-pou-se-kanei-na-tros-ligotero-kai-pio-igieina/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Το είδος γυμναστικής που σε κάνει να τρως λιγότερο και πιο υγιεινά</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Τελικά, μοιάζουμε στο κατοικίδιό μας;" href="https://ad.doubleclick.net/ddm/trackclk/N1038082.1915101LADYLIKE/B24644890.282843383;dc_trk_aid=476740973;dc_trk_cid=137881383;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9003168/759000/w460/460/dog.jpg" alt="Τελικά, μοιάζουμε στο κατοικίδιό μας;" title="Τελικά, μοιάζουμε στο κατοικίδιό μας;" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Τελικά, μοιάζουμε στο κατοικίδιό μας;" href="https://ad.doubleclick.net/ddm/trackclk/N1038082.1915101LADYLIKE/B24644890.282843383;dc_trk_aid=476740973;dc_trk_cid=137881383;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Τελικά, μοιάζουμε στο κατοικίδιό μας;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            ADVERTORIAL</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/pasignosti-kallitechnes-me-elliniki-katagogi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Πασίγνωστοι καλλιτέχνες με ελληνική καταγωγή">
                    <img src="https://www.contra.gr/img/app/9003305/417000/w460/460/anniston.jpg" alt="Πασίγνωστοι καλλιτέχνες με ελληνική καταγωγή" title="Πασίγνωστοι καλλιτέχνες με ελληνική καταγωγή"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/pasignosti-kallitechnes-me-elliniki-katagogi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Πασίγνωστοι καλλιτέχνες με ελληνική καταγωγή">Πασίγνωστοι καλλιτέχνες με ελληνική καταγωγή</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="FORTUNE GREECE" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    FORTUNE GREECE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    </div>

    </article>
<aside class="col-xs-12 col-md-4">
            <div class="sidebar">
                <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Η δίκη της Χρυσής Αυγής σε 20 εικόνες που δεν πρέπει κανείς να ξεχάσει" href="https://www.news247.gr/koinonia/i-diki-tis-chrysis-aygis-mesa-apo-20-eikones-poy-den-prepei-kaneis-na-xechasei.9003257.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/958/9007165/606000/w140/140/xrysiavgi2.png" alt="Η δίκη της Χρυσής Αυγής μέσα από 20 εικόνες που δεν πρέπει κανείς να ξεχάσει" title="Η δίκη της Χρυσής Αυγής μέσα από 20 εικόνες που δεν πρέπει κανείς να ξεχάσει">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Η δίκη της Χρυσής Αυγής σε 20 εικόνες που δεν πρέπει κανείς να ξεχάσει" href="https://www.news247.gr/koinonia/i-diki-tis-chrysis-aygis-mesa-apo-20-eikones-poy-den-prepei-kaneis-na-xechasei.9003257.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Η δίκη της Χρυσής Αυγής σε 20 εικόνες που δεν πρέπει κανείς να ξεχάσει</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Χρυσή Αυγή" href="https://www.news247.gr/chrisiaugi"  class="article__section article__tag_section">ΧΡΥΣΗ ΑΥΓΗ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Συνομιλώντας με τους μαθητές ενός πρότυπου σχολείου του Πειραιά που τελεί υπό κατάληψη " href="https://www.news247.gr/paideia/apolytos-logika-aitimata-mathiton-tis-ionideioy-kai-apantisi-kerameos.9005507.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3461/9006560/035000/w140/140/mathites_kentriko.jpg" alt="Σύνθημα από το πανεκπαιδευτικό συλλαλητήριο στην Αθήνα" title="Σύνθημα από το πανεκπαιδευτικό συλλαλητήριο στην Αθήνα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Συνομιλώντας με τους μαθητές ενός πρότυπου σχολείου του Πειραιά που τελεί υπό κατάληψη " href="https://www.news247.gr/paideia/apolytos-logika-aitimata-mathiton-tis-ionideioy-kai-apantisi-kerameos.9005507.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Συνομιλώντας με τους μαθητές ενός πρότυπου σχολείου του Πειραιά που τελεί υπό κατάληψη </a>
                            </h2>
                    <div class="article__summary">
                            <a title="Καταλήψεις" href="https://www.news247.gr/katalipseis"  class="article__section article__tag_section">ΚΑΤΑΛΗΨΕΙΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Κορονοϊός: Σε αναμονή για το εμβόλιο - Το πειραματικό &#034;κοκτέιλ&#034; φαρμάκων που δοκιμάζει οΤραμπ" href="https://www.news247.gr/ygeia/koronoios-anamoni-emvolio-peiramatiko-kokteil-farmakon-tramp.9007145.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1480/9007178/565000/w140/140/covmed.jpg" alt="Πειραματικό φάρμακο με κοκτέιλ αντισωμάτων κατά του covid." title="Πειραματικό φάρμακο με κοκτέιλ αντισωμάτων κατά του covid.">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Σε αναμονή για το εμβόλιο - Το πειραματικό &#034;κοκτέιλ&#034; φαρμάκων που δοκιμάζει οΤραμπ" href="https://www.news247.gr/ygeia/koronoios-anamoni-emvolio-peiramatiko-kokteil-farmakon-tramp.9007145.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Κορονοϊός: Σε αναμονή για το εμβόλιο - Το πειραματικό "κοκτέιλ" φαρμάκων που δοκιμάζει οΤραμπ</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Καταλήψεις οι &#034;υπουργοφάγες&#034; και οι διαχρονικές θεωρίες εναντίον τους" href="https://www.news247.gr/politiki/katalipseis-oi-ypoyrgofages-kai-oi-diachronikes-theories-enantion-toys.9006654.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8144/9007102/706000/w140/140/katalipsi.jpg" alt="Κατάληψη. Η λέξη &#034;εφιάλτης&#034; για πολλούς υπουργούς Παιδείας τις τελευταίες δεκαετίες" title="Κατάληψη. Η λέξη &#034;εφιάλτης&#034; για πολλούς υπουργούς Παιδείας τις τελευταίες δεκαετίες">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καταλήψεις οι &#034;υπουργοφάγες&#034; και οι διαχρονικές θεωρίες εναντίον τους" href="https://www.news247.gr/politiki/katalipseis-oi-ypoyrgofages-kai-oi-diachronikes-theories-enantion-toys.9006654.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Καταλήψεις οι "υπουργοφάγες" και οι διαχρονικές θεωρίες εναντίον τους</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Καταλήψεις" href="https://www.news247.gr/katalipseis"  class="article__section article__tag_section">ΚΑΤΑΛΗΨΕΙΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="5"> 

                    <figure>     
                                        <a title="Είναι οι &#034;ψεκασμένοι&#034; οι σύγχρονοι νεο-φασίστες; " href="https://www.news247.gr/synentefxeis/einai-oi-psekasmenoi-oi-sygchronoi-neo-fasistes.9001953.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6041/9006882/014000/w140/140/masks.jpg" alt="Διαμαρτυρία κατά της μάσκας και των εμβολίων στο Λονδίνο" title="Διαμαρτυρία κατά της μάσκας και των εμβολίων στο Λονδίνο">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Είναι οι &#034;ψεκασμένοι&#034; οι σύγχρονοι νεο-φασίστες; " href="https://www.news247.gr/synentefxeis/einai-oi-psekasmenoi-oi-sygchronoi-neo-fasistes.9001953.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Είναι οι "ψεκασμένοι" οι σύγχρονοι νεο-φασίστες; </a>
                            </h2>
                    <div class="article__summary">
                            <a title="Φασισμός" href="https://www.news247.gr/fasismos"  class="article__section article__tag_section">ΦΑΣΙΣΜΟΣ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

        <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

        <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
</div>
        </aside>
    </div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Παναθηναϊκός: Ψάχνοντας τη νίκη της ηρεμίας και του... 2.000" href="https://www.sport24.gr/football/panathinaikos-psachnontas-ti-niki-tis-iremias-kai-toy-2-000.9007441.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Παναθηναϊκός: Ψάχνοντας τη νίκη της ηρεμίας και του... 2.000</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τζόκοβιτς: Θέλει αντικατάσταση των εποπτών" href="https://www.sport24.gr/tennis/tzokovits-thelei-antikatastasi-ton-epopton.9007440.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Τζόκοβιτς: Θέλει αντικατάσταση των εποπτών</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς" href="https://www.sport24.gr/football/olympiakos-i-ritra-gia-vinagkre-kai-o-diadochos-stin-goylvs.9007429.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Oλυμπιακός: Η ρήτρα για Βινάγκρε και ο διάδοχος στην Γουλβς</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Δέκα χρόνια μετά, το ‘Social Network’ είναι πλέον ταινία τρόμου" href="https://www.oneman.gr/opinions/deka-xronia-meta-to-social-network-einai-pleon-tainia-tromou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Δέκα χρόνια μετά, το ‘Social Network’ είναι πλέον ταινία τρόμου</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό" href="https://www.oneman.gr/originals/apanta-se-9-erotiseis-kai-sou-leme-poso-pithano-einai-na-kolliseis-koronoio/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Απάντα σε 9 ερωτήσεις και σου λέμε πόσο πιθανό είναι να κολλήσεις κορονοϊό</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Γιατί οι κοντοί άνδρες κάνουν περισσότερο και καλύτερο σεξ" href="https://www.oneman.gr/life/giati-oi-kontoi-andres-kanoun-perissotero-kai-kalitero-sex/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Γιατί οι κοντοί άνδρες κάνουν περισσότερο και καλύτερο σεξ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι «γαλαξιακές» φακίδες στο μακιγιάζ της Lucy Boynton είναι το κάτι άλλο" href="https://www.ladylike.gr/beauty/oi-galaxiakes-fakides-sto-makigiaz-tis-lucy-boynton-einai-to-kati-allo/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Οι «γαλαξιακές» φακίδες στο μακιγιάζ της Lucy Boynton είναι το κάτι άλλο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τζιν + Πλεκτά: 5 casual σύνολα που θα σε κάνουν να λατρέψεις αυτό τον συνδυασμό" href="https://www.ladylike.gr/style/tzin-plekta-5-casual-sinola-pou-tha-se-kanoun-na-latrepseis-afto-ton-sindiasmo/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Τζιν + Πλεκτά: 5 casual σύνολα που θα σε κάνουν να λατρέψεις αυτό τον συνδυασμό</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Δεν έχεις κατοικίδιο; 3 τρόποι να απολαύσεις τα ίδια οφέλη, χωρίς να πάρεις σκύλο ή γάτα" href="https://www.ladylike.gr/wellness/den-exeis-katoikidio-3-tropoi-na-apolafseis-ta-idia-ofeli-xoris-na-pareis-skilo-i-gata/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Δεν έχεις κατοικίδιο; 3 τρόποι να απολαύσεις τα ίδια οφέλη, χωρίς να πάρεις σκύλο ή γάτα</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Τι πραγματικά ισχύει με τη φυγή Βιεϊρίνια και την έκρηξη Ουάρντα" href="https://www.contra.gr/podosfairo/ti-pragmatika-ischyei-me-ti-fygi-vieirinia-kai-tin-ekrixi-oyarnta.9002304.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Τι πραγματικά ισχύει με τη φυγή Βιεϊρίνια και την έκρηξη Ουάρντα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Το gadget παιχνιδομηχανής που οι ποδοσφαιριστές δεν &#039;ζουν χωρίς αυτό&#039;" href="https://www.contra.gr/technologia/to-gadget-paichnidomichanis-poy-oi-podosfairistes-den-zoyn-choris-ayto.8985409.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Το gadget παιχνιδομηχανής που οι ποδοσφαιριστές δεν 'ζουν χωρίς αυτό'</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Στη σειρά οι Πορτογάλοι του Ολυμπιακού: Τι κατάφεραν" href="https://www.contra.gr/podosfairo/sti-seira-oi-portogaloi-toy-olympiakoy-ti-kataferan.9006007.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Στη σειρά οι Πορτογάλοι του Ολυμπιακού: Τι κατάφεραν</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link1" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/cee0458/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/cee0458/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/cee0458/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}());

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/cee0458/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        window.PARSELY = window.PARSELY || {
                            onload: function () {
                                PARSELY.setConfigOptions({
                                    track_ip_addresses: false,
                                    track_third_party_cookies: false
                                });
                            }
                        };

                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    