<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta charset="UTF-8">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html";
    window.targettingValues['article'] = "7490042";
    window.targettingValues['keywords'] = ["pyrosvestiki","fotia"];
    window.targettingValues['category'] = ["ece_frontpage", "koinonia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας - Κοινωνία | News 24/7</title>

<meta name="description" content="Φωτιές βρίσκονται σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Αχαΐας. Στα σημεία έχουν σπεύσει δυνάμεις της Πυροσβεστικής.">
<link rel="canonical" href="https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html" />
    <link rel="amphtml" href="https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.amp.html" />
<meta name="keywords" content="Πυροσβεστική, Μεσσηνία, φωτιά, Τσουκαλαίικα, Ανδραβίδα, Αχαΐας">
    <meta name="news_keywords" content="Πυροσβεστική, Μεσσηνία, φωτιά, Τσουκαλαίικα, Ανδραβίδα, Αχαΐας">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html#article",
            "name": "Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας - Κοινωνία | News 24/7",
            "headline": "Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας - Κοινωνία | News 24/7",
            "description": "Φωτιές βρίσκονται σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Αχαΐας. Στα σημεία έχουν σπεύσει δυνάμεις της Πυροσβεστικής.",
            "url": "https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html",
            "image": "https://www.news247.gr/img/9231/6545185/067000/w620/620/fire2.jpg",
            "dateCreated": "2019-08-24T12:10:00Z",
            "datePublished": "2019-08-24T12:10:00Z",
            "dateModified": "2019-08-24T14:19:36Z",
            "articleSection": "Κοινωνία",
            "keywords": ["Πυροσβεστική", "Μεσσηνία", "φωτιά", "Τσουκαλαίικα", "Ανδραβίδα", "Αχαΐας"],
            "creator": {
                "@type": "Person",
                "name": "Θοδωρής Παναγιωτίδης"
            },
            "author": {
                "@type": "Person",
                "name": "Θοδωρής Παναγιωτίδης"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/1ca32fd/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html",
                "breadcrumb": {
                    "@type": "BreadcrumbList",
                    "@id": "https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html#breadcrumb"
                }
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html">
        <meta property="og:title" content="Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας">
        <meta property="og:description" content="Φωτιές βρίσκονται σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Αχαΐας. Στα σημεία έχουν σπεύσει δυνάμεις της Πυροσβεστικής.">
        <meta property="og:image" content="https://www.news247.gr/img/1300/6545185/067000/fb1200/1200/fire2.jpg">
        <meta property="og:image:alt" content="Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας">
    <meta name="twitter:description" content="Φωτιές βρίσκονται σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Αχαΐας. Στα σημεία έχουν σπεύσει δυνάμεις της Πυροσβεστικής.">
    <meta name="twitter:image" content="https://www.news247.gr/img/3357/6545185/067000/tw1024/1024/fire2.jpg">
<meta name="parsely-section" content="Κοινωνία" />
    <meta name="parsely-tags" content="Πυροσβεστική, Φωτιά" />
<script>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</script><script src="https://www.news247.gr/resources/1ca32fd/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/1ca32fd/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/1ca32fd/styles/main.css">
        <meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" /><!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- code reembed (exept mixani-tou-xronou) -->
<script>

if( window.location.href.indexOf("sponsored-article") != -1 || window.location.pathname.includes('6724733') || window.location.pathname.includes('7095841'))
{
  console.log('doesnt run reEmbed');
}
else 
{
  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_2215_ece1f99554787d830efcc769b1a9ad89.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
  console.log('run reEmbed');
}
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.1';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand='+Date.now() height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR --><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script></head>
            <body class="koinonia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- W: code: NUGG.AD script | start -->
<script type='text/javascript'>
    var nuggprof = '';
    var nuggtg = encodeURIComponent('__CONTENT_TAG__');
    var nuggrid = encodeURIComponent(top.location.href);
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';
    nuggscr.src = '//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1891248871&nuggtg=' + nuggtg + '&nuggrid=' + nuggrid + '';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- W: code: NUGG.AD script | end  --></div>

<div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/1ca32fd/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   
                                   class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   
                                   class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   
                                   class="navmenu__link">ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link">ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΡΟΗ ΕΙΔΗΣΕΩΝ"
                                   target="_self"
                                   class="navmenu__link">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           
                                           class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           
                                           class="navmenu__link">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           
                                           class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           
                                           class="navmenu__link">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           
                                           class="navmenu__link">MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           
                                           class="navmenu__link">ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           
                                           class="navmenu__link">CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           
                                           class="navmenu__link">ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           
                                           class="navmenu__link">ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           
                                           class="navmenu__link">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           
                                           class="navmenu__link">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           
                                           class="navmenu__link">ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           
                                           class="navmenu__link">ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           
                                           class="navmenu__link">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κοινωνία" href= "/koinonia/" class="article-head__article-head-section-name">
                        ΚΟΙΝΩΝΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/2233/6545185/067000/w660/660/fire2.jpg" title="Πυροσβέστης επιχειρεί σε φωτιά σε δασική έκταση" alt="Πυροσβέστης επιχειρεί σε φωτιά σε δασική έκταση">
                        <figcaption class="article-body__picture-descr">
                            Πυροσβέστης επιχειρεί σε φωτιά σε δασική έκταση<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        EUROKINISSI</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/1ca32fd/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html&amp;text=Φωτιές σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Ηλείας', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/1ca32fd/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Φωτιές βρίσκονται σε εξέλιξη στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα Αχαΐας. Στα σημεία έχουν σπεύσει δυνάμεις της Πυροσβεστικής.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline">
            <a href="https://www.news247.gr/thodwrhs-panagiwtidhs/" class="article-body__author-name">
                    Θοδωρής Παναγιωτίδης</a><div class="article-body__date">
               <time datetime="2019-08-24 12:10"> 24 Αυγούστου 2019&nbsp;12:10</time>
            </div>
        </div>
    <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p class="MsoNormal">Δύο φωτιές ξέσπασαν το μεσημέρι του Σαββάτου στα Τσουκαλαίικα Μεσσηνίας και στην Ανδραβίδα.</p> 
<p><strong>Τσουκαλαίικα Μεσσηνίας</strong></p> 
<p class="MsoNormal">Σε εξέλιξη βρίσκεται <a href="https://www.news247.gr/fotia" target="_blank">φωτιά </a>σε δασική έκταση σε δύσβατο σημείο και δίχως να απειλείται κατοικημένη περιοχή, στα Τσουκαλαίικα Μεσσηνίας.</p> 
<p class="MsoNormal">Στο σημείο έχουν σπεύσει και επιχειρούν 13 <a href="https://www.news247.gr/pyrosvestikh" target="_blank">πυροσβέστες </a>με 6 οχήματα. Από αέρος αρχικά μετέβησαν 3 αεροσκάφη PZL, λόγω ισχυρών αναταράξεων όμως αποχώρησαν και έτσι επιχειρεί ένα ελικόπτερο.</p> 
<p> </p>
<blockquote class="twitter-tweet" data-lang="en"> 
 <a data-width="660" data-height="381" href="https://twitter.com/pyrosvestiki/status/1165174475513651200?ref_src=twsrc%5Etfw"></a> 
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p></p> 
<p><strong>Ανδραβίδα</strong></p> 
<p>Σε εξέλιξη βρίσκεται φωτιά σε γεωργική έκταση και καλαμιές, στην περιοχή Βάρδα, του δήμου Ανδραβίδας – Κυλλήνης, του νομού Ηλείας.</p> 
<p>Σύμφωνα με την έως τώρα ενημέρωση από την Πυροσβεστική, δεν κινδυνεύει άμεσα κατοικημένη περιοχή, ωστόσο λόγω ανέμων έχει πάρει διαστάσεις και έτσι έχει γίνει μεγάλη κινητοποίηση.</p> 
<p>Στο σημείο άμεσα κινητοποιήθηκαν και επιχειρούν 32 πυροσβέστες με 15 οχήματα, 10 άτομα πεζοπόρο τμήμα και από αέρος ρίψεις νερού πραγματοποιούν 3 αεροσκάφη και ένα ελικόπτερο.</p> 
<p> </p>
<blockquote class="twitter-tweet" data-lang="en"> 
 <a data-width="660" data-height="381" href="https://twitter.com/pyrosvestiki/status/1165200743244226560?ref_src=twsrc%5Etfw"></a> 
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Πυροσβεστική" href="https://www.news247.gr/pyrosvestikh"  >Πυροσβεστική</a>, <a title="Φωτιά" href="https://www.news247.gr/fotia"  >Φωτιά</a></div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τόλμησε η Μαρέβα Μητσοτάκη και εμφανίστηκε με παντελόνι;" href="https://www.ladylike.gr/articles/opinions/kelly-novak/mareva-grabowski-mitsotaki/tolmhse-h-mareva-gkrampofski-mhtsotakh-kai-emfanisthke-me-panteloni.5582281.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/celebs/article5582304.ece/ALTERNATES/w220/mareva.jpg" alt="Τόλμησε η Μαρέβα Μητσοτάκη και εμφανίστηκε με παντελόνι;" title="Τόλμησε η Μαρέβα Μητσοτάκη και εμφανίστηκε με παντελόνι;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τόλμησε η Μαρέβα Μητσοτάκη και εμφανίστηκε με παντελόνι;" href="https://www.ladylike.gr/articles/opinions/kelly-novak/mareva-grabowski-mitsotaki/tolmhse-h-mareva-gkrampofski-mhtsotakh-kai-emfanisthke-me-panteloni.5582281.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">Τόλμησε η Μαρέβα Μητσοτάκη και εμφανίστηκε με παντελόνι;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/vivlos-thanatoi-vasilias-david.5580356.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/incoming/article5581027.ece/ALTERNATES/w460/kentri.jpg" alt="Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο" title="Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/vivlos-thanatoi-vasilias-david.5580356.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η λίστα με τους 10 κορυφαίους σπρίντερ έχει μόνο δύο καθαρούς!" href="https://www.contra.gr/sports/i-lista-me-toys-molis-dyo-katharoys-sprinter-pagkosmios.7489826.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7489840/353000/w460/460/bolt_.jpg" alt="Η λίστα με τους 10 κορυφαίους σπρίντερ έχει μόνο δύο καθαρούς!" title="Η λίστα με τους 10 κορυφαίους σπρίντερ έχει μόνο δύο καθαρούς!"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η λίστα με τους 10 κορυφαίους σπρίντερ έχει μόνο δύο καθαρούς!" href="https://www.contra.gr/sports/i-lista-me-toys-molis-dyo-katharoys-sprinter-pagkosmios.7489826.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">Η λίστα με τους 10 κορυφαίους σπρίντερ έχει μόνο δύο καθαρούς!</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το σερί των 4.739 ημερών" href="https://www.sport24.gr/Basket/Mundobasket/pagkosmio-kupello-to-seri-twn-4-739-hmerwn-kai-oi-antidraseis.5582836.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5582852.ece/ALTERNATES/w220advertorial/dellavedova+brown.jpg" alt="Το σερί των 4.739 ημερών" title="Το σερί των 4.739 ημερών"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το σερί των 4.739 ημερών" href="https://www.sport24.gr/Basket/Mundobasket/pagkosmio-kupello-to-seri-twn-4-739-hmerwn-kai-oi-antidraseis.5582836.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">Το σερί των 4.739 ημερών</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι αβάσταχτες ρυτίδες της  Brigitte Macron" href="https://www.ladylike.gr/articles/opinions/dima/brigitte-macron/oi-avastaxtes-rytides-ths-gerasmenhs-brigitte-macron.5581074.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/opinions/article5581082.ece/ALTERNATES/w220/br1.jpg" alt="Οι αβάσταχτες ρυτίδες της  Brigitte Macron" title="Οι αβάσταχτες ρυτίδες της  Brigitte Macron"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι αβάσταχτες ρυτίδες της  Brigitte Macron" href="https://www.ladylike.gr/articles/opinions/dima/brigitte-macron/oi-avastaxtes-rytides-ths-gerasmenhs-brigitte-macron.5581074.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">Οι αβάσταχτες ρυτίδες της  Brigitte Macron</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Super League στη σέντρα" href="https://www.sport24.gr/Columns/longform/h-super-league-2019-20-sth-sentra-o-odhgos-toy-sport24-gr.5581745.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5582078.ece/ALTERNATES/w220advertorial/940mpala.jpg" alt="Super League στη σέντρα" title="Super League στη σέντρα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Super League στη σέντρα" href="https://www.sport24.gr/Columns/longform/h-super-league-2019-20-sth-sentra-o-odhgos-toy-sport24-gr.5581745.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">Super League στη σέντρα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Δεν είναι ατύχημα: Ολα όσα πρέπει να ξέρουμε για τις φωτιές στον Αμαζόνιο" href="https://www.huffingtonpost.gr/entry/amazonios-foties_gr_5d5eca44e4b0b59d257139d2?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5582104.ece/ALTERNATES/w220advertorial/0.jpeg" alt="Δεν είναι ατύχημα: Ολα όσα πρέπει να ξέρουμε για τις φωτιές στον Αμαζόνιο" title="Δεν είναι ατύχημα: Ολα όσα πρέπει να ξέρουμε για τις φωτιές στον Αμαζόνιο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Δεν είναι ατύχημα: Ολα όσα πρέπει να ξέρουμε για τις φωτιές στον Αμαζόνιο" href="https://www.huffingtonpost.gr/entry/amazonios-foties_gr_5d5eca44e4b0b59d257139d2?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">Δεν είναι ατύχημα: Ολα όσα πρέπει να ξέρουμε για τις φωτιές στον Αμαζόνιο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Depop App: Εδώ θα βρεις (και θα πουλήσεις) το καλό second-hand ρούχο." href="https://www.ladylike.gr/articles/style/Moda/fashion-news/depop-app-edw-tha-vreis-kai-tha-poylhseis-to-kalo-second-hand-rouxo.5582381.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/style/Moda/article5582383.ece/ALTERNATES/w220/depop_d.jpg" alt="Depop App: Εδώ θα βρεις (και θα πουλήσεις) το καλό second-hand ρούχο." title="Depop App: Εδώ θα βρεις (και θα πουλήσεις) το καλό second-hand ρούχο."/>
                    </a>
                </figure>
                <h2>
                    <a title="Depop App: Εδώ θα βρεις (και θα πουλήσεις) το καλό second-hand ρούχο." href="https://www.ladylike.gr/articles/style/Moda/fashion-news/depop-app-edw-tha-vreis-kai-tha-poylhseis-to-kalo-second-hand-rouxo.5582381.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">Depop App: Εδώ θα βρεις (και θα πουλήσεις) το καλό second-hand ρούχο.</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία" href="https://www.oneman.gr/keimena/diabasma/opinions/h-katastrofh-ston-amazonio-den-einai-apla-mia-tragwdia.5582400.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/diabasma/opinions/article5582439.ece/ALTERNATES/w460/amazon.jpg" alt="Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία" title="Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία" href="https://www.oneman.gr/keimena/diabasma/opinions/h-katastrofh-ston-amazonio-den-einai-apla-mia-tragwdia.5582400.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Νίκος Αλιάγας με φουστανέλα σε πανηγύρι" href="https://www.ladylike.gr/articles/celebs/nikos-aliagas/o-nikos-aliagas-me-foystanela-sto-panhguri-ths-agias-agathhs-bonsoir-europe-bonsoir-aitoloakarnania-kai-bonsoir-sta-gurw-xwria.5582279.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/celebs/article5582313.ece/ALTERNATES/w220/aliagas-kentriki.jpg" alt="Ο Νίκος Αλιάγας με φουστανέλα σε πανηγύρι" title="Ο Νίκος Αλιάγας με φουστανέλα σε πανηγύρι"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Νίκος Αλιάγας με φουστανέλα σε πανηγύρι" href="https://www.ladylike.gr/articles/celebs/nikos-aliagas/o-nikos-aliagas-me-foystanela-sto-panhguri-ths-agias-agathhs-bonsoir-europe-bonsoir-aitoloakarnania-kai-bonsoir-sta-gurw-xwria.5582279.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">Ο Νίκος Αλιάγας με φουστανέλα σε πανηγύρι</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Όσα πρέπει να ξέρεις για την καλύτερη Νομική Σχολή" href="https://www.news247.gr/paideia/i-nomiki-scholi-toy-eyropaikoy-panepistimioy-kyproy-ston-elliniko-nomiko-kosmo.7486086.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.oneman.gr/24media-network/article5577340.ece/ALTERNATES/w460/building_new%28lowres%29.jpg" alt="Όσα πρέπει να ξέρεις για την καλύτερη Νομική Σχολή" title="Όσα πρέπει να ξέρεις για την καλύτερη Νομική Σχολή" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Όσα πρέπει να ξέρεις για την καλύτερη Νομική Σχολή" href="https://www.news247.gr/paideia/i-nomiki-scholi-toy-eyropaikoy-panepistimioy-kyproy-ston-elliniko-nomiko-kosmo.7486086.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Όσα πρέπει να ξέρεις για την καλύτερη Νομική Σχολή</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM" class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="nofollow" href="https://www.fortunegreece.com/photo-gallery/apithanes-idees-pou-kanis-den-pistepse-oti-tha-efernan-polla-lefta/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Απίθανες ιδέες που κανείς δεν πίστεψε ότι θα έφερναν πολλά λεφτά">
                    <img src="https://www.contra.gr/img/app/7489182/834000/w460/460/play-doh-3308885_1920.jpg" alt="Απίθανες ιδέες που κανείς δεν πίστεψε ότι θα έφερναν πολλά λεφτά" title="Απίθανες ιδέες που κανείς δεν πίστεψε ότι θα έφερναν πολλά λεφτά"/>
                </a>
            </figure>
			<h2>
				<a rel="nofollow" href="https://www.fortunegreece.com/photo-gallery/apithanes-idees-pou-kanis-den-pistepse-oti-tha-efernan-polla-lefta/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Απίθανες ιδέες που κανείς δεν πίστεψε ότι θα έφερναν πολλά λεφτά">Απίθανες ιδέες που κανείς δεν πίστεψε ότι θα έφερναν πολλά λεφτά</a>
			</h2>
			<div class="rss-widget__summary"> 
                            <a class="publisher" title="FORTUNE GREECE" href="javascript:void(0);" rel="nofollow" target="_blank">
				FORTUNE GREECE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Αμαζόνιος: 700 νέες πυρκαγιές μέσα σε 24 ώρες - Ο Μπολσονάρου στέλνει τον στρατό" href="https://www.news247.gr/perivallon/amazonios-700-nees-pyrkagies-mesa-se-24-ores-o-mpolsonaroy-stelnei-ton-strato.7489998.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4646/7490003/401000/w140/140/amazonios-out.jpg" alt="Φλέγεται ο Αμαζόνιος" title="Φλέγεται ο Αμαζόνιος">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αμαζόνιος: 700 νέες πυρκαγιές μέσα σε 24 ώρες - Ο Μπολσονάρου στέλνει τον στρατό" href="https://www.news247.gr/perivallon/amazonios-700-nees-pyrkagies-mesa-se-24-ores-o-mpolsonaroy-stelnei-ton-strato.7489998.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Αμαζόνιος: 700 νέες πυρκαγιές μέσα σε 24 ώρες - Ο Μπολσονάρου στέλνει τον στρατό</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αμαζόνιος" href="https://www.news247.gr/amazonios" rel="nofollow" class="article__section article__tag_section">ΑΜΑΖΟΝΙΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Καιρός: Στους 39 βαθμούς η θερμοκρασία το Σάββατο - Πολύ υψηλός κίνδυνος φωτιάς" href="https://www.news247.gr/kairos/kairos-meltemi-aigaio-periorismeni-astatheia-voreia.7489959.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2513/7489997/837000/w140/140/paralia.jpg" alt="Στιγμιότυπο από την παραλία του Αγίου Σπυρίδωνα στην Κέρκυρα." title="Στιγμιότυπο από την παραλία του Αγίου Σπυρίδωνα στην Κέρκυρα.">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καιρός: Στους 39 βαθμούς η θερμοκρασία το Σάββατο - Πολύ υψηλός κίνδυνος φωτιάς" href="https://www.news247.gr/kairos/kairos-meltemi-aigaio-periorismeni-astatheia-voreia.7489959.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Καιρός: Στους 39 βαθμούς η θερμοκρασία το Σάββατο - Πολύ υψηλός κίνδυνος φωτιάς</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Καιρός" href="https://www.news247.gr/kairos/" rel="nofollow" class="article__section">ΚΑΙΡΟΣ</a>
                            </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget ">
    <script>
    if(window.location.hostname.includes('sport24.gr') || window.location.hostname.includes('ladylike.gr') || window.location.hostname.includes('oneman.gr')) {
        let fontAwesomeCDN = document.createElement('link');
        fontAwesomeCDN.type = 'text/css';
        fontAwesomeCDN.rel = 'stylesheet';
        fontAwesomeCDN.href = 'https://stackpath.bootstrapcdn.com/font-awesome/3.1.0/css/font-awesome.min.css';
        document.head.appendChild(fontAwesomeCDN);
    }

    // preload image
    var summerRocksSrc = new Image();
    if (window.location.hostname.includes('sport24.gr')){
        summerRocksSrc.src = 'https://www.sport24.gr/incoming/article5572061.ece/BINARY/original/equalizer_desktop.gif';
    } else {
        summerRocksSrc.src = 'https://www.news247.gr/img/app/7481619/0/o/0/0/equalizer_desktop.gif';
    }
</script>
<style>
    /* imported css (namespaced) */
    #rj-player [class^="icon-"],
    #rj-player [class*=" icon-"] {
        font-family: FontAwesome;
        font-weight: normal;
        font-style: normal;
        text-decoration: inherit;
        -webkit-font-smoothing: antialiased;
    }

    #rj-player [class^="icon-"]:before,
    #rj-player [class*=" icon-"]:before {
        text-decoration: inherit;
        display: inline-block;
        speak: none;
    }

    #rj-player a [class^="icon-"],
    #rj-player a [class*=" icon-"],
    #rj-player a [class^="icon-"]:before,
    #rj-player a [class*=" icon-"]:before {
        display: inline;
    }

    #rj-player [class^="icon-"],
    #rj-player [class*=" icon-"] {
        display: inline;
        width: auto;
        height: auto;
        line-height: normal;
        vertical-align: baseline;
        background-image: none;
        background-position: 0% 0%;
        background-repeat: repeat;
        margin-top: 0;
    }

    #rj-player .icon-play:before {
        content: "\f04b";
    }

    #rj-player .icon-pause:before {
        content: "\f04c";
    }

    #rj-player .rjp-player-container {
        position: relative;
    }

    #rj-player .rjp-player-container .jp-no-solution {
        display: none;
    }

    #rj-player .rjp-player-container .jp-play,
    #rj-player .rjp-player-container .jp-pause {
        color: #ffffff;
        text-align: center;
        line-height: 2.2;
        -webkit-border-radius: 500px;
        -moz-border-radius: 500px;
        border-radius: 500px;
        text-decoration: none !important;
    }

    /* our css */

    .summer-rocks-radio {
        margin-bottom: 20px;
        border: 2px solid #ededed;
        border-width: 2px 0;
        display: flex;
        align-items: stretch;
        padding: 10px 0;
    }

    .summer-rocks-radio__logo {
        height: 80px;
        width: 80px;
        background: #4a148c;
        padding: 9px;
        box-sizing: border-box;
    }

    .summer-rocks-radio__logo .st0 {
        fill: none;
    }

    .summer-rocks-radio__logo .st1 {
        fill: #fff;
    }

    .summer-rocks-radio__middle {
        display: flex;
        flex-flow: column nowrap;
        align-items: flex-start;
        justify-content: flex-end;
        margin-left: 19px;
    }

    .summer-rocks-radio__equalizer {
        margin-bottom: 8px;
        margin-left: 2px;
    }

    .summer-rocks-radio__tagline {
        width: 98px;
    }

    .summer-rocks-radio #rj-player {
        margin-left: auto;
        display: flex;
        align-items: center;
    }

    .summer-rocks-radio #rj-player .rjp-player-container .jp-play,
    .summer-rocks-radio #rj-player .rjp-player-container .jp-pause {
        display: block;
        background: #000;
        width: 49px;
        height: 49px;
        padding: 5px;
        font-size: 18px;
        box-sizing: border-box;
        position: relative;
    }

    .summer-rocks-radio .jp-controls [class*="icon-"] {
        position: absolute;
        top: 50%;
        left: 50%;
        transform: translate(-50%, -50%);
    }

    .summer-rocks-radio .jp-controls .icon-play {
        transform: translate(-45%, -45%);
    }

    body.mobile .summer-rocks-radio {
        margin: 0 10px 50px;
    }

    @media (min-width: 360px) {
        body.mobile .summer-rocks-radio {
            margin-left: 20px;
            margin-right: 20px;
        }
    }
</style>
<script src="https://dashboard.radiojar.com/wrappers/api-plugins/v2/radiojar-min.js"></script>
<div class="summer-rocks-radio">
    <svg class="summer-rocks-radio__logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 300">
        <path class="st0"
            d="M121.92 131.53a12.55 12.55 0 0 0 3.86 3.86c1.41.94 2.92 1.4 4.42 1.4s3.02-.37 4.43-1.22a12.88 12.88 0 0 0 3.86-3.67 18.66 18.66 0 0 0 2.73-5.83c.66-2.26.94-4.9.94-7.82s-.28-5.55-.94-7.81a17.54 17.54 0 0 0-2.73-5.65 13.38 13.38 0 0 0-3.86-3.48c-1.41-.75-2.92-1.13-4.43-1.13s-3 .38-4.42 1.04a11.14 11.14 0 0 0-3.86 3.2 17.47 17.47 0 0 0-2.64 5.64l-1.03 8.2c0 2.72.38 5.17 1.03 7.43a19.6 19.6 0 0 0 2.64 5.84zM98.8 225.61a39.1 39.1 0 0 1-1.18-7.17h-.74a56 56 0 0 1-.96 7.25c-.52 2.66-.96 5.18-1.48 7.54l-3.4 15.47h13.39l-3.92-15.76c-.52-2.3-1.11-4.74-1.7-7.33zM37.17 131.53a12.55 12.55 0 0 0 3.86 3.86c1.4.94 2.91 1.4 4.42 1.4s3.01-.37 4.42-1.22a12.88 12.88 0 0 0 3.86-3.67 18.66 18.66 0 0 0 2.73-5.83c.66-2.26.94-4.9.94-7.82s-.28-5.55-.94-7.81a17.54 17.54 0 0 0-2.73-5.65 13.38 13.38 0 0 0-3.85-3.48c-1.42-.75-2.92-1.13-4.43-1.13s-3.01.38-4.42 1.04a11.14 11.14 0 0 0-3.86 3.2 17.47 17.47 0 0 0-2.64 5.64l-1.04 8.2c0 2.72.38 5.17 1.04 7.43a19.6 19.6 0 0 0 2.64 5.84zM37.54 69.96a12.86 12.86 0 0 0 3.58 3.2c1.41.85 2.82 1.23 4.33 1.23s2.92-.38 4.33-1.13c1.41-.66 2.54-1.7 3.58-2.92a14.77 14.77 0 0 0 2.45-4.52c.56-1.7.84-3.57.84-5.55s-.28-3.86-.84-5.65a16.51 16.51 0 0 0-2.45-4.61 12.87 12.87 0 0 0-3.58-3.2c-1.41-.76-2.82-1.13-4.33-1.13s-2.92.28-4.33.85c-1.41.65-2.54 1.5-3.58 2.73a13 13 0 0 0-2.44 4.51l-.95 6.5a14 14 0 0 0 .95 5.18c.56 1.69 1.4 3.2 2.44 4.51zM122.3 69.96a12.86 12.86 0 0 0 3.57 3.2c1.42.85 2.83 1.23 4.33 1.23s2.92-.38 4.33-1.13c1.42-.66 2.55-1.7 3.58-2.92a14.77 14.77 0 0 0 2.45-4.52c.56-1.7.85-3.57.85-5.55s-.29-3.86-.85-5.65a16.51 16.51 0 0 0-2.45-4.61 12.89 12.89 0 0 0-3.58-3.2c-1.4-.76-2.82-1.13-4.33-1.13s-2.91.28-4.33.85c-1.4.65-2.54 1.5-3.57 2.73a13 13 0 0 0-2.45 4.51l-.94 6.5a14 14 0 0 0 .94 5.18c.56 1.69 1.41 3.2 2.45 4.51zM39.13 211.85a9.55 9.55 0 0 0-3.1-1.92 10.65 10.65 0 0 0-3.78-.66h-1.18v21.37h1.18c1.34 0 2.6-.22 3.78-.74a7.93 7.93 0 0 0 3.1-2.07c.9-.96 1.63-2.07 2.15-3.47.52-1.34.74-2.89.74-4.59 0-1.78-.22-3.33-.74-4.66a9.98 9.98 0 0 0-2.15-3.26zM170.54 216.37a17.05 17.05 0 0 0-4.37-5.26 10.5 10.5 0 0 0-6.21-1.92h-2.37v49.57h2.07c2.37 0 4.44-.67 6.29-2a16.45 16.45 0 0 0 4.51-5.4 28.22 28.22 0 0 0 2.67-7.77c.59-2.88.88-6 .88-9.17v-1.48c0-3.1-.3-6.07-.88-8.95-.6-2.89-1.48-5.4-2.6-7.62zM270.06 215.1a14.42 14.42 0 0 0-3.63-5.17 7.92 7.92 0 0 0-5.33-1.85c-1.4 0-2.66.37-3.77 1.11-1.1.74-2.14 1.7-2.96 2.96a18.6 18.6 0 0 0-2.22 4.37 30.38 30.38 0 0 0-1.55 5.03 43.92 43.92 0 0 0-.81 5.32c-.23 1.78-.3 3.4-.3 4.96v4.44c0 3.18.22 6.21.74 9.1a28.75 28.75 0 0 0 2.15 7.47 14.1 14.1 0 0 0 3.62 5.1 7.42 7.42 0 0 0 5.1 1.93c2 0 3.7-.67 5.18-2 1.41-1.33 2.67-3.1 3.63-5.25a32.64 32.64 0 0 0 2.14-7.55c.45-2.81.67-5.77.67-8.8v-4.44c0-3.18-.22-6.29-.6-9.17a29.5 29.5 0 0 0-2.06-7.55zM246.19 131.06a14.09 14.09 0 0 0 3.86 3.95 7.38 7.38 0 0 0 4.42 1.5c1.5 0 3.01-.46 4.43-1.31 1.4-.85 2.73-2.17 3.86-3.77s2.07-3.67 2.73-6.02c.65-2.35.94-5 .94-7.9s-.29-5.56-.95-7.92a19.7 19.7 0 0 0-2.73-5.83 12.51 12.51 0 0 0-3.85-3.58 8.5 8.5 0 0 0-4.43-1.22c-1.5 0-3.01.37-4.42 1.13a11.8 11.8 0 0 0-3.86 3.39 17.1 17.1 0 0 0-2.64 5.74l-1.03 8.28c0 2.73.37 5.18 1.03 7.53.66 2.35 1.5 4.33 2.64 6.03z" />
        <path class="st1"
            d="M30.2 159.95c4.8 1.98 9.89 2.92 15.25 2.92s10.45-.94 15.25-2.82a33.87 33.87 0 0 0 12.52-8.29 39.85 39.85 0 0 0 8.38-13.74c2.07-5.46 3.1-11.86 3.1-19.1 0-4.43-.37-8.48-1.12-12.15a37.06 37.06 0 0 0-3.3-9.6 23 23 0 0 0-5.27-6.87 19.08 19.08 0 0 0-7.25-3.77v-.94a17.03 17.03 0 0 0 6.3-3.95 23.93 23.93 0 0 0 4.52-6.31 32.57 32.57 0 0 0 2.73-7.9c.57-2.93.85-5.84.85-8.95a43.9 43.9 0 0 0-2.82-16.19 38.12 38.12 0 0 0-7.9-12.24 34.83 34.83 0 0 0-11.68-7.62c-4.42-1.79-9.23-2.64-14.3-2.64s-9.9.85-14.32 2.54a32.99 32.99 0 0 0-11.67 7.44 33.97 33.97 0 0 0-7.9 12.14c-1.98 4.8-2.93 10.36-2.93 16.57l1.13 8.94a35.8 35.8 0 0 0 2.92 8.1 22.27 22.27 0 0 0 4.62 6.21 12.8 12.8 0 0 0 5.74 3.48v.94a12.6 12.6 0 0 0-6.03 3.2 26.74 26.74 0 0 0-5.36 7.06 47.08 47.08 0 0 0-5.46 22.5c0 7.06 1.03 13.37 3.1 18.83s4.9 10.07 8.48 13.74a35.58 35.58 0 0 0 12.42 8.47zm4.9-106.18c.56-1.79 1.4-3.3 2.44-4.52a10.08 10.08 0 0 1 3.58-2.73c1.41-.56 2.82-.84 4.33-.84s2.92.37 4.33 1.13c1.41.84 2.54 1.88 3.58 3.2a16.53 16.53 0 0 1 2.45 4.61c.56 1.79.84 3.67.84 5.65 0 1.97-.28 3.86-.84 5.55a14.74 14.74 0 0 1-2.45 4.52 10.63 10.63 0 0 1-3.58 2.92c-1.41.75-2.82 1.13-4.33 1.13s-2.92-.38-4.33-1.23a12.86 12.86 0 0 1-3.58-3.2 14.94 14.94 0 0 1-2.44-4.51 14 14 0 0 1-.95-5.18l.95-6.5zm-.57 56.3c.66-2.27 1.5-4.15 2.64-5.65a11.16 11.16 0 0 1 3.86-3.2c1.4-.66 2.91-1.04 4.42-1.04s3.01.38 4.42 1.13c1.42.85 2.74 1.98 3.86 3.48a17.56 17.56 0 0 1 2.73 5.65c.66 2.26.94 4.9.94 7.81 0 2.92-.28 5.56-.94 7.82a18.64 18.64 0 0 1-2.73 5.83 12.88 12.88 0 0 1-3.85 3.67c-1.42.85-2.92 1.23-4.43 1.23s-3.01-.47-4.42-1.42a12.54 12.54 0 0 1-3.86-3.85 19.64 19.64 0 0 1-2.64-5.84 26.28 26.28 0 0 1-1.04-7.44l1.04-8.19zM102.53 151.48a35.6 35.6 0 0 0 12.42 8.47 39.62 39.62 0 0 0 15.25 2.92c5.37 0 10.45-.94 15.25-2.82a33.87 33.87 0 0 0 12.52-8.29 39.85 39.85 0 0 0 8.38-13.74c2.07-5.46 3.1-11.86 3.1-19.1 0-4.43-.37-8.48-1.12-12.15a37.06 37.06 0 0 0-3.3-9.6 23 23 0 0 0-5.27-6.87 19.08 19.08 0 0 0-7.25-3.77v-.94a17.03 17.03 0 0 0 6.31-3.95 23.93 23.93 0 0 0 4.52-6.31 32.57 32.57 0 0 0 2.73-7.9c.56-2.93.85-5.84.85-8.95a43.9 43.9 0 0 0-2.83-16.19 38.12 38.12 0 0 0-7.9-12.24 34.83 34.83 0 0 0-11.68-7.62c-4.42-1.79-9.22-2.64-14.3-2.64s-9.89.85-14.31 2.54a33 33 0 0 0-11.67 7.44 33.97 33.97 0 0 0-7.91 12.14c-1.98 4.8-2.92 10.36-2.92 16.57l1.13 8.94a35.8 35.8 0 0 0 2.92 8.1 22.27 22.27 0 0 0 4.61 6.21 12.8 12.8 0 0 0 5.74 3.48v.94a12.6 12.6 0 0 0-6.02 3.2 26.72 26.72 0 0 0-5.37 7.07 47.08 47.08 0 0 0-5.46 22.5c0 7.05 1.04 13.36 3.1 18.82s4.9 10.07 8.48 13.74zm17.32-97.7c.56-1.8 1.41-3.3 2.45-4.53a10.08 10.08 0 0 1 3.57-2.73c1.42-.56 2.83-.84 4.33-.84s2.92.37 4.33 1.13c1.42.84 2.55 1.88 3.58 3.2a16.53 16.53 0 0 1 2.45 4.61c.56 1.79.85 3.67.85 5.65 0 1.97-.29 3.86-.85 5.55a14.74 14.74 0 0 1-2.45 4.52 10.64 10.64 0 0 1-3.58 2.92c-1.4.75-2.82 1.13-4.33 1.13s-2.91-.38-4.33-1.23a12.86 12.86 0 0 1-3.57-3.2 14.94 14.94 0 0 1-2.45-4.51 14 14 0 0 1-.94-5.18l.94-6.5zm-.57 56.28c.66-2.26 1.51-4.14 2.64-5.64a11.16 11.16 0 0 1 3.86-3.2c1.41-.66 2.92-1.04 4.42-1.04s3.02.38 4.43 1.13c1.41.85 2.73 1.98 3.86 3.48a17.56 17.56 0 0 1 2.73 5.65c.66 2.26.94 4.9.94 7.81 0 2.92-.28 5.56-.94 7.82a18.64 18.64 0 0 1-2.73 5.83 12.88 12.88 0 0 1-3.86 3.67c-1.41.85-2.92 1.23-4.43 1.23s-3-.47-4.42-1.42a12.54 12.54 0 0 1-3.86-3.85 19.64 19.64 0 0 1-2.64-5.84 26.28 26.28 0 0 1-1.03-7.44l1.03-8.19zM182.4 160.52h24.48c.47 0 .94-.19 1.32-.57.37-.37.56-.84.56-1.31v-24.48c0-.47-.19-.94-.56-1.32a1.86 1.86 0 0 0-1.32-.56h-24.47c-.47 0-.94.19-1.32.56-.38.38-.57.85-.57 1.32v24.48c0 .47.2.94.57 1.31.37.38.84.57 1.32.57zM254.47 162.87c5.37 0 10.45-.94 15.25-2.92 4.8-1.88 8.94-4.8 12.52-8.75 3.48-3.86 6.3-8.75 8.38-14.68 2.07-5.93 3.1-12.9 3.1-20.9 0-6.59-.66-12.61-2.07-17.98a44.32 44.32 0 0 0-5.93-13.65 28.93 28.93 0 0 0-9.5-8.75c-3.77-1.98-8-3.01-12.62-3.01-1.22 0-2.73.28-4.33.84a8.28 8.28 0 0 0-3.86 2.73l-.47-.47 30.69-50.17c.56-.94.75-1.7.47-2.26-.28-.47-1.04-.75-2.07-.75h-27.2c-1.7 0-2.93.66-3.58 1.88l-21.37 37.46a152.66 152.66 0 0 0-12.33 27.4 86.6 86.6 0 0 0-4.33 28.14c.1 6.87 1.13 13.18 3.2 18.83a44.95 44.95 0 0 0 8.47 14.5 35.18 35.18 0 0 0 12.43 9.22c4.7 2.26 9.79 3.3 15.15 3.3zm-10.92-53.65c.66-2.36 1.5-4.24 2.64-5.75a11.8 11.8 0 0 1 3.86-3.38 9.37 9.37 0 0 1 4.42-1.13c1.5 0 3.02.37 4.43 1.22 1.4.85 2.73 1.98 3.86 3.58a19.72 19.72 0 0 1 2.73 5.83c.65 2.36.94 5 .94 7.91s-.29 5.55-.94 7.9c-.66 2.36-1.6 4.43-2.73 6.03s-2.45 2.92-3.86 3.77a8.61 8.61 0 0 1-4.43 1.31c-1.5 0-3-.47-4.42-1.5-1.41-.94-2.73-2.26-3.86-3.96s-1.98-3.67-2.64-6.02a27.46 27.46 0 0 1-1.03-7.53l1.03-8.28zM107.17 191.21a4 4 0 0 0-.74-1.25c-.3-.23-.74-.37-1.4-.37H90.88c-1.03 0-1.7.59-2.07 1.7l-23.7 81.47-14.22-30.8a23.63 23.63 0 0 0 4.44-4.21 30.43 30.43 0 0 0 3.77-5.55c1.1-2.07 2-4.3 2.66-6.66.67-2.37.96-4.8.96-7.4l-1.92-11.98a25.54 25.54 0 0 0-5.4-9.03 23.49 23.49 0 0 0-8.36-5.62 30.64 30.64 0 0 0-10.95-1.92H11.84c-.37 0-.74.14-1.04.44-.3.3-.44.67-.44 1.04v85.81c0 .37.14.74.44 1.04.3.3.67.44 1.04.44h17.75c.37 0 .74-.15 1.04-.44.3-.3.44-.67.44-1.04v-18.12-3.04c-.07-1.1-.07-2.14-.15-3.18-.07-1.03-.22-2-.3-2.8a3.82 3.82 0 0 0-.36-1.56l.3-.37 12.72 28.85c.22.52.59.89.96 1.18.37.37.89.52 1.55.52h37.7c1.11 0 1.78-.52 2-1.55l2.15-10.36h20.86l2.59 10.28c.3 1.11 1.03 1.63 2.14 1.63h19.38c.52 0 .97-.15 1.26-.52.22-.37.3-.81.08-1.33l-26.78-85.3zm-65.89 33.15a10.25 10.25 0 0 1-2.15 3.47 7.92 7.92 0 0 1-3.1 2.07 9.28 9.28 0 0 1-3.78.74h-1.18v-21.37h1.18c1.34 0 2.6.22 3.78.66a9.57 9.57 0 0 1 3.1 1.92 10 10 0 0 1 2.15 3.26c.52 1.33.74 2.88.74 4.66 0 1.7-.22 3.25-.74 4.59zm49.76 24.33l3.4-15.46c.52-2.36.96-4.88 1.48-7.54.52-2.6.82-5.03.96-7.25h.74a39.1 39.1 0 0 0 1.19 7.17c.59 2.6 1.18 5.03 1.7 7.33l3.92 15.75h-13.4zM187.92 202.09a29.75 29.75 0 0 0-10.28-9.17c-4.14-2.22-8.95-3.33-14.35-3.33h-24.93c-.37 0-.74.14-1.04.44-.3.3-.44.67-.44 1.04v85.81c0 .37.15.74.44 1.04.3.3.67.44 1.04.44h24.63c5.33 0 10.06-1.18 14.2-3.48 4.15-2.29 7.63-5.4 10.51-9.32a43.82 43.82 0 0 0 6.44-13.9 65.61 65.61 0 0 0 2.14-16.95v-1.48c0-6.14-.66-11.9-2.07-17.23a43.61 43.61 0 0 0-6.29-13.91zm-13.9 32.33a46 46 0 0 1-.9 9.17 28.23 28.23 0 0 1-2.66 7.77 16.44 16.44 0 0 1-4.5 5.4c-1.86 1.33-3.93 2-6.3 2h-2.07v-49.57h2.37c2.37 0 4.44.67 6.21 1.92a17.1 17.1 0 0 1 4.37 5.26c1.1 2.22 2 4.73 2.59 7.62.59 2.88.88 5.84.88 8.95v1.48zM221.55 189.59h-18.42c-.37 0-.74.14-1.03.44-.3.3-.45.67-.45 1.04v85.81c0 .37.15.74.45 1.04.3.3.66.44 1.03.44h18.42c.37 0 .74-.15 1.04-.44.3-.3.44-.67.44-1.04v-85.81c0-.37-.14-.74-.44-1.04-.3-.3-.67-.44-1.04-.44zM292.03 216.44a47.96 47.96 0 0 0-5.7-14.57c-2.59-4.22-6-7.7-10.13-10.29-4.15-2.59-9.18-3.84-15.1-3.84-5.91 0-10.94 1.25-15.09 3.84a31.31 31.31 0 0 0-10.13 10.29 47.9 47.9 0 0 0-5.7 14.57 79.38 79.38 0 0 0-1.77 16.8v1.47c0 3.7.3 7.4.88 11.03.52 3.7 1.4 7.25 2.52 10.57a44.25 44.25 0 0 0 4.36 9.47 32.87 32.87 0 0 0 6.3 7.55 27.45 27.45 0 0 0 18.64 6.88c5.69 0 10.65-1.26 14.79-3.92 4.07-2.6 7.47-6 10.13-10.29a46.7 46.7 0 0 0 5.92-14.57 73.81 73.81 0 0 0 1.85-16.72v-1.48c0-5.7-.59-11.31-1.77-16.79zm-19.31 19.83c0 3.03-.22 5.99-.67 8.8a32.62 32.62 0 0 1-2.14 7.54 16.5 16.5 0 0 1-3.63 5.26 7.45 7.45 0 0 1-5.18 2c-2 0-3.7-.67-5.1-1.93a14.11 14.11 0 0 1-3.63-5.1 28.78 28.78 0 0 1-2.14-7.48 51.5 51.5 0 0 1-.74-9.1v-4.43c0-1.56.07-3.18.3-4.96.14-1.78.44-3.55.8-5.33.38-1.7.9-3.4 1.56-5.03.6-1.62 1.33-3.1 2.22-4.36a10.25 10.25 0 0 1 2.96-2.96 6.65 6.65 0 0 1 3.77-1.11c2.07 0 3.85.6 5.33 1.85 1.48 1.26 2.66 3.03 3.62 5.18s1.63 4.66 2.08 7.54c.36 2.89.59 6 .59 9.18v4.44z" />
    </svg>
    <div class="summer-rocks-radio__middle">
        <img class="summer-rocks-radio__equalizer"
            src="" alt="equalizer">
        <svg class="summer-rocks-radio__tagline" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 130.87">
            <path class="st0"
                d="M294.64 24.42l-4-.22c-1.87 0-3.43.44-4.7 1.31a8.46 8.46 0 0 0-2.93 3.67v22.21l5.83 1v4.51h-18.7v-4.5l5.82-1V23.73l-5.83-1v-4.55h12.13l.68 5.62a13.53 13.53 0 0 1 4.06-4.65 9.44 9.44 0 0 1 5.53-1.68 12.08 12.08 0 0 1 3.04.4l-.93 6.54zm-55.57 14.95c.07 3.73 1.01 6.78 2.83 9.18 1.8 2.4 4.35 3.6 7.62 3.6 2.38 0 4.47-.34 6.27-1.02 1.8-.68 3.36-1.62 4.67-2.81l2.76 4.58a16.9 16.9 0 0 1-5.5 3.38 21.95 21.95 0 0 1-8.2 1.37c-5.4 0-9.68-1.79-12.87-5.38-3.18-3.59-4.77-8.25-4.77-13.97v-1.57c0-5.51 1.64-10.1 4.92-13.76 3.28-3.66 7.16-5.5 11.64-5.5 5.2 0 9.14 1.58 11.83 4.73 2.68 3.15 4.02 7.35 4.02 12.6v4.4h-25.11l-.11.17zm.32-5.68h17.85v-.93c0-2.77-.74-5.08-2.21-6.94-1.48-1.86-3.68-2.8-6.59-2.8-2.36 0-4.37 1-6.04 3-1.67 1.98-2.7 4.48-3.08 7.49l.07.18zm-29.85 18.7l5.83-1V33.7c0-3.82-.65-6.52-1.97-8.1-1.3-1.6-3.25-2.39-5.83-2.39-2.45 0-4.43.87-5.92 2.6a11.27 11.27 0 0 0-2.6 6.53V51.4l5.84 1v4.5h-18.71v-4.5l5.83-1V33.69c0-3.63-.67-6.28-2.02-7.96-1.35-1.69-3.3-2.53-5.85-2.53-2.14 0-3.91.45-5.3 1.33a8.55 8.55 0 0 0-3.18 3.72V51.4l5.83 1v4.5h-18.7v-4.5l5.82-1V23.74l-5.83-1v-4.55h12.17l.46 5.05a12.66 12.66 0 0 1 4.8-4.26c1.95-1 4.22-1.5 6.8-1.5 2.57 0 4.78.6 6.63 1.79a10.83 10.83 0 0 1 4.17 5.36 14.37 14.37 0 0 1 4.83-5.22c2-1.29 4.34-1.93 7.01-1.93 3.96 0 7.08 1.35 9.37 4.06 2.3 2.7 3.44 6.78 3.44 12.22v17.63l5.83 1v4.51h-18.75v-4.5zm-70.32 0l5.83-1V33.7c0-3.82-.65-6.52-1.96-8.1-1.32-1.6-3.26-2.39-5.83-2.39-2.46 0-4.44.87-5.93 2.6a11.27 11.27 0 0 0-2.59 6.53V51.4l5.83 1v4.5h-18.71v-4.5l5.83-1V33.69c0-3.63-.67-6.28-2.02-7.96-1.35-1.69-3.3-2.53-5.85-2.53-2.14 0-3.91.45-5.3 1.33a8.55 8.55 0 0 0-3.18 3.72V51.4l5.83 1v4.5h-18.7v-4.5l5.82-1V23.74l-5.83-1v-4.55h12.17l.46 5.05a12.66 12.66 0 0 1 4.8-4.26c1.95-1 4.22-1.5 6.8-1.5 2.57 0 4.78.6 6.63 1.79a10.83 10.83 0 0 1 4.17 5.36 14.36 14.36 0 0 1 4.83-5.22c2-1.29 4.34-1.93 7-1.93 3.97 0 7.1 1.35 9.38 4.06 2.3 2.7 3.44 6.78 3.44 12.22v17.63l5.83 1v4.51h-18.75v-4.5zM76.2 51.19a13.06 13.06 0 0 1-4.7 4.8 12.92 12.92 0 0 1-6.64 1.68c-4.2 0-7.48-1.35-9.84-4.05-2.36-2.7-3.54-6.89-3.54-12.59V23.74l-4.44-1v-4.55h11.49v22.9c0 4.13.6 6.97 1.82 8.52 1.22 1.55 3.11 2.32 5.69 2.32 2.5 0 4.57-.5 6.2-1.52a9.52 9.52 0 0 0 3.7-4.31V23.74l-5.18-1v-4.55H83v33.2l4.43 1v4.51H76.66l-.46-5.72zm-28 72.89h-3.78c-2.75 0-4.7-.96-5.85-2.86a13.15 13.15 0 0 1-1.74-6.94v-4.05c0-2.84-.82-5.11-2.47-6.83-1.64-1.72-3.85-2.58-6.62-2.58h-11.3v17.75l5.83 1v4.5H3.56v-4.5l5.83-1V77.52l-5.83-1v-4.5h22.86c5.68 0 10.03 1.25 13.06 3.77 3.03 2.52 4.54 6.09 4.54 10.71 0 2.53-.7 4.77-2.1 6.73a14 14 0 0 1-6.05 4.61c2.83.93 4.88 2.45 6.13 4.55 1.25 2.1 1.88 4.69 1.88 7.76v4.19c0 1.6.2 2.78.6 3.54.41.76 1.08 1.22 2.01 1.36l1.72.21v4.62zM36.98 86.43c0-2.74-.85-4.91-2.57-6.5-1.72-1.6-4.38-2.4-7.98-2.4h-9.98v17.74h9.26c3.94 0 6.8-.75 8.6-2.25s2.68-3.7 2.68-6.59zM25.43 27.85c5.48 1.36 9.65 3.37 12.5 6.01a12.89 12.89 0 0 1 4.28 9.84c0 4.2-1.71 7.58-5.14 10.13-3.42 2.55-7.9 3.83-13.43 3.83-4 0-7.57-.66-10.68-1.97a21.48 21.48 0 0 1-7.6-5.15v-9.7h5.3L12 48.32a17.14 17.14 0 0 0 4.87 2.75c1.88.72 4.14 1.08 6.76 1.08 3.55 0 6.36-.75 8.43-2.26a7.17 7.17 0 0 0 3.09-6.12c0-2.38-.9-4.38-2.68-5.99-1.8-1.6-4.95-2.96-9.48-4.06-5.51-1.31-9.82-3.24-12.92-5.8a11.95 11.95 0 0 1-4.65-9.62c0-4.08 1.73-7.47 5.19-10.18 3.46-2.7 7.95-4.06 13.48-4.06 3.65 0 6.97.63 9.97 1.88 3 1.25 5.4 2.77 7.2 4.56v9.7h-5.32l-1.33-7.45c-1.07-.9-2.5-1.65-4.29-2.25a19.7 19.7 0 0 0-6.22-.9c-3.75 0-6.62.8-8.63 2.39-2 1.58-3 3.65-3 6.2 0 2.27 1.02 4.16 3.06 5.67 2.04 1.52 5.33 2.85 9.89 4zm44.21 56.8c5.34 0 9.57 1.84 12.69 5.54 3.1 3.7 4.67 8.42 4.67 14.17v.78c0 5.77-1.56 10.5-4.66 14.17s-7.3 5.5-12.62 5.5c-5.37 0-9.6-1.83-12.7-5.52-3.1-3.68-4.66-8.4-4.66-14.15v-.78c0-5.73 1.55-10.44 4.65-14.15 3.1-3.71 7.31-5.57 12.63-5.57zm-10.23 20.5c0 4.1.86 7.48 2.6 10.15 1.72 2.67 4.3 4.01 7.7 4.01 3.34 0 5.88-1.34 7.62-4 1.75-2.68 2.62-6.07 2.62-10.17v-.78c0-4.06-.88-7.43-2.62-10.13-1.74-2.7-4.3-4.04-7.69-4.04-3.38 0-5.94 1.35-7.65 4.04-1.72 2.7-2.58 6.07-2.58 10.13v.78zm51.11-20.5c3.1 0 5.89.5 8.35 1.53A16.88 16.88 0 0 1 125 90.4l.32 8.59h-5.61l-1.54-6.08a9.32 9.32 0 0 0-3.22-1.97c-1.31-.5-2.8-.75-4.44-.75-3.7 0-6.34 1.33-7.92 3.99-1.59 2.66-2.38 5.92-2.38 9.78v1.5c0 3.96.79 7.26 2.36 9.9 1.57 2.63 4.22 3.95 7.94 3.95a9.5 9.5 0 0 0 6.17-2.17 6.6 6.6 0 0 0 2.67-5.3h6.33l.07.2c.12 3.35-1.36 6.31-4.45 8.9a16.29 16.29 0 0 1-10.79 3.88c-5.63 0-9.93-1.84-12.9-5.51-2.97-3.67-4.45-8.29-4.45-13.85v-1.5c0-5.51 1.49-10.1 4.47-13.8 2.98-3.67 7.28-5.52 12.88-5.52zm33.01 15.95h4.51l8.27-10.23-3.55-.47v-4.54h16.21v4.54l-4.72.93-10.2 12.17 12.42 15.7 4.4.86v4.5h-16.07v-4.5l3.62-.46-10.27-12.88h-4.62v12.34l5.83 1v4.5h-18.7v-4.5l5.82-1V73.8l-5.83-1v-4.54h12.88v32.34zm47.39 6.76c-4.7-1.02-8.24-2.42-10.63-4.18a8.44 8.44 0 0 1-3.58-7.16c0-3.15 1.35-5.83 4.03-8.05 2.68-2.22 6.17-3.33 10.46-3.33 2.94 0 5.57.39 7.91 1.15a16.5 16.5 0 0 1 5.83 3.18l.36 8.55h-5.3l-1.14-4.65a9.53 9.53 0 0 0-3.24-1.95 12.5 12.5 0 0 0-4.42-.73c-2.5 0-4.36.55-5.58 1.65a5.16 5.16 0 0 0-1.82 3.97c0 1.52.53 2.73 1.6 3.6 1.08.9 3.26 1.68 6.56 2.37 4.88 1.05 8.52 2.48 10.9 4.28a8.62 8.62 0 0 1 3.59 7.24 10 10 0 0 1-4.17 8.34c-2.78 2.12-6.41 3.18-10.9 3.18-2.93 0-5.57-.34-7.9-1.02a21.04 21.04 0 0 1-6.26-2.95l-.04-8.84h5.3l1.32 5.19a7.36 7.36 0 0 0 3.3 1.6c1.4.34 2.83.51 4.28.51 2.5 0 4.47-.5 5.89-1.52a4.69 4.69 0 0 0 2.13-3.99 4.8 4.8 0 0 0-1.78-3.83c-1.18-1-3.41-1.87-6.7-2.6zm30.33-.4h-7.05V71.99h7.05v34.99zm0 17.1h-7.05v-7.3h7.05v7.3z" />
        </svg>
    </div>
    <div id="rj-player">
        <div class="rjp-player-container">
            <div id="rjp-radiojar-player"></div>
            <div id="rj-player-controls" class="rj-player-controls">
                <div class="jp-gui jp-interface">
                    <div class="jp-controls"><a href="javascript:;" style="display:block" class="jp-play"
                            title="Play">&nbsp;<i class="icon-play"></i></a><a href="javascript:;" style="display:none"
                            class="jp-pause" title="Pause"><i class="icon-pause"></i></a></div>
                </div>
                <div class="jp-no-solution"><span>Update Required</span>To play the media you will need to either update
                    your browser to a recent version or update your <a href="//get.adobe.com/flashplayer/"
                        target="_blank">Flash plugin</a>.</div>
            </div>
        </div>
    </div>
</div>
<script>
    //use preloaded image
    var summerRocksImg = document.getElementsByClassName('summer-rocks-radio__equalizer')[0]
    if (window.location.hostname.includes('sport24')){
        summerRocksImg.src = 'https://www.sport24.gr/incoming/article5572061.ece/BINARY/original/equalizer_desktop.gif';
    } else {
        summerRocksImg.src = 'https://www.news247.gr/img/app/7481619/0/o/0/0/equalizer_desktop.gif';
    }
    rjq('#rjp-radiojar-player').radiojar('player', { streamName: 'gphtvb4env5tv', autoplay: false });
</script></div>

<section class="teaser teaser_kairos "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Συνεχίζεται η ζέστη το Σάββατο – Μελτέμι 6-7 μποφόρ στο Αιγαίο" href="https://www.news247.gr/kairos/synechizetai-zesti-savvato-meltemi-aigaio.7489940.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2356/7489941/532000/w460/460/kairos230819.jpg" alt="Εικόνα από την παραλία του Αγίου Σπυρίδωνα στην Κέρκυρα" title="Εικόνα από την παραλία του Αγίου Σπυρίδωνα στην Κέρκυρα">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Συνεχίζεται η ζέστη το Σάββατο – Μελτέμι 6-7 μποφόρ στο Αιγαίο" href="https://www.news247.gr/kairos/synechizetai-zesti-savvato-meltemi-aigaio.7489940.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Συνεχίζεται η ζέστη το Σάββατο – Μελτέμι 6-7 μποφόρ στο Αιγαίο</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=NewspaperWidget&utm_content=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Ιμαλάια: Μυστήριο με τα οστά 14 Ελλήνων στην παγωμένη &#034;Λίμνη των Σκελετών&#034;" href="https://www.news247.gr/kosmos/imalaia-mystirio-osta-14-ellinon-pagomeni-limni-skeleton.7490006.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8744/7490012/935000/w140/140/himalaya.jpg" alt="Περιοχή στην οροσειρά Ιμαλαΐων (φωτογραφία αρχείου)" title="Περιοχή στην οροσειρά Ιμαλαΐων (φωτογραφία αρχείου)">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ιμαλάια: Μυστήριο με τα οστά 14 Ελλήνων στην παγωμένη &#034;Λίμνη των Σκελετών&#034;" href="https://www.news247.gr/kosmos/imalaia-mystirio-osta-14-ellinon-pagomeni-limni-skeleton.7490006.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Ιμαλάια: Μυστήριο με τα οστά 14 Ελλήνων στην παγωμένη "Λίμνη των Σκελετών"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κόσμος" href="https://www.news247.gr/kosmos/" rel="nofollow" class="article__section">ΚΟΣΜΟΣ</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Creta Farms: 60% κάτω η παραγωγή - Τι ισχύει με τις πληρωμές των εργαζομένων" href="https://www.news247.gr/epixeiriseis/creta-farms-60-kato-paragogi-ti-ischyei-pliromes-ergazomenon.7490026.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4636/7490029/111000/w140/140/creta_farm.jpg" alt="Creta Farms: 60% κάτω η παραγωγή - Τι ισχύει με τις πληρωμές των εργαζομένων" title="Creta Farms: 60% κάτω η παραγωγή - Τι ισχύει με τις πληρωμές των εργαζομένων">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Creta Farms: 60% κάτω η παραγωγή - Τι ισχύει με τις πληρωμές των εργαζομένων" href="https://www.news247.gr/epixeiriseis/creta-farms-60-kato-paragogi-ti-ischyei-pliromes-ergazomenon.7490026.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Creta Farms: 60% κάτω η παραγωγή - Τι ισχύει με τις πληρωμές των εργαζομένων</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Creta Farms" href="https://www.news247.gr/creta-farms" rel="nofollow" class="article__section article__tag_section">CRETA FARMS</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Διπλό φονικό στην Καβάλα: Τι αναφέρει ο δικηγόρος του δράστη" href="https://www.news247.gr/koinonia/eglima/diplo-foniko-stin-kavala-ti-anaferei-o-dikigoros-toy-drasti-sygklonizoyn-oi-martyries.7489957.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8195/7489965/666000/w140/140/kavala1.jpg" alt="Το σημείο στην Χρυσούπολη Καβάλας όπου 42χρονος κατόπιν διαπληκτισμού με έναν 42χρονο και μία 67χρονη, τους πυροβόλησε με κυνηγετικό όπλο τραυματίζοντάς τους  θανάσιμα" title="Το σημείο στην Χρυσούπολη Καβάλας όπου 42χρονος κατόπιν διαπληκτισμού με έναν 42χρονο και μία 67χρονη, τους πυροβόλησε με κυνηγετικό όπλο τραυματίζοντάς τους  θανάσιμα">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Διπλό φονικό στην Καβάλα: Τι αναφέρει ο δικηγόρος του δράστη" href="https://www.news247.gr/koinonia/eglima/diplo-foniko-stin-kavala-ti-anaferei-o-dikigoros-toy-drasti-sygklonizoyn-oi-martyries.7489957.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow">Διπλό φονικό στην Καβάλα: Τι αναφέρει ο δικηγόρος του δράστη</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αστυνομία" href="https://www.news247.gr/astynomia" rel="nofollow" class="article__section article__tag_section">ΑΣΤΥΝΟΜΙΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Δυσεύρετη και ακριβή η φοιτητική κατοικία - Τα ενοίκια πήραν &#034;φωτιά&#034;" href="https://www.news247.gr/oikonomia/akinita/dyseyreti-kai-akrivi-i-foititiki-katoikia-ta-enoikia-piran-fotia.7490011.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4437/6623189/403000/w140/140/akinita120618.jpg" alt="Ακίνητα στην Αθήνα" title="Ακίνητα στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δυσεύρετη και ακριβή η φοιτητική κατοικία - Τα ενοίκια πήραν &#034;φωτιά&#034;" href="https://www.news247.gr/oikonomia/akinita/dyseyreti-kai-akrivi-i-foititiki-katoikia-ta-enoikia-piran-fotia.7490011.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow">Δυσεύρετη και ακριβή η φοιτητική κατοικία - Τα ενοίκια πήραν "φωτιά"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ακίνητα " href="https://www.news247.gr/oikonomia/akinita/" rel="nofollow" class="article__section">ΑΚΙΝΗΤΑ </a>
                            </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="&#034;Σε εκλιπαρώ μην πεθάνεις&#034;: Γυναίκα δολοφονείται μπροστά στη 10χρονη κόρη της" href="https://www.news247.gr/kosmos/se-ekliparo-min-pethaneis-gynaika-dolofoneitai-mprosta-sti-10chroni-koris-tis.7489850.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3242/7489851/188000/w140/140/turkia230819.jpg" alt="Σκηνή από το περιστατικό στην Τουρκία" title="Σκηνή από το περιστατικό στην Τουρκία">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="&#034;Σε εκλιπαρώ μην πεθάνεις&#034;: Γυναίκα δολοφονείται μπροστά στη 10χρονη κόρη της" href="https://www.news247.gr/kosmos/se-ekliparo-min-pethaneis-gynaika-dolofoneitai-mprosta-sti-10chroni-koris-tis.7489850.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">"Σε εκλιπαρώ μην πεθάνεις": Γυναίκα δολοφονείται μπροστά στη 10χρονη κόρη της</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Τουρκία" href="https://www.news247.gr/tourkia" rel="nofollow" class="article__section article__tag_section">ΤΟΥΡΚΙΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Στρατιωτική θητεία: Τι αλλαγές ετοιμάζει το Πεντάγωνο" href="https://www.news247.gr/koinonia/stratiotiki-thiteia-allages-etoimazei-pentagono.7489450.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4571/6566076/708000/w140/140/fantaroi.jpg" alt="Φωτογραφία αρχείου" title="Φωτογραφία αρχείου">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Στρατιωτική θητεία: Τι αλλαγές ετοιμάζει το Πεντάγωνο" href="https://www.news247.gr/koinonia/stratiotiki-thiteia-allages-etoimazei-pentagono.7489450.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Στρατιωτική θητεία: Τι αλλαγές ετοιμάζει το Πεντάγωνο</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κοινωνία" href="https://www.news247.gr/koinonia/" rel="nofollow" class="article__section">ΚΟΙΝΩΝΙΑ</a>
                            </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="30 ομάδες σε 30 ημέρες: Ουάσινγκτον Γουίζαρντς" href="https://www.sport24.gr/Basket/USA/NBA/30-omades-se-30-hmeres-oyasingkton-goyizarnts.5582835.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">30 ομάδες σε 30 ημέρες: Ουάσινγκτον Γουίζαρντς</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τέλος εποχής για τον Σον Ράιτ-Φίλιπς" href="https://www.sport24.gr/football/England/telos-epoxhs-gia-ton-son-rait-filips.5582867.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Τέλος εποχής για τον Σον Ράιτ-Φίλιπς</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="ΠΑΟΚ - Παναιτωλικός: Σε σχόλιο Βιεϊρίνια ο αγώνας στο PAOK TV" href="https://www.sport24.gr/football/omades/Paok/paok-panaitwlikos-se-sxolio-vieirinia-o-agwnas-sto-paok-tv.5582864.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">ΠΑΟΚ - Παναιτωλικός: Σε σχόλιο Βιεϊρίνια ο αγώνας στο PAOK TV</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία" href="https://www.oneman.gr/keimena/diabasma/opinions/h-katastrofh-ston-amazonio-den-einai-apla-mia-tragwdia.5582400.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Η καταστροφή στον Αμαζόνιο δεν είναι απλά μια τραγωδία</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/vivlos-thanatoi-vasilias-david.5580356.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Οι 5 πιο αποκρουστικοί θάνατοι στη Βίβλο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο Edward Norton επιστρέφει με ταινία που ήδη φλερτάρει με τα Όσκαρ" href="https://www.oneman.gr/pop-code/t/cinema/trailers/norton-willis-motherless-brooklyn.5582509.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Ο Edward Norton επιστρέφει με ταινία που ήδη φλερτάρει με τα Όσκαρ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="5 πράγματα που (σίγουρα) δεν χρειάζεται η ντουλάπα σου από τη νέα σεζόν" href="https://www.ladylike.gr/articles/style/styling-tips/5-pragmata-poy-sigoyra-den-xreiazetai-h-ntoylapa-soy-apo-th-nea-sezon.5582533.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">5 πράγματα που (σίγουρα) δεν χρειάζεται η ντουλάπα σου από τη νέα σεζόν</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Το κόλπο για να μακρύνεις τις κουρτίνες χωρίς να τις ράψεις" href="https://www.ladylike.gr/articles/living/Spiti/tips/to-kolpo-gia-na-makruneis-tis-koyrtines-xwris-na-tis-rapseis.5581620.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Το κόλπο για να μακρύνεις τις κουρτίνες χωρίς να τις ράψεις</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Κορδέλα στα μαλλιά: Φόρεσέ τη όπως αυτές οι 5 Ελληνίδες celebrities" href="https://www.ladylike.gr/articles/beauty/mallia/diasimes-gynaikes/kordela-sta-mallia-forese-th-opws-aytes-oi-5-ellhnides-celebrities.5582756.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Κορδέλα στα μαλλιά: Φόρεσέ τη όπως αυτές οι 5 Ελληνίδες celebrities</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Vuelta a España, fight for red!" href="https://www.contra.gr/longreads/vuelta-a-espana-fight-for-red.7486910.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Vuelta a España, fight for red!</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Οι 78 σερί νίκες ήταν αρκετές για τις ΗΠΑ" href="https://www.contra.gr/basket/oi-78-seri-nikes-itan-arketes-gia-tis-ipa.7490055.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Οι 78 σερί νίκες ήταν αρκετές για τις ΗΠΑ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο απόλυτος οδηγός της νέας Super League 1" href="https://www.contra.gr/podosfairo/o-apolytos-odigos-tis-neas-super-league-1.7489990.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Ο απόλυτος οδηγός της νέας Super League 1</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="nofollow" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="nofollow" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="nofollow" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="nofollow" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="nofollow" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="nofollow" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="nofollow" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="nofollow" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="nofollow" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="nofollow" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="nofollow" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="nofollow" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/1ca32fd/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2019 NEWS 24/7. ALL RIGHTS RESERVED. </span>
			<a title="ΕΝΕΔ" target="_blank" class="footer-menu__ened" rel="nofollow" href="http://www.ened.gr/"><img src="https://www.news247.gr/resources/1ca32fd/images/news247_ened.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" /></a>
			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/1ca32fd/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

<div  class="code-widget ">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }
        .qc-cmp-alt-action {
            position: absolute;
            bottom: 0px;
            right: 0;
            left: 60px;
            margin: auto;
        }

        @media only screen and (max-width: 768px) {
          .qc-cmp-alt-action {
                  position: relative;
                  left: 0;
                  margin: 0 0 0 20px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style></div>

</footer>
                    <div id="analyzer">
    <script>
        <!--
        xtnv = document;
        xtdmc = ".news247.gr";
        xtsite = "528474";
        
        xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
        xtcustom = "";
        //-->
    </script>
    <script>
        <!--
            (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' === document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
</div>
<script src="https://www.news247.gr/resources/1ca32fd/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script>

<!--AntiADBlockers-->

<script>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</script><script src="https://www.news247.gr/resources/1ca32fd/scripts/fb-plugins.js"></script>
        <script>
    var appoInit = document.createElement('script');
    var appoS = document.getElementsByTagName('script')[0];
    appoInit.type = 'text/javascript';
    appoInit.src = 'https://www.appocalypsis.com/loader/init/lQFFFP.js';
    appoInit.async = true;
    appoS.parentNode.insertBefore(appoInit, appoS);
</script><script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7490042';
                var jsType = escape('article');
                var jsCtxId = '49';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Pyrosvestiki,Fotia');
                var jsTitle = escape('Foties se exelixi sta Tsoykalaiika Messinias kai stin Andravida Ileias');
                var jsUrl = escape('https://www.news247.gr/koinonia/fotia-se-exelixi-sta-tsoykalaiika-messinias-andravida-achaias.7490042.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    