<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html";
    window.targettingValues['article'] = "7660802";
    window.targettingValues['keywords'] = ["iphone","technologia"];
    window.targettingValues['category'] = ["ece_frontpage", "technologia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android - Τεχνολογία | News 24/7</title>

<meta name="description" content="Ο Gaurav Agrawal, επιστήμονας και ερασιτέχνης φωτογράφος δεν μπορούσε να πιστέψει ότι μια φωτογραφία που τράβηξε το περασμένο καλοκαίρι θα γινόταν viral με &#039;λάθος&#039; τρόπο.">
<link rel="canonical" href="https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html" />
    <link rel="amphtml" href="https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.amp.html" />
<meta name="keywords" content="Iphone, κινητά τηλέφωνα, Πώς μία φωτογραφία κατέληξε να χαλάει τηλέφωνα Android, National Geographic">
    <meta name="news_keywords" content="Iphone, κινητά τηλέφωνα, Πώς μία φωτογραφία κατέληξε να χαλάει τηλέφωνα Android, National Geographic">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html#article",
            "name": "Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android - Τεχνολογία | News 24/7",
            "headline": "Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android - Τεχνολογία | News 24/7",
            "description": "Ο Gaurav Agrawal, επιστήμονας και ερασιτέχνης φωτογράφος δεν μπορούσε να πιστέψει ότι μια φωτογραφία που τράβηξε το περασμένο καλοκαίρι θα γινόταν viral με &#039;λάθος&#039; τρόπο.",
            "url": "https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html",
            "image": "https://www.news247.gr/img/7926/7660815/658000/w620/620/_112813312_stmarylakeglaciernp_gauravagrawal.jpg",
            "dateCreated": "2020-06-12T20:19:33Z",
            "datePublished": "2020-06-12T20:19:33Z",
            "dateModified": "2020-06-12T20:19:33Z",
            "articleSection": "Τεχνολογία",
            "keywords": ["Iphone", "κινητά τηλέφωνα", "Πώς μία φωτογραφία κατέληξε να χαλάει τηλέφωνα Android", "National Geographic"],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/8dc8343/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html">
        <meta property="og:title" content="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android">
        <meta property="og:description" content="Ο Gaurav Agrawal, επιστήμονας και ερασιτέχνης φωτογράφος δεν μπορούσε να πιστέψει ότι μια φωτογραφία που τράβηξε το περασμένο καλοκαίρι θα γινόταν viral με &#039;λάθος&#039; τρόπο.">
        <meta property="og:image" content="https://www.news247.gr/img/8303/7660815/658000/fb1200/1200/_112813312_stmarylakeglaciernp_gauravagrawal.jpg">
        <meta property="og:image:alt" content="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android">
    <meta name="twitter:description" content="Ο Gaurav Agrawal, επιστήμονας και ερασιτέχνης φωτογράφος δεν μπορούσε να πιστέψει ότι μια φωτογραφία που τράβηξε το περασμένο καλοκαίρι θα γινόταν viral με &#039;λάθος&#039; τρόπο.">
    <meta name="twitter:image" content="https://www.news247.gr/img/8728/7660815/658000/tw1024/1024/_112813312_stmarylakeglaciernp_gauravagrawal.jpg">
<meta name="parsely-section" content="Τεχνολογία" />
    <meta name="parsely-tags" content="iPhone, Τεχνολογία" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style>
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><!-- mobile fix for spaces task: PROD-1064 
       this also applies to desktop articles -->
<style>
div[id^='sas_'] iframe[id$='_iframe']{
	float:left;
}
</style><script src="https://www.news247.gr/resources/8dc8343/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/8dc8343/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/8dc8343/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
var p_gcookie = document.cookie.includes('euconsent') ? '1' : '0';
function setUpAgknTag(tag) {
    if(p_gcookie == 1){
        tag.setBpId("24mediagreece");
        /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie);*/
        cookie_consent = getCookie("euconsent");
        tag.setGdpr(1);
        tag.setGdprConsent(cookie_consent);
    }
    
}
function getCookie(name) {
    var cookieArr = document.cookie.split(";");
    for(var i = 0; i < cookieArr.length; i++) {
        var cookiePair = cookieArr[i].split("=");
        if(name == cookiePair[0].trim()) {
            return decodeURIComponent(cookiePair[1]);
        }
    }
    return null;
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>
/* PROD-1002 */
.ad-widget_300x250 {
   padding: 0!important;
}
.teaser .article__title a,
.top-stories .article__title a,
.news .sidebar .mh_ta_xasete .article__title a {
  font-family: 'Roboto Slab', sans-serif;
  font-weight: 800;
  line-height: 18px;
}
.csr_stories  .article__title a {
  line-height: 1.090909 !important;
}
.news .sidebar .mh_ta_xasete .article__title {
  margin: 6px 0;
  overflow-y: hidden;
}
.teaser_kairos .article .article__title a {
   line-height: 24px;
}
.news .sidebar .teaser:last-of-type:after {
 border-top: 0;
}
.article__supertitle,
.article__section:hover,
.teaser .article__supertitle,
.top-stories .article__supertitle,
.news-stream__item__tag:focus, 
.news-stream__item__tag:hover {
  background-color: #1955a5;
}
.article__section,
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__supertitle,
.news-stream__item__tag {
  color: #1955a5;
}
body.ece_frontpage .teaser__big-story .article__title {
  font-size: 5.2rem;
  letter-spacing: -.02em;
  line-height: 1.077;
}
.article__section {
  line-height: 1.5;
}
.article__summary {
  line-height: 1.2858;
}
body.ece_frontpage .teaser_topstory-editorial .article .article__title,
body.ece_frontpage .top-stories__article .article__title {
  line-height: 1.08333;
  letter-spacing: -0.02em;
}
body.ece_frontpage .teaser_topstory-main .article__title {
  line-height: 1.07143;
  letter-spacing: -0.02em;
}
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__title {
  line-height: 1.22222;
  font-weight: 800;
  letter-spacing: -0.02em;
}
.coronavirus-widget::before {
  background-color: #FDD831;
}
.coronavirus-widget .widget-header__title:after,
.coronavirus-widget .teaser__article .article__supertitle {
  color: #FDD831;
}
.coronavirus-widget .col-md-4 .teaser__article .article__title {
  line-height: 1.3077;
}
.coronavirus-widget .col-md-3 .teaser__article .article__title {
  font-size: 1.7rem;
  line-height: 1.17647;
  max-height: 3.4em;
  margin: 6px 0!important;
}
.widget-header {
  border-color: #000;
}
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__title a:hover:before {
  border-color: #1955a5;
  background-color: #1955a5;
}
body.ece_frontpage .article_top .article__title {
  line-height: 1.0938;
}
.article_binary .article__title.boldest, 
.article_nopicture .article__title.boldest, 
.article_top .article__title.boldest {
  font-size: 3.2rem;
}
.article__title {
  letter-spacing: -0.02em;
}
.rss-widget_homemid .rss-widget__article .article__title {
  font-family: 'Roboto Slab', sans-serif;
  font-size: 1.7rem;
  line-height: 1.17647;
  letter-spacing: -0.02em;
  font-weight: 800;
}
.news-stream__item__link {
  font-family: 'Roboto Slab', sans-serif;
  line-height: 1.3077;
}
.teaser_sidebar .teaser__article .article__title {
  line-height: 1.090909;
  letter-spacing: -0.02em;
}
body.ece_frontpage .huffpost-widget__article .article__title {
  font-family: 'Roboto Slab', sans-serif;
  font-weight: 800;
  line-height: 1.2857;
  letter-spacing: 0;
}

/* section */
.section .teaser_section-page .teaser__article .article__title { margin: 10px 0 8px; }
.section .teaser_section-page .teaser__article .article__title a { line-height: 22px; }
.teaser .section_description h2 { letter-spacing: 0px; }

/* Article */
#article-ifo .article-head .article-head__article-head-section-name { color: #1955A5;  font-family: 'Roboto Slab', sans-serif; font-size: 16px;}

#article-ifo .article-head .article-head__article-head-section-name:hover { color: #fff; background-color: #1955A5;}

#article-ifo .article-body__tags  a { color: #1955A5!important; font: 700 16px/24px Roboto Slab;text-transform: uppercase;}
.news .article-body__relcontent { font: 700 16px/24px Roboto Slab; }

#article-ifo .article-body .article-body__article-headline { font-family: 'Roboto Slab', sans-serif; font-weight: 800; color: #000000;font-size: 40px;line-height: 44px; letter-spacing:  -0.8px;}

.news .article-body__body h2 { font: 800 22px/26px Roboto Slab; color: #000000;  letter-spacing: -0.44px;}

table#coronavirus-body-block h2 { letter-spacing: 0; }
table#coronavirus-body-block { border-bottom: 5px solid #000000!important; }
table#coronavirus-body-block tbody { font: 800 16px/23px Roboto Slab; }
.more-news-bestof article a { font: 800 16px/18px Roboto Slab; }
.bestof-widget__title { font: 400 20px/28px Roboto Slab;  text-transform: uppercase;}
.more-news-bestof article.rss-widget__article.article h2 a { max-height: 56px; }
.newsletter-form__title { font: 800 28px/28px Roboto Slab; }
.newsletter-form__button { font: 700 14px/24px Roboto Slab;
letter-spacing: 0; }

/* Footer  */
.read-more-widget__title { font: 400 20px/28px Roboto Slab; }
.rss-widget_simple .rss-widget__article .article__title { font: 800 13px/17px Roboto Slab; }
.read-more-widget__title:after, .read-more-widget__title:before { width: calc(50% - 110px); top: 15px;}
</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
       message.proceed(false);
    };
</script>
<script>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</script><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="technologia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/8dc8343/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20-20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20-20</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                20-20</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<section class="teaser teaser_liveupdates "  data-gtm="unsetid ID7604503">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                LIVE UPDATES</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/koronoios-20-nea-kroysmata-stin-ellada.7660729.html" title="Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα" >
                            Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/agonia-gia-ti-markella-i-kokkinomalla-gynaika-ta-skitsa-kai-oi-katatheseis-ton-syggenon.7660868.html" title="Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών" >
                            Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/arsi-metron-apo-deytera-anoigoyn-ta-gymnastiria-odigies-gia-athloymenoys.7660790.html" title="Άρση μέτρων: Από Δευτέρα ανοίγουν τα γυμναστήρια - Οδηγίες για αθλούμενους" >
                            Άρση μέτρων: Από Δευτέρα ανοίγουν τα γυμναστήρια - Οδηγίες για αθλούμενους</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID7604503"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Τεχνολογία" href= "/technologia/" class="article-head__article-head-section-name">
                        ΤΕΧΝΟΛΟΓΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/7970/7660815/658000/w660/660/_112813312_stmarylakeglaciernp_gauravagrawal.jpg" title="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android" alt="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android">
                        </figure>
                <div class="noCaptionMargin"></div>
                <div class="sociall_container"> 

        <a rel="noopener nofollow external" title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/8dc8343/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a rel="noopener nofollow external" title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html&amp;text=Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/8dc8343/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Ο Gaurav Agrawal, επιστήμονας και ερασιτέχνης φωτογράφος δεν μπορούσε να πιστέψει ότι μια φωτογραφία που τράβηξε το περασμένο καλοκαίρι θα γινόταν viral με &#034;λάθος&#034; τρόπο.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2020-06-12 20:19"> 12 Ιουνίου 2020&nbsp;20:19</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Η φωτογραφία, τραβήχτηκε από τον <span style="font-size: 1em;">Gaurav Agrawal, στο St Mary Lake στο Glacier National Park, Montana, ένα "μαγευτικό απόγευμα" τον Αύγουστο του 2019. Στη συνέχεια, μοιράστηκε τη φωτογραφία στην πλατφόρμα Flickr.</span></p> 
<p>Ωστόσο, όταν η εικόνα αυτή οριζόταν ως ταπετσαρία σε κάποια κινητά, αυτομάτως προκαλούσε δυσλειτουργία σε λογισμικά Android.</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p><span style="font-size: 1em">Συγκεκριμένα, έκανε τ</span><span style="font-size: 1em;">α ακουστικά να ενεργοποιούνται και να </span>απενεργοποιούνται<span style="font-size: 1em;"> επανειλημμένα, απαιτώντας επαναφορά εργοστασιακών ρυθμίσεων.</span> Όποιος έκανε επαναφορά, έχανε τα δεδομένα του. </p> 
<p><span style="font-size: 1em;">Την περασμένη εβδομάδα, ένα tweet για το σφάλμα έγινε viral και ο κ. Agrawal κατάλαβε τη ζημιά που έχει προκαλέσει.</span> <span style="font-size: 1em;">"Δεν έκανα τίποτα σκόπιμα", είπε. "Λυπάμαι που οι άνθρωποι κατέληξαν να έχουν προβλήματα."</span></p> 
<p>Φαίνεται να συμβαίνει σε ορισμένα, αλλά όχι σε όλες τις μάρκες τηλεφώνων που χρησιμοποιούν την Έκδοση 10 του λειτουργικού συστήματος Android. </p> 
<p><span style="font-size: 1em;">"Ήταν μια μαγική βραδιά", δήλωσε ο κ. Agrawal στο <a href="https://www.bbc.com/news/technology-52978884" target="_self">BBC</a> για τη νύχτα που έβγαλε τη φωτογραφία, στο πάρκο με τη σύζυγό του. Ήταν το τρίτο ταξίδι τους εκεί, αναζητώντας την τέλεια εικόνα.</span><br></p> 
<p>"Ήμασταν έτοιμοι να φύγουμε όταν τα πράγματα άρχισαν να αλλάζουν". <span style="font-size: 1em;">Τράβηξε τη φωτογραφία στην κάμερα του Nikon και αργότερα έκανε μια μικρή επεξεργασία χρησιμοποιώντας το λογισμικό επεξεργασίας Lightroom.</span></p> 
<h2>Ποιο είναι το σφάλμα</h2> 
<p><span style="font-size: 1em;">Το Lightroom παρέχει τρεις επιλογές λειτουργίας χρώματος για εξαγωγή του τελικού αποτελέσματος, και αυτή που επέλεξε είναι αυτή που φαίνεται να μπερδεύει ορισμένα ακουστικά Android.</span> Δεν γνώριζε το πρόβλημα γιατί δεν το είχε δοκιμάσει ποτέ.</p> 
<p><span style="font-size: 1em;">"Δεν ήξερα ότι η συγκεκριμένη επιλογή θα προκαλούσε όλο αυτό", είπε. "Έχω ένα <a href="https://www.news247.gr/iphone" target="_self">iPhone </a>και η ταπετσαρία μου είναι πάντα η φωτογραφία της γυναίκας μου."</span><br></p> 
<p>Ο κ. Agrawal έχει πάνω από 10.000 οπαδούς στην πλατφόρμα φωτογραφίας Flickr και έχει δημοσιεύσει το έργο του από το περιοδικό National Geographic.</p> 
<p><span style="font-size: 1em;">«Ελπίζω ότι η φωτογραφία μου θα είχε γίνει« viral »για έναν καλό λόγο, τόνισε. </span><span style="font-size: 1em;">"Θα χρησιμοποιήσω άλλη μορφή από τώρα και στο εξής."</span></p> 
<p><span style="font-size: 1em;">Για όσους δεν γνωρίζουν το ιστορικό, οι Ken Munro και Dave Lodge από τους συνεργάτες της εταιρείας Pen Test έχουν μια εξήγηση για το τι πήγε στραβά:</span><br></p> 
<p>"Καθώς οι ψηφιακές φωτογραφίες έχουν βελτιωθεί στην ποιότητα, τα τηλέφωνα πρέπει να ελέγχουν ποιος είναι ο χρωματικός χώρος της εικόνας για να υπολογίσει πώς να την εμφανίσει σωστά.</p> 
<p>"Υπάρχουν διαφορετικοί τρόποι προσδιορισμού του χρωματικού χώρου. Ορισμένοι χώροι έχουν εξειδικευμένες χρήσεις στη γραφιστική, οπότε μερικές φορές θα δείτε εικόνες που δεν έχουν τη συνήθη μορφή". "Είναι επίσης δυνατό να δημιουργήσετε σκόπιμα εικόνες που έχουν περισσότερα πληροφορίες χρώματος από ότι ορισμένες συσκευές μπορούν να χειριστούν.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="iPhone" href="https://www.news247.gr/iphone"  >iPhone</a>, <a title="Τεχνολογία" href="https://www.news247.gr/technologia"  >Τεχνολογία</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Άρης Σερβετάλης στις πρώτες του φωτογραφίες ως Άγιος Νεκτάριος. Παναγία σώσε" href="https://www.ladylike.gr/celebrities/o-aris-servetalis-stis-protes-tou-fotografies-os-agios-nektarios-panagia-sose/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/servetalis-h-318x212.jpg" alt="Ο Άρης Σερβετάλης στις πρώτες του φωτογραφίες ως Άγιος Νεκτάριος. Παναγία σώσε" title="Ο Άρης Σερβετάλης στις πρώτες του φωτογραφίες ως Άγιος Νεκτάριος. Παναγία σώσε"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Άρης Σερβετάλης στις πρώτες του φωτογραφίες ως Άγιος Νεκτάριος. Παναγία σώσε" href="https://www.ladylike.gr/celebrities/o-aris-servetalis-stis-protes-tou-fotografies-os-agios-nektarios-panagia-sose/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Ο Άρης Σερβετάλης στις πρώτες του φωτογραφίες ως Άγιος Νεκτάριος. Παναγία σώσε</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κι αν η Ιωάννα δεν ήταν &#039;καλλονή&#039;;" href="https://www.oneman.gr/opinions/ki-an-den-itan-kallones-ena-teleio-egklima-gia-peinasmenous/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/ioan-318x212.jpg" alt="Κι αν η Ιωάννα δεν ήταν &#039;καλλονή&#039;;" title="Κι αν η Ιωάννα δεν ήταν &#039;καλλονή&#039;;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κι αν η Ιωάννα δεν ήταν &#039;καλλονή&#039;;" href="https://www.oneman.gr/opinions/ki-an-den-itan-kallones-ena-teleio-egklima-gia-peinasmenous/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Κι αν η Ιωάννα δεν ήταν 'καλλονή';</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πόσο κοστίζει το διαζύγιο Παναθηναϊκού-Ευρωλίγκας" href="https://www.contra.gr/basket/poso-kostizei-to-diazygio-panathinaikoy-eyroligkas.7660094.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7660148/962000/w460/460/giannakopoulos_bertomeou.jpg" alt="Πόσο κοστίζει το διαζύγιο Παναθηναϊκού-Ευρωλίγκας" title="Πόσο κοστίζει το διαζύγιο Παναθηναϊκού-Ευρωλίγκας"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πόσο κοστίζει το διαζύγιο Παναθηναϊκού-Ευρωλίγκας" href="https://www.contra.gr/basket/poso-kostizei-to-diazygio-panathinaikoy-eyroligkas.7660094.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Πόσο κοστίζει το διαζύγιο Παναθηναϊκού-Ευρωλίγκας</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι εξελίξεις στον ΠΑΟ, τα &#034;θέλω&#034; του Μπαρτζώκα" href="https://www.sport24.gr/Basket/Euroleague/h-epomenh-mera-ston-panathhnaiko-kai-oi-periptwseis-ntenmon-kai-gkil-gia-ton-olympiako.5720131.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5720126.ece/ALTERNATES/w220advertorial/PhotoArticle_Vlahopoulos-Kavalieratos+%281%29.png" alt="Οι εξελίξεις στον ΠΑΟ, τα &#034;θέλω&#034; του Μπαρτζώκα" title="Οι εξελίξεις στον ΠΑΟ, τα &#034;θέλω&#034; του Μπαρτζώκα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι εξελίξεις στον ΠΑΟ, τα &#034;θέλω&#034; του Μπαρτζώκα" href="https://www.sport24.gr/Basket/Euroleague/h-epomenh-mera-ston-panathhnaiko-kai-oi-periptwseis-ntenmon-kai-gkil-gia-ton-olympiako.5720131.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Οι εξελίξεις στον ΠΑΟ, τα "θέλω" του Μπαρτζώκα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο ηθοποιός που γράφει τα κείμενα του Μουτσινά στο «Καλό Μεσημεράκι»" href="https://www.ladylike.gr/life/o-ithopoios-pou-vrisketai-piso-apo-ta-keimena-tou-nikou-moutsina-sto-kalo-mesimeraki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/moutsinas-a-1-318x212.jpg" alt="Ο ηθοποιός που γράφει τα κείμενα του Μουτσινά στο «Καλό Μεσημεράκι»" title="Ο ηθοποιός που γράφει τα κείμενα του Μουτσινά στο «Καλό Μεσημεράκι»"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο ηθοποιός που γράφει τα κείμενα του Μουτσινά στο «Καλό Μεσημεράκι»" href="https://www.ladylike.gr/life/o-ithopoios-pou-vrisketai-piso-apo-ta-keimena-tou-nikou-moutsina-sto-kalo-mesimeraki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Ο ηθοποιός που γράφει τα κείμενα του Μουτσινά στο «Καλό Μεσημεράκι»</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γκραντέλ, μια περίπτωση Βαλμπουενά για τον Ολυμπιακό" href="https://www.sport24.gr/Columns/stavros-georgakopoulos/gkrantel-mia-periptwsh-valmpoyena-gia-ton-olympiako.5720099.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5715572.ece/ALTERNATES/w220advertorial/AP_19062606497694.jpg" alt="Γκραντέλ, μια περίπτωση Βαλμπουενά για τον Ολυμπιακό" title="Γκραντέλ, μια περίπτωση Βαλμπουενά για τον Ολυμπιακό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γκραντέλ, μια περίπτωση Βαλμπουενά για τον Ολυμπιακό" href="https://www.sport24.gr/Columns/stavros-georgakopoulos/gkrantel-mia-periptwsh-valmpoyena-gia-ton-olympiako.5720099.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">Γκραντέλ, μια περίπτωση Βαλμπουενά για τον Ολυμπιακό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η κατάθεση της Ιωάννας: - «Με κοίταξε στα μάτια και μου πέταξε το υγρό» - «Ούρλιαζα από τον πόνο»" href="https://www.huffingtonpost.gr/entry/e-katathese-tes-ioannas-me-koitaxe-sta-matia-kai-moe-petaxe-to-eyro-oerliaza-apo-ton-pono_gr_5ee3bb1fc5b68f36d1159511?f1s&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5720230.ece/ALTERNATES/w220advertorial/%CF%80%CE%B1%CF%80%CE%B1%CF%80%CE%B1%CF%80%CE%B1.jpeg" alt="Η κατάθεση της Ιωάννας: - «Με κοίταξε στα μάτια και μου πέταξε το υγρό» - «Ούρλιαζα από τον πόνο»" title="Η κατάθεση της Ιωάννας: - «Με κοίταξε στα μάτια και μου πέταξε το υγρό» - «Ούρλιαζα από τον πόνο»"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η κατάθεση της Ιωάννας: - «Με κοίταξε στα μάτια και μου πέταξε το υγρό» - «Ούρλιαζα από τον πόνο»" href="https://www.huffingtonpost.gr/entry/e-katathese-tes-ioannas-me-koitaxe-sta-matia-kai-moe-petaxe-to-eyro-oerliaza-apo-ton-pono_gr_5ee3bb1fc5b68f36d1159511?f1s&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Η κατάθεση της Ιωάννας: - «Με κοίταξε στα μάτια και μου πέταξε το υγρό» - «Ούρλιαζα από τον πόνο»</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="MasterChef: Δημήτρη Μπέλλο χώρισες από τη Μαρία; Η απάντηση δόθηκε" href="https://www.ladylike.gr/life/masterchef-dimitri-bello-xorises-apo-ti-maria-i-apantisi-dothike/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/masterchef-12-318x212.jpg" alt="MasterChef: Δημήτρη Μπέλλο χώρισες από τη Μαρία; Η απάντηση δόθηκε" title="MasterChef: Δημήτρη Μπέλλο χώρισες από τη Μαρία; Η απάντηση δόθηκε"/>
                    </a>
                </figure>
                <h2>
                    <a title="MasterChef: Δημήτρη Μπέλλο χώρισες από τη Μαρία; Η απάντηση δόθηκε" href="https://www.ladylike.gr/life/masterchef-dimitri-bello-xorises-apo-ti-maria-i-apantisi-dothike/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">MasterChef: Δημήτρη Μπέλλο χώρισες από τη Μαρία; Η απάντηση δόθηκε</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Inna: Πού χαθηκε η τραγουδίστρια φαινόμενο του 2010" href="https://www.oneman.gr/women/i-stigmi-pou-to-xrisafi-tis-inna-xathike/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/GettyImages-131837749-318x212.jpg" alt="Inna: Πού χαθηκε η τραγουδίστρια φαινόμενο του 2010" title="Inna: Πού χαθηκε η τραγουδίστρια φαινόμενο του 2010"/>
                    </a>
                </figure>
                <h2>
                    <a title="Inna: Πού χαθηκε η τραγουδίστρια φαινόμενο του 2010" href="https://www.oneman.gr/women/i-stigmi-pou-to-xrisafi-tis-inna-xathike/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Inna: Πού χαθηκε η τραγουδίστρια φαινόμενο του 2010</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πήγαμε στον «Μπούφαλο» για να δοκιμάσουμε το ομώνυμο burger και το συγκλονιστικό corn dog" href="https://www.ladylike.gr/life/pigame-ston-mpoufalo-gia-na-dokimasoume-to-omonimo-burger-kai-to-sigklonistiko-corn-dog/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/kentriki-9-318x212.jpg" alt="Πήγαμε στον «Μπούφαλο» για να δοκιμάσουμε το ομώνυμο burger και το συγκλονιστικό corn dog" title="Πήγαμε στον «Μπούφαλο» για να δοκιμάσουμε το ομώνυμο burger και το συγκλονιστικό corn dog"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πήγαμε στον «Μπούφαλο» για να δοκιμάσουμε το ομώνυμο burger και το συγκλονιστικό corn dog" href="https://www.ladylike.gr/life/pigame-ston-mpoufalo-gia-na-dokimasoume-to-omonimo-burger-kai-to-sigklonistiko-corn-dog/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Πήγαμε στον «Μπούφαλο» για να δοκιμάσουμε το ομώνυμο burger και το συγκλονιστικό corn dog</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Ανακαλύψτε μοντέλα Yamaha για κάθε διαδρομή" href="https://www.sport24.gr/moto/anakalupste-montela-yamaha-gia-kathe-diadromh.5717041.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/7660553/556000/w460/460/kentriki.jpg" alt="Ανακαλύψτε μοντέλα Yamaha για κάθε διαδρομή" title="Ανακαλύψτε μοντέλα Yamaha για κάθε διαδρομή" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Ανακαλύψτε μοντέλα Yamaha για κάθε διαδρομή" href="https://www.sport24.gr/moto/anakalupste-montela-yamaha-gia-kathe-diadromh.5717041.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Ανακαλύψτε μοντέλα Yamaha για κάθε διαδρομή</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            ADVERTORIAL</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/i-pio-epikindines-paralies-tou-kosmou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Οι πιο επικίνδυνες παραλίες του κόσμου">
                    <img src="https://www.contra.gr/img/app/7659837/256000/w460/460/shark-2683184_1920.jpg" alt="Οι πιο επικίνδυνες παραλίες του κόσμου" title="Οι πιο επικίνδυνες παραλίες του κόσμου"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/i-pio-epikindines-paralies-tou-kosmou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Οι πιο επικίνδυνες παραλίες του κόσμου">Οι πιο επικίνδυνες παραλίες του κόσμου</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="FORTUNE" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    FORTUNE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div  class="code-widget engageya-widget">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Deep Report για τον Τζορτζ Φλόιντ: Εξέγερση οργής ή κίνημα με ταξικές ρίζες;" href="https://www.news247.gr/podcasts/deep-report-gia-ton-tzortz-floint-exegersi-orgis-i-kinima-me-taxikes-rizes.7659208.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8309/7660103/601000/w140/140/silence.jpg" alt="Τζορτζ Φλόιντ: Εξέγερση οργής ή κίνημα με ταξικές ρίζες;" title="Τζορτζ Φλόιντ: Εξέγερση οργής ή κίνημα με ταξικές ρίζες;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Deep Report για τον Τζορτζ Φλόιντ: Εξέγερση οργής ή κίνημα με ταξικές ρίζες;" href="https://www.news247.gr/podcasts/deep-report-gia-ton-tzortz-floint-exegersi-orgis-i-kinima-me-taxikes-rizes.7659208.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Deep Report για τον Τζορτζ Φλόιντ: Εξέγερση οργής ή κίνημα με ταξικές ρίζες;</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Deep Report" href="https://www.news247.gr/deep-report"  class="article__section article__tag_section">DEEP REPORT</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα" href="https://www.news247.gr/koinonia/koronoios-20-nea-kroysmata-stin-ellada.7660729.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8056/7660734/188000/w140/140/covidgr.jpg" alt="Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα" title="Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα" href="https://www.news247.gr/koinonia/koronoios-20-nea-kroysmata-stin-ellada.7660729.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Κορονοϊός: 20 νέα κρούσματα στην Ελλάδα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget teaser_sidebar">
    <header class="code-widget__header widget-header">
            <h2 class="widget-header__title">Video News</h2>
                </header>
    <div id="glomex-4059a013k84ot6c1"></div><script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script><script>var domNode = document.getElementById('glomex-4059a013k84ot6c1');var integrationId = '4059a013k84ot6c1';glomex.init(domNode, integrationId);</script></div>

<div  class="code-widget teaser_sidebar">
    <iframe src="https://files.24media.gr/Ad/Widgets/legend886_nowplaying/" frameborder="0" scrolling="no" width="100%" height="220"></iframe></div>

<section class="teaser teaser_carousel teaser_2020-widget"  id="2020-widget"  data-gtm="unsetid ID7632442">
         
    <div class="carousel-overlay">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="title" href="https://www.news247.gr/20-20/?utm_source=News247&utm_medium=2020_desk&utm_campaign=24MediaWidget" target="_blank">
                title</a>
                </h2>
            </header>
        <div class="carousel-summary">
        </div>
        
        <div class="carousel-dots"></div>
            </div>
    
    <div class="teaser__content owl-carousel">
    <article class="teaser__article article " data-position="1"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/pos-theloyn-oi-ellines-na-giortasoyme-ta-200-chronia-apo-tin-epanastasi.7654765.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Πώς θέλουν οι Έλληνες να γιορτάσουμε τα 200 χρόνια από την Επανάσταση" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/4542/7654786/245000/w660/660/200years.jpg" alt="Πώς θέλουν οι Έλληνες να γιορτάσουμε τα 200 χρόνια από την Επανάσταση" title="Πώς θέλουν οι Έλληνες να γιορτάσουμε τα 200 χρόνια από την Επανάσταση">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <a class="article__supertitle" href="https://www.news247.gr/20-20/pos-theloyn-oi-ellines-na-giortasoyme-ta-200-chronia-apo-tin-epanastasi.7654765.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="ΕΛΛΑΔΑ 2021" >
                            ΕΛΛΑΔΑ 2021</a>
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/pos-theloyn-oi-ellines-na-giortasoyme-ta-200-chronia-apo-tin-epanastasi.7654765.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Πώς θέλουν οι Έλληνες να γιορτάσουμε τα 200 χρόνια από την Επανάσταση" >
                            Πώς θέλουν οι Έλληνες να γιορτάσουμε τα 200 χρόνια από την Επανάσταση</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="2"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/oi-ellines-theloyn-kali-geitonia-me-tin-toyrkia-prepei-omos-ekeini-na-kanei-to-proto-vima.7654766.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Οι Έλληνες θέλουν καλή γειτονία με την Τουρκία, πρέπει όμως εκείνη να κάνει το πρώτο βήμα" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/1981/7654782/992000/w660/660/geitonia.jpg" alt="Οι Έλληνες θέλουν καλή γειτονία με την Τουρκία, πρέπει όμως εκείνη να κάνει το πρώτο βήμα" title="Οι Έλληνες θέλουν καλή γειτονία με την Τουρκία, πρέπει όμως εκείνη να κάνει το πρώτο βήμα">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <a class="article__supertitle" href="https://www.news247.gr/20-20/oi-ellines-theloyn-kali-geitonia-me-tin-toyrkia-prepei-omos-ekeini-na-kanei-to-proto-vima.7654766.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="ΔΙΠΛΩΜΑΤΙΑ" >
                            ΔΙΠΛΩΜΑΤΙΑ</a>
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/oi-ellines-theloyn-kali-geitonia-me-tin-toyrkia-prepei-omos-ekeini-na-kanei-to-proto-vima.7654766.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Οι Έλληνες θέλουν καλή γειτονία με την Τουρκία, πρέπει όμως εκείνη να κάνει το πρώτο βήμα" >
                            Οι Έλληνες θέλουν καλή γειτονία με την Τουρκία, πρέπει όμως εκείνη να κάνει το πρώτο βήμα</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="3"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-ti-pisteyoyn-oi-polites-gia-ta-ellinotoyrkika-kai-ti-fovoyntai.7654609.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Έρευνα 20/20: Τι πιστεύουν οι πολίτες για τα ελληνοτουρκικά και τι φοβούνται" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/8317/7655079/128000/w660/660/elladatourkia1.jpg" alt="Έρευνα 20/20: Τι πιστεύουν οι πολίτες για τα ελληνοτουρκικά και τι φοβούνται" title="Έρευνα 20/20: Τι πιστεύουν οι πολίτες για τα ελληνοτουρκικά και τι φοβούνται">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-ti-pisteyoyn-oi-polites-gia-ta-ellinotoyrkika-kai-ti-fovoyntai.7654609.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Έρευνα 20/20: Τι πιστεύουν οι πολίτες για τα ελληνοτουρκικά και τι φοβούνται" >
                            Έρευνα 20/20: Τι πιστεύουν οι πολίτες για τα ελληνοτουρκικά και τι φοβούνται</a>
                    </h2>
                </div>
                
                </article>
        </div>
    
    <script>
    (function(gallery){
        gallery.siblings('.carousel-overlay').hide();
        gallery.owlCarousel({
            items:1,
            autoplay: true,
            autoplayTimeout:  6000,
            loop:true,
            nav:false,
            dots:true,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            
                dotsContainer:'.teaser_carousel[data-gtm*="ID7632442"] .carousel-dots',
            
            checkVisibility:true,
            onTranslated:attachSummary,
            onInitialized:carouselInit
        });
    })($(document.currentScript.parentElement).children('.teaser__content'));
    function attachSummary(event){
        var placeholder = $(event.target).parent().find('.carousel-summary');
        var summary = $(event.target).find('.owl-item.active .article__summary');
        placeholder.html(summary.html());
        $(placeholder).find('.article__title').dotdotdot();
    }
    function carouselInit(event){
        attachSummary(event);
        $(event.target).siblings('.carousel-overlay').show();
    }
    </script>
</section>
    
<div  class="code-widget ">
    <style>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</style></div>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών" href="https://www.news247.gr/koinonia/agonia-gia-ti-markella-i-kokkinomalla-gynaika-ta-skitsa-kai-oi-katatheseis-ton-syggenon.7660868.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9663/7660869/455000/w140/140/markella.jpg" alt="Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών" title="Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών" href="https://www.news247.gr/koinonia/agonia-gia-ti-markella-i-kokkinomalla-gynaika-ta-skitsa-kai-oi-katatheseis-ton-syggenon.7660868.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Αγωνία για τη Μαρκέλλα: Η κοκκινομάλλα γυναίκα, τα σκίτσα και οι καταθέσεις των συγγενών</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Έγκλημα" href="https://www.news247.gr/egklhma"  class="article__section article__tag_section">ΕΓΚΛΗΜΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Επίθεση με βιτριόλι: &#034;Περίμενέ με, δεν θα αργήσω πολύ&#034; - Η κατάθεση της οδηγού ταξί" href="https://www.news247.gr/koinonia/eglima/epithesi-me-vitrioli-eipe-stoys-astynomikoys-taxitzis.7660728.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4906/7660845/417000/w140/140/prova.jpg" alt="Επίθεση με βιτριόλι: Καρέ-καρέ η πρόβα της 35χρονης - Η κατάθεση της οδηγού ταξί" title="Επίθεση με βιτριόλι: Καρέ-καρέ η πρόβα της 35χρονης - Η κατάθεση της οδηγού ταξί">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Επίθεση με βιτριόλι: &#034;Περίμενέ με, δεν θα αργήσω πολύ&#034; - Η κατάθεση της οδηγού ταξί" href="https://www.news247.gr/koinonia/eglima/epithesi-me-vitrioli-eipe-stoys-astynomikoys-taxitzis.7660728.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Επίθεση με βιτριόλι: "Περίμενέ με, δεν θα αργήσω πολύ" - Η κατάθεση της οδηγού ταξί</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Επίθεση με βιτριόλι" href="https://www.news247.gr/epithesi-me-vitrioli"  class="article__section article__tag_section">ΕΠΙΘΕΣΗ ΜΕ ΒΙΤΡΙΟΛΙ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Αύξηση νεκρών στην Ιταλία - Πρόβλημα στην επεξεργασία στοιχείων νέων κρουσμάτων" href="https://www.news247.gr/kosmos/koronoios-italia-ayxisi-ton-nekron-provlima-stin-epexergasia-ton-stoicheion-ton-neon-kroysmaton.7660823.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8768/7631260/464000/w140/140/italia27.jpg" alt="Νοσηλεύτρια με εξοπλισμό στην Ιταλία" title="Νοσηλεύτρια με εξοπλισμό στην Ιταλία">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αύξηση νεκρών στην Ιταλία - Πρόβλημα στην επεξεργασία στοιχείων νέων κρουσμάτων" href="https://www.news247.gr/kosmos/koronoios-italia-ayxisi-ton-nekron-provlima-stin-epexergasia-ton-stoicheion-ton-neon-kroysmaton.7660823.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Αύξηση νεκρών στην Ιταλία - Πρόβλημα στην επεξεργασία στοιχείων νέων κρουσμάτων</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android" href="https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8280/7660815/658000/w140/140/_112813312_stmarylakeglaciernp_gauravagrawal.jpg" alt="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android" title="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android" href="https://www.news247.gr/technologia/pos-mia-fotografia-katelixe-na-chalaei-tilefona-android.7660802.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6" >Πώς μια μαγευτική φωτογραφία κατέληξε να χαλάει τηλέφωνα Android</a>
                            </h2>
                    <div class="article__summary">
                            <a title="iPhone" href="https://www.news247.gr/iphone"  class="article__section article__tag_section">IPHONE</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Η Ρατακόφσκι ξεγυμνώνει την αμερικανική πολιτική με ένα tweet" href="https://www.news247.gr/celebrities/i-ratakofski-petsokovei-tin-amerikaniki-politiki-me-ena-toyit.7660571.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5042/7660594/892000/w140/140/rata.jpg" alt="Έμιλι Ρατακόφσκι" title="Έμιλι Ρατακόφσκι">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Η Ρατακόφσκι ξεγυμνώνει την αμερικανική πολιτική με ένα tweet" href="https://www.news247.gr/celebrities/i-ratakofski-petsokovei-tin-amerikaniki-politiki-me-ena-toyit.7660571.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow">Η Ρατακόφσκι ξεγυμνώνει την αμερικανική πολιτική με ένα tweet</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΗΠΑ" href="https://www.news247.gr/hpa" rel="nofollow" class="article__section article__tag_section">ΗΠΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Σπουδαίο επίτευγμα της NASA: Εγένετο η &#034;πέμπτη κατάσταση της ύλης&#034;" href="https://www.news247.gr/epistimi/spoydaio-epiteygma-tis-nasa-egeneto-i-pempti-katastasi-tis-ylis.7660369.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/849/7660368/541000/w140/140/nasa.jpg" alt="Σπουδαίο επίτευγμα της NASA: Εγένετο η &#034;πέμπτη κατάσταση της ύλης&#034;" title="Σπουδαίο επίτευγμα της NASA: Εγένετο η &#034;πέμπτη κατάσταση της ύλης&#034;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Σπουδαίο επίτευγμα της NASA: Εγένετο η &#034;πέμπτη κατάσταση της ύλης&#034;" href="https://www.news247.gr/epistimi/spoydaio-epiteygma-tis-nasa-egeneto-i-pempti-katastasi-tis-ylis.7660369.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow">Σπουδαίο επίτευγμα της NASA: Εγένετο η "πέμπτη κατάσταση της ύλης"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Επιστήμη" href="https://www.news247.gr/epistimi" rel="nofollow" class="article__section article__tag_section">ΕΠΙΣΤΗΜΗ</a>
                                    </div>
                    </article>

                </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Χιώτης: &#034;Στο 3-1 κόντρα στη Ρεάλ, σκέφτηκα να πω στον διαιτητή να λήξει τον αγώνα&#034;" href="https://www.sport24.gr/football/omades/Aek/xiwths-sto-3-1-kontra-sth-real-skefthka-na-pw-ston-diaithth-na-lhksei-ton-agwna.5720239.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Χιώτης: "Στο 3-1 κόντρα στη Ρεάλ, σκέφτηκα να πω στον διαιτητή να λήξει τον αγώνα"</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Μαρτίνς: &#034;Η ομάδα έχει βελτιωθεί πολύ από πέρυσι&#034;" href="https://www.sport24.gr/football/omades/Olympiakos/martins-h-omada-exei-veltiwthei-polu-apo-perysi.5720242.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Μαρτίνς: "Η ομάδα έχει βελτιωθεί πολύ από πέρυσι"</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Νικολαΐδης: &#034;Τι έχασα κόντρα στη Ρεάλ&#034;" href="https://www.sport24.gr/football/omades/Aek/nikolaidhs-ti-exasa-kontra-sth-real.5720235.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Νικολαΐδης: "Τι έχασα κόντρα στη Ρεάλ"</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Φουλ δράση με Super League, La Liga, Bundesliga και Κύπελλο Ιταλίας" href="https://www.oneman.gr/athlitika/foul-drasi-me-super-league-la-liga-bundesliga-kai-kipello-italias/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Φουλ δράση με Super League, La Liga, Bundesliga και Κύπελλο Ιταλίας</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η Ferrari F8 Tributo τελειοποιήθηκε, λες και το χρειαζόταν" href="https://www.oneman.gr/life/i-ferrari-f8-tributo-teleiopoiithike-les-kai-to-xreiazotan/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Η Ferrari F8 Tributo τελειοποιήθηκε, λες και το χρειαζόταν</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Το 10 χειρότερα θρίλερ που έχουμε δει" href="https://www.oneman.gr/entertainment/to-10-xeirotera-thriler-pou-exoume-dei/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Το 10 χειρότερα θρίλερ που έχουμε δει</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η Ηλιάνα Παπαγεωργίου απαντά για τη Μενεγάκη: «Από τη στιγμή που αποφάσισε να φύγει μια ζώνη μένει κενή»" href="https://www.ladylike.gr/celebrities/iliana-papageorgiou-gia-menegaki-antikatastasi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Η Ηλιάνα Παπαγεωργίου απαντά για τη Μενεγάκη: «Από τη στιγμή που αποφάσισε να φύγει μια ζώνη μένει κενή»</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ξέχνα τις μάσκες, το “Queer Eye” του Netflix είναι το τέλειο self-care" href="https://www.ladylike.gr/life/queer-eye-netflix-season-5/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ξέχνα τις μάσκες, το “Queer Eye” του Netflix είναι το τέλειο self-care</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Η Joan Smalls κατηγορεί τη μόδα για φυλετικές διακρίσεις και δωρίζει το 50% του μισθού της στο #BlackLivesMatters" href="https://www.ladylike.gr/women-today/joan-smalls-katigorei-ti-moda-gia-filetikes-diakriseis-kai-dorizei-to-50-tou-misthou-tis-sto-blm/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Η Joan Smalls κατηγορεί τη μόδα για φυλετικές διακρίσεις και δωρίζει το 50% του μισθού της στο #BlackLivesMatters</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Μπορούν ο Σμιθ ή ο Κάζινς να ταράξουν τις ισορροπίες στο ΝΒΑ;" href="https://www.contra.gr/basket/mporoyn-o-smith-i-o-kazins-na-taraxoyn-tis-isorropies-sto-nva.7660839.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Μπορούν ο Σμιθ ή ο Κάζινς να ταράξουν τις ισορροπίες στο ΝΒΑ;</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Ντένις Ρόντμαν εμπιστεύτηκε τον πιο λάθος άνθρωπο" href="https://www.contra.gr/basket/o-ntenis-rontman-empisteytike-ton-pio-lathos-anthropo.7660708.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ο Ντένις Ρόντμαν εμπιστεύτηκε τον πιο λάθος άνθρωπο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο ακριβοπληρωμένος Φαν Ντάικ θα παίρνει τα μισά λεφτά απ&#039; τον Ντε Λιχτ" href="https://www.contra.gr/podosfairo/o-akrivopliromenos-fan-ntaik-tha-pairnei-ta-misa-lefta-ap-ton-nte-licht.7660457.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Ο ακριβοπληρωμένος Φαν Ντάικ θα παίρνει τα μισά λεφτά απ' τον Ντε Λιχτ</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/8dc8343/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/8dc8343/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/8dc8343/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}());

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/8dc8343/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    