<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html";
    window.targettingValues['article'] = "7564595";
    window.targettingValues['keywords'] = ["nosokomeia"];
    window.targettingValues['category'] = ["ece_frontpage", "ygeia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή - Υγεία | News 24/7</title>

<meta name="description" content="Αναζητείται η αιτία εμφάνισης σκουληκιού στο γεύμα ασθενή. Εάν χρειαστεί θα ξεκινήσει Ένορκη Διοικητική Εξέταση.">
<link rel="canonical" href="https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html" />
    <link rel="amphtml" href="https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.amp.html" />
<meta name="keywords" content="Κρατικό Νίκαιας">
    <meta name="news_keywords" content="Κρατικό Νίκαιας">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html#article",
            "name": "Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή - Υγεία | News 24/7",
            "headline": "Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή - Υγεία | News 24/7",
            "description": "Αναζητείται η αιτία εμφάνισης σκουληκιού στο γεύμα ασθενή. Εάν χρειαστεί θα ξεκινήσει Ένορκη Διοικητική Εξέταση.",
            "url": "https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html",
            "image": "https://www.news247.gr/img/5691/6649396/225000/w620/620/genikonikaias2.jpg",
            "dateCreated": "2020-01-15T17:56:20Z",
            "datePublished": "2020-01-15T17:56:20Z",
            "dateModified": "2020-01-15T17:56:20Z",
            "articleSection": "Υγεία",
            "keywords": ["Κρατικό Νίκαιας"],
            "creator": {
                "@type": "Person",
                "name": "Γιώργος Σακκάς"
            },
            "author": {
                "@type": "Person",
                "name": "Γιώργος Σακκάς"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/f73a05c/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html">
        <meta property="og:title" content="Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή">
        <meta property="og:description" content="Αναζητείται η αιτία εμφάνισης σκουληκιού στο γεύμα ασθενή. Εάν χρειαστεί θα ξεκινήσει Ένορκη Διοικητική Εξέταση.">
        <meta property="og:image" content="https://www.news247.gr/img/8868/6649396/225000/fb1200/1200/genikonikaias2.jpg">
        <meta property="og:image:alt" content="Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή">
    <meta name="twitter:description" content="Αναζητείται η αιτία εμφάνισης σκουληκιού στο γεύμα ασθενή. Εάν χρειαστεί θα ξεκινήσει Ένορκη Διοικητική Εξέταση.">
    <meta name="twitter:image" content="https://www.news247.gr/img/7403/6649396/225000/tw1024/1024/genikonikaias2.jpg">
<meta name="parsely-section" content="Υγεία" />
    <meta name="parsely-tags" content="Νοσοκομεία" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style>
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/f73a05c/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/f73a05c/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/f73a05c/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
 var p_gcookie = document.cookie.includes('cookie_consent') ? '1' : '0';
  
  function setUpAgknTag(tag) {
      tag.setBpId("24mediagreece");
      tag.setGdpr(p_gcookie);
  }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.1';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! 
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
-->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<style>
/* TEMPORARY CHANGE until deployment of [PROD-805] */
body.ece_frontpage .article__summary {
    font-size: 1.4rem;
}
body.ece_frontpage .article__title {
    line-height: 1.1;
}
.news .article-body__article-headline {
    font-size: 4rem;
    line-height: 1.1;
    margin-bottom: 30px;
}
.news .article-body {
    font-size: 1.6rem;
}
.news .article-body__introtext {
    font-weight: 600;
    line-height: 1.4;
}
.news .article-body p {
    padding-bottom: 25px;
}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="ygeia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/f73a05c/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Υγεία" href= "/ygeia/" class="article-head__article-head-section-name">
                        ΥΓΕΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/5181/6649396/225000/w660/660/genikonikaias2.jpg" title="φωτό αρχείου" alt="φωτό αρχείου">
                        <figcaption class="article-body__picture-descr">
                            φωτό αρχείου<span class="article-body__credit">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                            EUROKINISSI</span>
                                    </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a rel="noopener nofollow external" title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/f73a05c/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a rel="noopener nofollow external" title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html&amp;text=Κρατικό Νικαίας: Σε δέκα μέρες το πόρισμα για το σκουλήκι σε γεύμα ασθενή', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/f73a05c/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Αναζητείται η αιτία εμφάνισης σκουληκιού στο γεύμα ασθενή. Εάν χρειαστεί θα ξεκινήσει Ένορκη Διοικητική Εξέταση.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline">
                    <div class="article-body__author-name">
                        Γιώργος Σακκάς</div>
                    <div class="article-body__date">
                      <time datetime="2020-01-15 17:56">  15 Ιανουαρίου 2020&nbsp;17:56</time>
                    </div>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Μέχρι το τέλος της επόμενης εβδομάδας αναμένεται το αποτέλεσμα της προκαταρκτική εξέταση που διέταξε η Διοίκηση του Γενικού <a href="https://www.news247.gr/nosokomeia" target="_self">Νοσοκομείου </a>Νίκαιας μετά την είδηση ότι ασθενής πριν από λίγες ημέρες εντόπισε ένα σκουλήκι στο γεύμα του. Στόχος της έρευνας είναι αν ανακαλυφθεί η αιτία της εμφάνισης του «επισκέπτη» στο φαγητό ώστε να ληφθούν τα αντίστοιχα μέτρα. </p> 
<p> Το περιστατικό κατήγγειλε η ΠΟΕΔΗΝ περιγράφοντας τις άθλιες συνθήκες που επικρατούν στο Νοσοκομείο πήρε γρήγορα διαστάσεις και η διοίκηση της 2ης Υγειονομικής Περιφέρειας (ΥΠΕ) η οποία εποπτεύει το νοσοκομείου σε συνεργασία με τη διοίκηση θέλει γρήγορα να διαφανεί η αλήθεια για το περιστατικό. </p> 
<p> Μάλιστα τονίζοντας της σημασία που δίνεται στο γεγονός, όπως ανέφερε ο διοικητής της 2ης ΥΠΕ Χρήστος Ροϊλός στο news247.gr, επικεφαλής της επιτροπής της έρευνας ορίστηκε η διευθύντρια της νοσηλευτικής του νοσοκομείου. Στόχος είναι να διαπιστωθεί εάν ευθύνεται για το περιστατικό ο προμηθευτής της πρώτης ύλης ώστε να αναλάβει εν συνεχεία τις σχετικές διαδικασίες το νομικό τμήμα, ή αν οι ευθύνες βαραίνουν το ίδιο το νοσοκομείο. Σ αυτή την περίπτωση θα πρέπει να διαταχθεί Ένορκη Διοικητική Εξέταση (ΕΔΕ). </p> 
<p> Σύμφωνα με την ανακοίνωση του νοσοκομείου το περιστατικό συνέβη στις 7 Ιανουαρίου 2020 την ημέρα που ορκίστηκε και ο νέος Αναπληρωτής Διοικητής, ο οποίος ανέλαβε επισήμως τα καθήκοντά του την επόμενη ημέρα δηλαδή την 8η Ιανουαρίου 2020. </p> 
<p>Τονίζεται ακόμη ότι «καθημερινά διενεργείται εξονυχιστικός έλεγχος στον χώρο των μαγειρείων , από την επόπτρια Δημόσιας Υγείας και την Προϊσταμένη του Τμήματος Διατροφής. Κατόπιν της οικείας αναφοράς διενεργήθηκε αυτοψία στον χώρο παρασκευής των γευμάτων από την Διοίκηση, από κοινού με την επόπτρια Δημόσιας Υγείας , προκειμένου να διασφαλιστεί η ποιότητα των υλικών και η ασφαλής διαδικασία παρασκευής των γευμάτων και διαπιστώθηκε η εύρυθμη λειτουργία των χώρων ενδιαιτήσεως». </p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Νοσοκομεία" href="https://www.news247.gr/nosokomeia"  >Νοσοκομεία</a></div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Κρατερός πριν 26 χρόνια θα μπορούσε να πρωταγωνιστεί στο Baywatch" href="https://www.ladylike.gr/celebrities/o-krateros-katsoulis-prin-apo-26-chronia-tha-borouse-na-protagonisti-sto-baywatch/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/katsoulis-1-318x212.jpg" alt="Ο Κρατερός πριν 26 χρόνια θα μπορούσε να πρωταγωνιστεί στο Baywatch" title="Ο Κρατερός πριν 26 χρόνια θα μπορούσε να πρωταγωνιστεί στο Baywatch"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Κρατερός πριν 26 χρόνια θα μπορούσε να πρωταγωνιστεί στο Baywatch" href="https://www.ladylike.gr/celebrities/o-krateros-katsoulis-prin-apo-26-chronia-tha-borouse-na-protagonisti-sto-baywatch/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Ο Κρατερός πριν 26 χρόνια θα μπορούσε να πρωταγωνιστεί στο Baywatch</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί οι νέοι δεν πίνουν πια" href="https://www.oneman.gr/keimena/style/pota/neolaia-pota-stop.5669504.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/style/pota/article5669971.ece/ALTERNATES/w460/ferrel.jpg" alt="Γιατί οι νέοι δεν πίνουν πια" title="Γιατί οι νέοι δεν πίνουν πια"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί οι νέοι δεν πίνουν πια" href="https://www.oneman.gr/keimena/style/pota/neolaia-pota-stop.5669504.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Γιατί οι νέοι δεν πίνουν πια</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το &#039;ραντεβού ύπνου&#039;, η τρομακτική νέα συνήθεια του Ρονάλντο" href="https://www.contra.gr/fitness/to-rantevoy-ypnoy-i-tromaktiki-nea-synitheia-toy-ronalnto.7563954.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7563959/355000/w460/460/ronaldo.jpg" alt="Το &#039;ραντεβού ύπνου&#039;, η τρομακτική νέα συνήθεια του Ρονάλντο" title="Το &#039;ραντεβού ύπνου&#039;, η τρομακτική νέα συνήθεια του Ρονάλντο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το &#039;ραντεβού ύπνου&#039;, η τρομακτική νέα συνήθεια του Ρονάλντο" href="https://www.contra.gr/fitness/to-rantevoy-ypnoy-i-tromaktiki-nea-synitheia-toy-ronalnto.7563954.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Το 'ραντεβού ύπνου', η τρομακτική νέα συνήθεια του Ρονάλντο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="LIVE: Παναθηναϊκός - ΠΑΣ" href="https://www.sport24.gr/LiveMatches/football_live/live-panathhnaikos-pas-giannina.5669653.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5669967.ece/ALTERNATES/w220advertorial/pao24.jpg" alt="LIVE: Παναθηναϊκός - ΠΑΣ" title="LIVE: Παναθηναϊκός - ΠΑΣ"/>
                    </a>
                </figure>
                <h2>
                    <a title="LIVE: Παναθηναϊκός - ΠΑΣ" href="https://www.sport24.gr/LiveMatches/football_live/live-panathhnaikos-pas-giannina.5669653.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">LIVE: Παναθηναϊκός - ΠΑΣ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="H Χρυσή Βαρδινογιάννη φόρεσε τη μεγαλύτερη και πιο cozy τάση της σεζόν" href="https://www.ladylike.gr/style/h-chrisi-vardinogianni-forese-ti-megaliteri-ke-pio-cozy-tasi-tis-sezon/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/xrysi-def-1-318x212.jpg" alt="H Χρυσή Βαρδινογιάννη φόρεσε τη μεγαλύτερη και πιο cozy τάση της σεζόν" title="H Χρυσή Βαρδινογιάννη φόρεσε τη μεγαλύτερη και πιο cozy τάση της σεζόν"/>
                    </a>
                </figure>
                <h2>
                    <a title="H Χρυσή Βαρδινογιάννη φόρεσε τη μεγαλύτερη και πιο cozy τάση της σεζόν" href="https://www.ladylike.gr/style/h-chrisi-vardinogianni-forese-ti-megaliteri-ke-pio-cozy-tasi-tis-sezon/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">H Χρυσή Βαρδινογιάννη φόρεσε τη μεγαλύτερη και πιο cozy τάση της σεζόν</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="ΠΑΟΚ - ΟΦΗ 4-1: Πρόκριση με λάμψη Πέλκα - Λάμπρου" href="https://www.sport24.gr/football/ellada/GreekCup/paok-ofh-4-1-prokrish-me-lampsh-pelka-lamproy.5669860.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5669901.ece/ALTERNATES/w220advertorial/LAMPROU.jpg" alt="ΠΑΟΚ - ΟΦΗ 4-1: Πρόκριση με λάμψη Πέλκα - Λάμπρου" title="ΠΑΟΚ - ΟΦΗ 4-1: Πρόκριση με λάμψη Πέλκα - Λάμπρου"/>
                    </a>
                </figure>
                <h2>
                    <a title="ΠΑΟΚ - ΟΦΗ 4-1: Πρόκριση με λάμψη Πέλκα - Λάμπρου" href="https://www.sport24.gr/football/ellada/GreekCup/paok-ofh-4-1-prokrish-me-lampsh-pelka-lamproy.5669860.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">ΠΑΟΚ - ΟΦΗ 4-1: Πρόκριση με λάμψη Πέλκα - Λάμπρου</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο στρατός του Χαφτάρ τρολάρει στο Twitter τους Τούρκους και τον στρατό του Σάρατζ (μετά από επιχείρηση που τους πήρε αιχμάλωτους)" href="https://www.huffingtonpost.gr/entry/o-stratos-toe-chaftar-trolarei-sto-twitter-toes-toerkoes-kai-tis-denamei-toe-saratz_gr_5e1ee1dcc5b673621f6df048?urs&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5669772.ece/ALTERNATES/w220advertorial/Forces+loyal+to+Libyan+general+Khalifa+Haftar+%28AFP%29_1_1.jpg" alt="Ο στρατός του Χαφτάρ τρολάρει στο Twitter τους Τούρκους και τον στρατό του Σάρατζ (μετά από επιχείρηση που τους πήρε αιχμάλωτους)" title="Ο στρατός του Χαφτάρ τρολάρει στο Twitter τους Τούρκους και τον στρατό του Σάρατζ (μετά από επιχείρηση που τους πήρε αιχμάλωτους)"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο στρατός του Χαφτάρ τρολάρει στο Twitter τους Τούρκους και τον στρατό του Σάρατζ (μετά από επιχείρηση που τους πήρε αιχμάλωτους)" href="https://www.huffingtonpost.gr/entry/o-stratos-toe-chaftar-trolarei-sto-twitter-toes-toerkoes-kai-tis-denamei-toe-saratz_gr_5e1ee1dcc5b673621f6df048?urs&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Ο στρατός του Χαφτάρ τρολάρει στο Twitter τους Τούρκους και τον στρατό του Σάρατζ (μετά από επιχείρηση που τους πήρε αιχμάλωτους)</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Κατερίνα Λέχου σε μια σπάνια εμφάνιση με τον σύζυγό της, Μάνο Στρατάκη" href="https://www.ladylike.gr/celebrities/i-katerina-lechou-se-mia-spania-emfanisi-me-ton-sizigo-tis-mano-strataki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/lexou-d-318x212.jpg" alt="Η Κατερίνα Λέχου σε μια σπάνια εμφάνιση με τον σύζυγό της, Μάνο Στρατάκη" title="Η Κατερίνα Λέχου σε μια σπάνια εμφάνιση με τον σύζυγό της, Μάνο Στρατάκη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Κατερίνα Λέχου σε μια σπάνια εμφάνιση με τον σύζυγό της, Μάνο Στρατάκη" href="https://www.ladylike.gr/celebrities/i-katerina-lechou-se-mia-spania-emfanisi-me-ton-sizigo-tis-mano-strataki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Η Κατερίνα Λέχου σε μια σπάνια εμφάνιση με τον σύζυγό της, Μάνο Στρατάκη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί η βδομάδα έχει εφτά ημέρες" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/evdomada-epta-imeres-vavilonioi.5669376.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/diabasma/megala_keimena/article5669532.ece/ALTERNATES/w460/moon.jpg" alt="Γιατί η βδομάδα έχει εφτά ημέρες" title="Γιατί η βδομάδα έχει εφτά ημέρες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί η βδομάδα έχει εφτά ημέρες" href="https://www.oneman.gr/keimena/diabasma/megala_keimena/evdomada-epta-imeres-vavilonioi.5669376.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Γιατί η βδομάδα έχει εφτά ημέρες</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Κάτια Ταραμπάνκο με τον νέο της σύντροφο στα μπουζούκια. Ώπα!" href="https://www.ladylike.gr/celebrities/i-katia-tarampanko-me-ton-neo-tis-sintrofo-sta-bouzoukia-opa/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/tarampanko-318x212.jpg" alt="Η Κάτια Ταραμπάνκο με τον νέο της σύντροφο στα μπουζούκια. Ώπα!" title="Η Κάτια Ταραμπάνκο με τον νέο της σύντροφο στα μπουζούκια. Ώπα!"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Κάτια Ταραμπάνκο με τον νέο της σύντροφο στα μπουζούκια. Ώπα!" href="https://www.ladylike.gr/celebrities/i-katia-tarampanko-me-ton-neo-tis-sintrofo-sta-bouzoukia-opa/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Η Κάτια Ταραμπάνκο με τον νέο της σύντροφο στα μπουζούκια. Ώπα!</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Όταν τα ψώνια γίνονται «προσωπική» υπόθεση τότε όλη η οικογένεια βγαίνει κερδισμένη" href="https://www.ladylike.gr/life/otan-ta-psonia-ginonte-prosopiki-ipothesi-tote-oli-i-ikogenia-vgeni-kerdismeni/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.oneman.gr/24media-network/article5669506.ece/ALTERNATES/w460/joshua-rawson-harris-YNaSz-E7Qss-unsplash.jpg" alt="Όταν τα ψώνια γίνονται «προσωπική» υπόθεση τότε όλη η οικογένεια βγαίνει κερδισμένη" title="Όταν τα ψώνια γίνονται «προσωπική» υπόθεση τότε όλη η οικογένεια βγαίνει κερδισμένη" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Όταν τα ψώνια γίνονται «προσωπική» υπόθεση τότε όλη η οικογένεια βγαίνει κερδισμένη" href="https://www.ladylike.gr/life/otan-ta-psonia-ginonte-prosopiki-ipothesi-tote-oli-i-ikogenia-vgeni-kerdismeni/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Όταν τα ψώνια γίνονται «προσωπική» υπόθεση τότε όλη η οικογένεια βγαίνει κερδισμένη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM.</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/ta-pio-epikindina-touristika-meri-tou-planiti/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Οι πιο επικίνδυνοι τουριστικοί προορισμοί του πλανήτη">
                    <img src="https://www.contra.gr/img/app/7564516/083000/w460/460/planitis.jpg" alt="Οι πιο επικίνδυνοι τουριστικοί προορισμοί του πλανήτη" title="Οι πιο επικίνδυνοι τουριστικοί προορισμοί του πλανήτη"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/ta-pio-epikindina-touristika-meri-tou-planiti/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Οι πιο επικίνδυνοι τουριστικοί προορισμοί του πλανήτη">Οι πιο επικίνδυνοι τουριστικοί προορισμοί του πλανήτη</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="FORTUNE GREECE" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    FORTUNE GREECE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Παγκόσμια ανησυχία: Ο νέος ιός μεταδίδεται μεταξύ ανθρώπων" href="https://www.news247.gr/kosmos/pagkosmia-anisychia-o-ios-poy-metadidetai-metaxy-anthropon-kai-prokalei-mystiriodi-pneymonia.7564519.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6322/7564530/465000/w140/140/ios.jpg" alt="Εργαστήριο" title="Εργαστήριο">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Παγκόσμια ανησυχία: Ο νέος ιός μεταδίδεται μεταξύ ανθρώπων" href="https://www.news247.gr/kosmos/pagkosmia-anisychia-o-ios-poy-metadidetai-metaxy-anthropon-kai-prokalei-mystiriodi-pneymonia.7564519.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Παγκόσμια ανησυχία: Ο νέος ιός μεταδίδεται μεταξύ ανθρώπων</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κίνα" href="https://www.news247.gr/kina"  class="article__section article__tag_section">ΚΙΝΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Ρωσία: Παραιτήθηκε η κυβέρνηση - Τι δήλωσε ο Μεντβέντεφ" href="https://www.news247.gr/kosmos/rosia-paraitisi-tis-kyvernisis-ti-dilose-o-ntmitri-mentventef.7564517.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5493/7564518/316000/w140/140/putin_medvedev.jpg" alt="Ο Βλάντιμιρ Πούτιν και ο Ντιμίτρι Μετβέντεφ" title="Ο Βλάντιμιρ Πούτιν και ο Ντιμίτρι Μετβέντεφ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ρωσία: Παραιτήθηκε η κυβέρνηση - Τι δήλωσε ο Μεντβέντεφ" href="https://www.news247.gr/kosmos/rosia-paraitisi-tis-kyvernisis-ti-dilose-o-ntmitri-mentventef.7564517.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Ρωσία: Παραιτήθηκε η κυβέρνηση - Τι δήλωσε ο Μεντβέντεφ</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ρωσία" href="https://www.news247.gr/rosia"  class="article__section article__tag_section">ΡΩΣΙΑ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget ">
	<iframe src="https://files.24media.gr/Ad/Widgets/legend886_shows/" width="300" height="440" frameborder="no" scrolling="no" style="width: 100%;margin-bottom:20px;" title="Legend 88.6" ></iframe>
</div>

<section class="teaser teaser_kairos "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Η κακοκαιρία &#034;χτυπάει&#034; την περιοχή της Κρήτης την Τετάρτη" href="https://www.news247.gr/kairos/kairos-kakokairia-chtypaei-periochi-kritis-tetarti.7564075.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/259/7564080/484000/w460/460/kairos.jpg" alt="Βροχερός καιρός" title="Βροχερός καιρός">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Η κακοκαιρία &#034;χτυπάει&#034; την περιοχή της Κρήτης την Τετάρτη" href="https://www.news247.gr/kairos/kairos-kakokairia-chtypaei-periochi-kritis-tetarti.7564075.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Η κακοκαιρία "χτυπάει" την περιοχή της Κρήτης την Τετάρτη</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="NASA: Ζωντανά ο πρώτος διαστημικός περίπατος για το 2020 με &#034;άρωμα γυναίκας&#034;" href="https://www.news247.gr/kosmos/o-protos-diastimikos-peripatos-gia-to-2020-echei-aroma-gynaikas.7564507.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6824/7564508/992000/w140/140/jessicameir.jpg" alt="Η Jessica Meir και η Christina Koch" title="Η Jessica Meir και η Christina Koch">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="NASA: Ζωντανά ο πρώτος διαστημικός περίπατος για το 2020 με &#034;άρωμα γυναίκας&#034;" href="https://www.news247.gr/kosmos/o-protos-diastimikos-peripatos-gia-to-2020-echei-aroma-gynaikas.7564507.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >NASA: Ζωντανά ο πρώτος διαστημικός περίπατος για το 2020 με "άρωμα γυναίκας"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Διάστημα" href="https://www.news247.gr/diasthma"  class="article__section article__tag_section">ΔΙΑΣΤΗΜΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Υπουργείο Μεταναστευτικής Πολιτικής επανιδρύει η κυβέρνηση. Υπουργός ο Μηταράκης" href="https://www.news247.gr/politiki/ypoyrgeio-metanasteytikis-politikis-epanidryei-i-kyvernisi.7564388.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8498/7509915/595000/w140/140/mhtarakhs.jpg" alt="Νότης Μηταράκης" title="Νότης Μηταράκης">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Υπουργείο Μεταναστευτικής Πολιτικής επανιδρύει η κυβέρνηση. Υπουργός ο Μηταράκης" href="https://www.news247.gr/politiki/ypoyrgeio-metanasteytikis-politikis-epanidryei-i-kyvernisi.7564388.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Υπουργείο Μεταναστευτικής Πολιτικής επανιδρύει η κυβέρνηση. Υπουργός ο Μηταράκης</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μεταναστευτικό" href="https://www.news247.gr/metanasteftiko"  class="article__section article__tag_section">ΜΕΤΑΝΑΣΤΕΥΤΙΚΟ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Διάσκεψη Βερολίνου: Η Αθήνα κάλεσε Γερμανία, αλλά η Τουρκία έβαλε βέτο" href="https://www.news247.gr/politiki/diaskepsi-verolinoy-i-athina-kalese-germania-alla-i-toyrkia-evale-veto.7564157.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2177/7564177/637000/w140/140/merkel_erdogan_11.jpg" alt="Συνάντηση Μέρκελ - Ερντογάν στο Αμβούργο " title="Συνάντηση Μέρκελ - Ερντογάν στο Αμβούργο ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Διάσκεψη Βερολίνου: Η Αθήνα κάλεσε Γερμανία, αλλά η Τουρκία έβαλε βέτο" href="https://www.news247.gr/politiki/diaskepsi-verolinoy-i-athina-kalese-germania-alla-i-toyrkia-evale-veto.7564157.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Διάσκεψη Βερολίνου: Η Αθήνα κάλεσε Γερμανία, αλλά η Τουρκία έβαλε βέτο</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Λιβύη" href="https://www.news247.gr/livyi"  class="article__section article__tag_section">ΛΙΒΥΗ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Best Friend&#039;s Fear: Ο Τρύφωνας Σαμαράς και το &#034;πιστολάκι του τρόμου&#034; - Οι επόμενες φάρσες" href="https://www.news247.gr/psixagogia/best-friend-s-fear-tryfonas-samaras-pistolaki-tromoy-epomenes-farses.7564484.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9342/7564483/131000/w140/140/samaras_09.jpg" alt="BEST FRIENDS FEAR" title="BEST FRIENDS FEAR">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Best Friend&#039;s Fear: Ο Τρύφωνας Σαμαράς και το &#034;πιστολάκι του τρόμου&#034; - Οι επόμενες φάρσες" href="https://www.news247.gr/psixagogia/best-friend-s-fear-tryfonas-samaras-pistolaki-tromoy-epomenes-farses.7564484.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Best Friend's Fear: Ο Τρύφωνας Σαμαράς και το "πιστολάκι του τρόμου" - Οι επόμενες φάρσες</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Best Friend&#039;s Fear" href="https://www.news247.gr/best-friend-s-fear"  class="article__section article__tag_section">BEST FRIEND'S FEAR</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Ρώμας για &#034;Καφέ της Χαράς&#034;: Προκαλώ όσους λένε ότι δεν είχα έμπνευση" href="https://www.news247.gr/celebrities/romas-kafe-tis-charas-prokalo-osoys-lene-den-eicha-empneysi.7564462.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5636/7564475/914000/w140/140/romas.jpg" alt="Ο Χάρης Ρώμας μιλά για το &#034;Καφέ της Χαράς&#034;" title="Ο Χάρης Ρώμας μιλά για το &#034;Καφέ της Χαράς&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ρώμας για &#034;Καφέ της Χαράς&#034;: Προκαλώ όσους λένε ότι δεν είχα έμπνευση" href="https://www.news247.gr/celebrities/romas-kafe-tis-charas-prokalo-osoys-lene-den-eicha-empneysi.7564462.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Ρώμας για "Καφέ της Χαράς": Προκαλώ όσους λένε ότι δεν είχα έμπνευση</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Καφέ της Χαράς" href="https://www.news247.gr/kafe-tis-charas" rel="nofollow" class="article__section article__tag_section">ΚΑΦΕ ΤΗΣ ΧΑΡΑΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Άγριες Μέλισσες: Ξύλο μεταξύ Μιλτιάδη και Δούκα- Τι θα δούμε απόψε" href="https://www.news247.gr/psixagogia/agries-melisses-xylo-metaxy-miltiadi-kai-doyka-ti-tha-doyme-apopse.7564266.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3589/7564292/606000/w140/140/doukas-miltiadis.jpg" alt="Στιγμιότυπο από τις &#034;Άγριες Μέλισσες&#034;" title="Στιγμιότυπο από τις &#034;Άγριες Μέλισσες&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Άγριες Μέλισσες: Ξύλο μεταξύ Μιλτιάδη και Δούκα- Τι θα δούμε απόψε" href="https://www.news247.gr/psixagogia/agries-melisses-xylo-metaxy-miltiadi-kai-doyka-ti-tha-doyme-apopse.7564266.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Άγριες Μέλισσες: Ξύλο μεταξύ Μιλτιάδη και Δούκα- Τι θα δούμε απόψε</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Άγριες Μέλισσες" href="https://www.news247.gr/agries-melisses" rel="nofollow" class="article__section article__tag_section">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ</a>
                                    </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ολυμπιακός: Η επιστροφή και οι αντιδράσεις του Μπαρτζώκα" href="https://www.sport24.gr/Basket/Euroleague/eb-news/eb_olympiacos/olympiakos-h-epistrofh-kai-oi-antidraseis-toy-mpartzwka.5670001.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Ολυμπιακός: Η επιστροφή και οι αντιδράσεις του Μπαρτζώκα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ολυμπιακός: Η ενδεκάδα με την Καλαμάτα" href="https://www.sport24.gr/football/omades/Olympiakos/olympiakos-h-endekada-me-thn-kalamata.5669958.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ολυμπιακός: Η ενδεκάδα με την Καλαμάτα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Παναθηναϊκός - ΠΑΣ Γιάννινα: Τα δύο γκολ σε δύο λεπτά με Δώνη - Σένκεφελντ" href="https://www.sport24.gr/football/omades/Panathinaikos/panathhnaikos-pas-giannina-ta-duo-gkol-se-duo-lepta-me-dwnh-senkefelnt.5669993.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Παναθηναϊκός - ΠΑΣ Γιάννινα: Τα δύο γκολ σε δύο λεπτά με Δώνη - Σένκεφελντ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Γιατί οι νέοι δεν πίνουν πια" href="https://www.oneman.gr/keimena/style/pota/neolaia-pota-stop.5669504.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Γιατί οι νέοι δεν πίνουν πια</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Βιβλιοφαγικό mashup v150: Bρες ποιο βιβλίο ταιριάζει στην προσωπικότητά σου" href="https://www.oneman.gr/pop-code/t/print/vivliofagiko_mashup/vivliofagiko-mashup-books-make-us-better.5669756.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Βιβλιοφαγικό mashup v150: Bρες ποιο βιβλίο ταιριάζει στην προσωπικότητά σου</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο Elon Musk έκανε την αποτυχία του μπλουζάκι" href="https://www.oneman.gr/keimena/style/dress_code/elon-musk-tesla-cybertruck.5669736.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Ο Elon Musk έκανε την αποτυχία του μπλουζάκι</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η Emilia Clarke είναι η πρώτη Global Ambassador του επαναστατικού Clinique iD" href="https://www.ladylike.gr/beauty/i-emilia-clarke-ine-i-proti-global-ambassador-tou-epanastatikou-clinique-id/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Η Emilia Clarke είναι η πρώτη Global Ambassador του επαναστατικού Clinique iD</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τα πιο ωραία φωτιστικά δαπέδου για εκείνη τη γωνία στο σαλόνι που είναι άδεια" href="https://www.ladylike.gr/life/ta-pio-orea-fotistika-dapedou-gia-ekini-ti-gonia-sto-saloni-pou-ine-adia/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Τα πιο ωραία φωτιστικά δαπέδου για εκείνη τη γωνία στο σαλόνι που είναι άδεια</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Η Carla Bruni φωτογραφίζεται για τη Vogue και αποδεικνύει γιατί ήταν το It supermodel των &#039;90s" href="https://www.ladylike.gr/style/i-carla-bruni-fotografizete-gia-ti-vogue-ke-apodiknii-giati-itan-to-it-supermodel-ton-90s/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Η Carla Bruni φωτογραφίζεται για τη Vogue και αποδεικνύει γιατί ήταν το It supermodel των '90s</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η καρδιακή προσβολή που έφραξε το δρόμο του Σιμάνσκι" href="https://www.contra.gr/podosfairo/i-kardiaki-prosvoli-poy-efraxe-to-dromo-toy-simanski.7564439.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Η καρδιακή προσβολή που έφραξε το δρόμο του Σιμάνσκι</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Όταν στέγνωσαν τα δάκρυα για τον Κώστα Φορτούνη" href="https://www.contra.gr/podosfairo/otan-stegnosan-ta-dakrya-gia-ton-kosta-fortoyni.7563816.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Όταν στέγνωσαν τα δάκρυα για τον Κώστα Φορτούνη</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="17 προπονητές δεν ξέρουν πώς να σταματήσουν τον Σέιν Λάρκιν" href="https://www.contra.gr/basket/17-proponites-den-xeroyn-pos-na-stamatisoyn-ton-sein-larkin.7564455.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">17 προπονητές δεν ξέρουν πώς να σταματήσουν τον Σέιν Λάρκιν</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/f73a05c/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/f73a05c/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/f73a05c/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script><script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script><!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/f73a05c/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7564595';
                var jsType = escape('article');
                var jsCtxId = '3';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Nosokomeia');
                var jsTitle = escape('Kratiko Nikaias: Se deka meres to porisma gia to skoyliki se geyma astheni');
                var jsUrl = escape('https://www.news247.gr/ygeia/se-10-meres-apotelesma-prokatarktikis-kratiko-nikaias.7564595.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    