<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta charset="UTF-8">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html";
    window.targettingValues['article'] = "7530539";
    window.targettingValues['keywords'] = ["ereynes","easy-life"];
    window.targettingValues['category'] = ["ece_frontpage", "ygeia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος  - Υγεία | News 24/7</title>

<meta name="description" content="Οι γυναίκες που καταναλώνουν περισσότερες θερμίδες πιο αργά κατά τη διάρκεια της ημέρας κινδυνεύουν περισσότερο να εμφανίσουν καρδιακά νοσήματα από αυτές που δεν το κάνουν.">
<link rel="canonical" href="https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html" />
    <link rel="amphtml" href="https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.amp.html" />
<meta name="keywords" content="γυναίκες, κατανάλωση θερμίδων, επαγγέλματα, έρευνα, βραδινό, υγεία, δίαιτα, νοσοκόμες, γιατροί, ώρα, μελέτη, καρδιά, ασθενείς, ">
    <meta name="news_keywords" content="γυναίκες, κατανάλωση θερμίδων, επαγγέλματα, έρευνα, βραδινό, υγεία, δίαιτα, νοσοκόμες, γιατροί, ώρα, μελέτη, καρδιά, ασθενείς, ">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html#article",
            "name": "Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος  - Υγεία | News 24/7",
            "headline": "Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος  - Υγεία | News 24/7",
            "description": "Οι γυναίκες που καταναλώνουν περισσότερες θερμίδες πιο αργά κατά τη διάρκεια της ημέρας κινδυνεύουν περισσότερο να εμφανίσουν καρδιακά νοσήματα από αυτές που δεν το κάνουν.",
            "url": "https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html",
            "image": "https://www.news247.gr/img/7115/7530545/592000/w620/620/womaneating.jpg",
            "dateCreated": "2019-11-11T21:25:59Z",
            "datePublished": "2019-11-11T21:25:59Z",
            "dateModified": "2019-11-11T21:25:59Z",
            "articleSection": "Υγεία",
            "keywords": ["γυναίκες", "κατανάλωση θερμίδων", "επαγγέλματα", "έρευνα", "βραδινό", "υγεία", "δίαιτα", "νοσοκόμες", "γιατροί", "ώρα", "μελέτη", "καρδιά", "ασθενείς", ""],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/41304c8/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html">
        <meta property="og:title" content="Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος ">
        <meta property="og:description" content="Οι γυναίκες που καταναλώνουν περισσότερες θερμίδες πιο αργά κατά τη διάρκεια της ημέρας κινδυνεύουν περισσότερο να εμφανίσουν καρδιακά νοσήματα από αυτές που δεν το κάνουν.">
        <meta property="og:image" content="https://www.news247.gr/img/2454/7530545/592000/fb1200/1200/womaneating.jpg">
        <meta property="og:image:alt" content="Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος ">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος ">
    <meta name="twitter:description" content="Οι γυναίκες που καταναλώνουν περισσότερες θερμίδες πιο αργά κατά τη διάρκεια της ημέρας κινδυνεύουν περισσότερο να εμφανίσουν καρδιακά νοσήματα από αυτές που δεν το κάνουν.">
    <meta name="twitter:image" content="https://www.news247.gr/img/7021/7530545/592000/tw1024/1024/womaneating.jpg">
<meta name="parsely-section" content="Υγεία" />
    <meta name="parsely-tags" content="Έρευνες, Easy Life" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/41304c8/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/41304c8/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/41304c8/styles/main.css">
        <!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.1';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! 
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
-->

<!-- Mediacom End ContainR -->
<style>
/* [PROD-698] TEMPORARY FIX for Chrome 77 float bug */
.teaser__article.article_right > figure {
    float: right;
}
.teaser__article.article_left > figure {
    float: left;
}
</style>
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
     if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="ygeia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- W: code: NUGG.AD script | start -->
<script type='text/javascript'>
    var nuggprof = '';
    var nuggtg = encodeURIComponent('__CONTENT_TAG__');
    var nuggrid = encodeURIComponent(top.location.href);
    var nuggscr = document.createElement('script');
    nuggscr.type = 'text/javascript';
    nuggscr.src = '//adweb.nuggad.net/rc?nuggn=1230610253&nuggsid=1891248871&nuggtg=' + nuggtg + '&nuggrid=' + nuggrid + '';
    var n = document.getElementsByTagName('script')[0];
    n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- W: code: NUGG.AD script | end  --></div>

<div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/41304c8/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   
                                   class="navmenu__link">ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   
                                   class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   
                                   class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   
                                   class="navmenu__link">ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link">ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΡΟΗ ΕΙΔΗΣΕΩΝ"
                                   target="_self"
                                   class="navmenu__link">ΡΟΗ ΕΙΔΗΣΕΩΝ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           
                                           class="navmenu__link">ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           
                                           class="navmenu__link">ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           
                                           class="navmenu__link">ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           
                                           class="navmenu__link">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           
                                           class="navmenu__link">ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           
                                           class="navmenu__link">MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           
                                           class="navmenu__link">ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           
                                           class="navmenu__link">CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           
                                           class="navmenu__link">ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           
                                           class="navmenu__link">ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           
                                           class="navmenu__link">ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           
                                           class="navmenu__link">ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           
                                           class="navmenu__link">ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           
                                           class="navmenu__link">ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           
                                           class="navmenu__link">ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ροή Ειδήσεων</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="nofollow" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="nofollow" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="nofollow" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Υγεία" href= "/ygeia/" class="article-head__article-head-section-name">
                        ΥΓΕΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος </h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/2861/7530545/592000/w660/660/womaneating.jpg" title="Γυναίκα που τρώει στην παραλία" alt="Γυναίκα που τρώει στην παραλία">
                        <figcaption class="article-body__picture-descr">
                            <span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        MARIDAV</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/41304c8/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html&amp;text=Υγεία: Τι πρέπει να προσέχουν οι γυναίκες στην επιλογή φαγητού και επαγγέλματος ', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/41304c8/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Οι γυναίκες που καταναλώνουν περισσότερες θερμίδες πιο αργά κατά τη διάρκεια της ημέρας κινδυνεύουν περισσότερο να εμφανίσουν καρδιακά νοσήματα από αυτές που δεν το κάνουν.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2019-11-11 21:25"> 11 Νοεμβρίου 2019&nbsp;21:25</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p><a href="https://www.news247.gr/ereynes" target="_blank">'</a><a href="https://www.news247.gr/ereynes">Ερευνες </a>που έγιναν σε γυναίκες επιχείρησαν να διερευνήσουν πώς η κατανάλωση πολλών θερμίδων στο δείπνο αλλά και η απασχόλησή τους σε ορισμένα επαγγέλματα μπορεί να επιδεινώσουν την υγεία τους. Τα εγχειρήματα αυτά πρόκειται να παρουσιαστούν στο φετινό ιατρικό συνέδριο της Αμερικανικής Ένωσης Καρδιολογίας που θα διεξαχθεί 16 - 18 Νοεμβρίου στη Φιλαδέλφεια.</p> 
<p>Στην πρώτη έρευνα, που είχε ως δείγμα 112 γυναίκες, εκτιμήθηκε ότι αυτές που καταναλώνουν περισσότερες θερμίδες πιο αργά κατά τη διάρκεια της ημέρας κινδυνεύουν περισσότερο να εμφανίσουν καρδιακά νοσήματα από αυτές που δεν το κάνουν.</p> 
<p>Χρησιμοποιώντας το εργαλείο "Life's Simple 7" της 'Αμερικανικής Ένωσης Καρδιολογίας', το οποίο μετρά την καρδιακή υγεία με βάση τις συνήθειες του τρόπου ζωής των γυναικών, εκτιμήθηκε η κατάσταση της υγείας της καρδιάς των συμμετεχουσών δύο φορές στην αρχή της έρευνας και ένα χρόνο μετά. Οι συμμετέχουσες κρατούσαν ένα ηλεκτρονικό ημερολόγιο και στις δύο χρονικές στιγμές των μετρήσεων στο οποίο κατέγραφαν κάθε φορά για μία εβδομάδα το τί, πόσο και πότε έτρωγαν κατά τη διάρκεια της ημέρας.</p> 
<p>Διαπιστώθηκε ότι αν και οι περισσότερες συμμετέχουσες έτρωγαν κάτι μετά τις 6 το απόγευμα, εκείνες που κατανάλωναν τις περισσότερες θερμίδες μέσα στην ημέρα μετά τις 6 είχαν χειρότερη καρδιακή λειτουργία. Συγκεκριμένα ήταν πιο πιθανό να έχουν υπέρταση, υψηλότερο Δείκτη Μάζας Σώματος (ΔΜΣ) και λιγότερο έλεγχο του σακχάρου στο αίμα μακροπρόθεσμα. Με κάθε 1% αύξηση των θερμίδων που καταναλώνονταν μετά τις 6 μ.μ. η καρδιακή υγεία χειροτέρευε. Το ίδιο φάνηκε και για κάθε αύξηση στις θερμίδες που καταναλώνονταν μετά τις 8 μ.μ.</p> 
<p>Η Νουρ Μακαρέμ, αναπληρώτρια επιστημονική ερευνήτρια του Κολεγίου Ιατρικής και Χειρουργικής Vagelos του Πανεπιστημίου Κολούμπια, τόνισε ότι η μέχρι τώρα έρευνα είχε επικεντρωθεί στην ποιότητα και την ποσότητα αυτών που καταναλώνουμε ενώ η συγκεκριμένη μελέτη προσθέτει και έναν ακόμη παράγοντα που φαίνεται να παίζει ρόλο στην υγεία της καρδιάς.</p> 
<p>Η Κρίστιν Νιουμπάι, η επικεφαλής της συμβουλευτικής επιτροπής του ερευνητικού δικτύου "Go Red for Women", υπογράμμισε τη σημασία αυτών των ευρημάτων ώστε οι γυναίκες να γνωρίζουν και να διαχειριστούν καλύτερα τους κινδύνους για την υγεία τους.</p> 
<p>"Δεν είναι ποτέ αργά να σκεφτείς την υγεία της καρδιάς σου είτε είσαι 20, 30, 40, ακόμα και αν κινείσαι προς τα 60 ή τα 70. Είτε είσαι υγιής είτε πάσχεις από κάποια καρδιακή νόσο μπορείς πάντα να κάνεις περισσότερα", δήλωσε η ίδια.</p> 
<p>Συγκεκριμένα επαγγέλματα μπορεί να συνδέονται με χειρότερη υγεία μεταξύ των γυναικών</p> 
<p>Μια δεύτερη έρευνα σε γυναίκες έδειξε ότι οι κοινωνικές λειτουργοί, οι νοσοκόμες, αυτές που παρέχουν φροντίδα στο σπίτι σε ασθενείς που το έχουν ανάγκη και οι ταμίες έχουν χειρότερη υγεία από γυναίκες που ασχολούνται με άλλα επαγγέλματα.</p> 
<p>Και πάλι με τη χρήση του εργαλείου "Life's Simple 7", εκτιμήθηκε η καρδιακή υγεία 65.000 γυναικών με μέσο όρο ηλικίας τα 63 έτη και οι οποίες έκαναν 20 διαφορετικά επαγγέλματα.</p> 
<p>Το 13% των συμμετεχουσών δεν είχε καλή καρδιακή υγεία. Συγκεκριμένα, οι κοινωνικές λειτουργοί ήταν 36% πιο πιθανό να έχουν καρδιακά προβλήματα. Για τις ταμίες το ποσοστό αυτό έφτανε το 33% Επίσης αυτές που εμπλέκονταν στον τομέα της φροντίδας είχαν 16% μεγαλύτερη πιθανότητα να έχουν προβλήματα με την καρδιακή λειτουργία. Συγκεκριμένα, το ποσοστό αυτό ήταν 14% για τις νοσοκόμες.</p> 
<p>Η μελέτη αυτή αναδεικνύει τα επαγγέλματα των οποίων οι εργαζόμενες θα μπορούσαν να ωφεληθούν από προγράμματα υγείας στο χώρο εργασίας.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article_source">
          Πηγή:&nbsp; <span class="article_source__content"> <p>ΑΠΕ-ΜΠΕ</p></span>
    </div>
<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Έρευνες" href="https://www.news247.gr/ereynes"  >Έρευνες</a>, <a title="Easy Life" href="https://www.news247.gr/easy-life"  >Easy Life</a></div>
    <div class="article-body__related-stories">
		<div class="article-body__relcontent">
                    
                            ΣΧΕΤΙΚΑ ΘΕΜΑΤΑ:
                        </div>
		<div class="article-body__related-article">
                   <h2><a title="Πέντε είδη γυμναστικής που συμβάλλουν στη μακροζωία" href="https://www.news247.gr/ygeia/5-eidi-gymnastikis-symvalloyn-makrozoia.7530013.html"  >Πέντε είδη γυμναστικής που συμβάλλουν στη μακροζωία</a></h2>
                        </div>
	    <div class="article-body__related-article">
                   <h2><a title="Δέκα τροφές που θα μπορούσαν να χαρακτηριστούν ως υπερτροφές" href="https://www.news247.gr/ygeia/deka-trofes-poy-tha-mporoysan-na-charaktiristoyn-os-ypertrofes.7529831.html"  >Δέκα τροφές που θα μπορούσαν να χαρακτηριστούν ως υπερτροφές</a></h2>
                        </div>
	    <div class="article-body__related-article">
                   <h2><a title="Ποτά "μπόμπες": Κίνδυνος θάνατος - Τα νοθεύουν με ασετόν, ακόμη και με καθαριστικά τζαμιών" href="https://www.news247.gr/ygeia/dramatikes-oi-epiptoseis-sti-dimosia-ygeia-apo-pota-mpompes.7530161.html"  >Ποτά "μπόμπες": Κίνδυνος θάνατος - Τα νοθεύουν με ασετόν, ακόμη και με καθαριστικά τζαμιών</a></h2>
                        </div>
	    <div class="article-body__related-article">
                   <h2><a title="Εξαιρετικά σπάνιο και ιάσιμο το λέμφωμα σε γυναίκες με ενθέματα μαστού" href="https://www.news247.gr/ygeia/spanio-kai-iasimo-to-lemfoma-se-gynaikes-me-enthemata-mastoy.7530351.html"  >Εξαιρετικά σπάνιο και ιάσιμο το λέμφωμα σε γυναίκες με ενθέματα μαστού</a></h2>
                        </div>
	    </div> 
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Χαλκιάς: Ο λόγος που δεν παίρνει χρήματα στις Άγριες Μέλισσες" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/tasos-chalkias/tasos-xalkias-o-logos-poy-den-pairnei-xrhmata-gia-th-symmetoxh-toy-stis-agries-melisses.5637175.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/pop_culture/Tileorasi/article5637180.ece/ALTERNATES/w220/xalkias-kentriki.png" alt="Χαλκιάς: Ο λόγος που δεν παίρνει χρήματα στις Άγριες Μέλισσες" title="Χαλκιάς: Ο λόγος που δεν παίρνει χρήματα στις Άγριες Μέλισσες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Χαλκιάς: Ο λόγος που δεν παίρνει χρήματα στις Άγριες Μέλισσες" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/tasos-chalkias/tasos-xalkias-o-logos-poy-den-pairnei-xrhmata-gia-th-symmetoxh-toy-stis-agries-melisses.5637175.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">Χαλκιάς: Ο λόγος που δεν παίρνει χρήματα στις Άγριες Μέλισσες</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating" href="https://www.oneman.gr/keimena/men_s_only/sex/to-15-twn-sugxronwn-xwrismwn-ofeiletai-sto-series-cheating-sto-poio.5637476.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/men_s_only/sex/article5637520.ece/ALTERNATES/w460/TV.jpg" alt="Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating" title="Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating" href="https://www.oneman.gr/keimena/men_s_only/sex/to-15-twn-sugxronwn-xwrismwn-ofeiletai-sto-series-cheating-sto-poio.5637476.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="10 υπερβολικά οργισμένες αντιδράσεις Τούρκων για το πανό του Κεμάλ" href="https://www.contra.gr/basket/10-exorgistikes-antidraseis-toyrkon-pros-ton-sloyka-gia-to-pano-toy-kemal.7530692.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7530740/198000/w460/460/sloukas.jpg" alt="10 υπερβολικά οργισμένες αντιδράσεις Τούρκων για το πανό του Κεμάλ" title="10 υπερβολικά οργισμένες αντιδράσεις Τούρκων για το πανό του Κεμάλ"/>
                    </a>
                </figure>
                <h2>
                    <a title="10 υπερβολικά οργισμένες αντιδράσεις Τούρκων για το πανό του Κεμάλ" href="https://www.contra.gr/basket/10-exorgistikes-antidraseis-toyrkon-pros-ton-sloyka-gia-to-pano-toy-kemal.7530692.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">10 υπερβολικά οργισμένες αντιδράσεις Τούρκων για το πανό του Κεμάλ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ζήτησαν συγγνώμη παίκτες και προπονητές" href="https://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/panathhnaikos-zhthsan-syggnwmh-paiktes-kai-proponhtes.5637695.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/media/article5637697.ece/ALTERNATES/w220advertorial/paobc1.jpg" alt="Ζήτησαν συγγνώμη παίκτες και προπονητές" title="Ζήτησαν συγγνώμη παίκτες και προπονητές"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ζήτησαν συγγνώμη παίκτες και προπονητές" href="https://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/panathhnaikos-zhthsan-syggnwmh-paiktes-kai-proponhtes.5637695.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">Ζήτησαν συγγνώμη παίκτες και προπονητές</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="GNTM spoiler: Αυτή είναι η τελική πεντάδα" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/next-top-model/gntm-spoiler-ayth-einai-h-telikh-pentada.5637256.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/pop_culture/Tileorasi/article5637263.ece/ALTERNATES/w220/gntm-kentriki.jpg" alt="GNTM spoiler: Αυτή είναι η τελική πεντάδα" title="GNTM spoiler: Αυτή είναι η τελική πεντάδα"/>
                    </a>
                </figure>
                <h2>
                    <a title="GNTM spoiler: Αυτή είναι η τελική πεντάδα" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/next-top-model/gntm-spoiler-ayth-einai-h-telikh-pentada.5637256.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">GNTM spoiler: Αυτή είναι η τελική πεντάδα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιαννακόπουλος: &#034;Δεν είχατε αρχ… να ζητήσετε συγνώμη&#034;" href="https://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/giannakopoylos-den-eixate-arx-na-zhthsete-sygnwmh.5637680.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5507594.ece/ALTERNATES/w220advertorial/111.jpg" alt="Γιαννακόπουλος: &#034;Δεν είχατε αρχ… να ζητήσετε συγνώμη&#034;" title="Γιαννακόπουλος: &#034;Δεν είχατε αρχ… να ζητήσετε συγνώμη&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιαννακόπουλος: &#034;Δεν είχατε αρχ… να ζητήσετε συγνώμη&#034;" href="https://www.sport24.gr/Basket/OmadesBasket/A1Panathinaikos/giannakopoylos-den-eixate-arx-na-zhthsete-sygnwmh.5637680.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">Γιαννακόπουλος: "Δεν είχατε αρχ… να ζητήσετε συγνώμη"</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="http://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="nofollow" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Σαπίζει βυθιζόμενο στην Αουγκούστα της Ιταλίας το «Αίολος Κεντέρης»" href="https://www.huffingtonpost.gr/entry/pos-einai-semera-to-aiolos-kenteres-vrisketai-pleon-sten-italia_gr_5dc91638e4b02bf57942c5ff?sm8&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5637071.ece/ALTERNATES/w220advertorial/1639876.jpg" alt="Σαπίζει βυθιζόμενο στην Αουγκούστα της Ιταλίας το «Αίολος Κεντέρης»" title="Σαπίζει βυθιζόμενο στην Αουγκούστα της Ιταλίας το «Αίολος Κεντέρης»"/>
                    </a>
                </figure>
                <h2>
                    <a title="Σαπίζει βυθιζόμενο στην Αουγκούστα της Ιταλίας το «Αίολος Κεντέρης»" href="https://www.huffingtonpost.gr/entry/pos-einai-semera-to-aiolos-kenteres-vrisketai-pleon-sten-italia_gr_5dc91638e4b02bf57942c5ff?sm8&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">Σαπίζει βυθιζόμενο στην Αουγκούστα της Ιταλίας το «Αίολος Κεντέρης»</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="http://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιώργο Λιάγκα, έπιασες πάτο" href="https://www.ladylike.gr/articles/opinions/dima/giorgosliagas/giwrgo-liagka-epiases-pato.5635633.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/opinions/dima/article5635638.ece/ALTERNATES/w220/liagkas.jpg" alt="Γιώργο Λιάγκα, έπιασες πάτο" title="Γιώργο Λιάγκα, έπιασες πάτο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιώργο Λιάγκα, έπιασες πάτο" href="https://www.ladylike.gr/articles/opinions/dima/giorgosliagas/giwrgo-liagka-epiases-pato.5635633.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">Γιώργο Λιάγκα, έπιασες πάτο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πώς θα αποκτήσεις σώμα σταρ του Hollywood" href="https://www.oneman.gr/keimena/men_s_only/body/workout/oi-askhseis-poy-xtizoyn-toys-star-toy-hollywood.5635253.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.oneman.gr/keimena/men_s_only/body/workout/article5635297.ece/ALTERNATES/w460/hugh_jackman+%281%29.jpg" alt="Πώς θα αποκτήσεις σώμα σταρ του Hollywood" title="Πώς θα αποκτήσεις σώμα σταρ του Hollywood"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πώς θα αποκτήσεις σώμα σταρ του Hollywood" href="https://www.oneman.gr/keimena/men_s_only/body/workout/oi-askhseis-poy-xtizoyn-toys-star-toy-hollywood.5635253.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">Πώς θα αποκτήσεις σώμα σταρ του Hollywood</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="http://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="nofollow" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα 2 ζώδια που έχουν γεννηθεί για να είναι ηγέτες" href="https://www.ladylike.gr/articles/zodia/boss/ta-2-zwdia-poy-exoyn-gennhthei-gia-na-einai-hgetes.5635920.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank" class="article__image">
                        <img src="https://www.ladylike.gr/articles/article5635933.ece/ALTERNATES/w220/zwdiakentriki.jpg" alt="Τα 2 ζώδια που έχουν γεννηθεί για να είναι ηγέτες" title="Τα 2 ζώδια που έχουν γεννηθεί για να είναι ηγέτες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα 2 ζώδια που έχουν γεννηθεί για να είναι ηγέτες" href="https://www.ladylike.gr/articles/zodia/boss/ta-2-zwdia-poy-exoyn-gennhthei-gia-na-einai-hgetes.5635920.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">Τα 2 ζώδια που έχουν γεννηθεί για να είναι ηγέτες</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="http://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="nofollow" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Εδώ θα βρεις όλες τις λεπτομέρειες για τις νέες τάσεις στα μαλλιά" href="https://www.ladylike.gr/articles/beauty/oles-oi-leptomereies-gia-tis-taseis-sta-mallia-opws-tis-eidame-sto-make-change-event-ths-wella-kai-sto-show-toy-stelioy-koydoynarh.5634974.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.oneman.gr/24media-network/article5637472.ece/ALTERNATES/w460/wella03.jpg" alt="Εδώ θα βρεις όλες τις λεπτομέρειες για τις νέες τάσεις στα μαλλιά" title="Εδώ θα βρεις όλες τις λεπτομέρειες για τις νέες τάσεις στα μαλλιά" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Εδώ θα βρεις όλες τις λεπτομέρειες για τις νέες τάσεις στα μαλλιά" href="https://www.ladylike.gr/articles/beauty/oles-oi-leptomereies-gia-tis-taseis-sta-mallia-opws-tis-eidame-sto-make-change-event-ths-wella-kai-sto-show-toy-stelioy-koydoynarh.5634974.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Εδώ θα βρεις όλες τις λεπτομέρειες για τις νέες τάσεις στα μαλλιά</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM.</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="nofollow" href="https://www.alfavita.gr/epimorfosi/303309_ta-aparaitita-moria-gia-tis-nees-proslipseis-stin-eidiki-agogi?utm_source=24media&utm_medium=%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B1_%CE%BC%CF%8C%CF%81%CE%B9%CE%B1&utm_campaign=%CE%94%CE%B9%CE%B1%CF%86%CE%BF%CF%81%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CE%BD%CF%89%CF%83%CE%B7&utm_content=bon_8_nov&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Τα απαραίτητα μόρια για τις νέες προσλήψεις στην Ειδική Αγωγή">
                    <img src="https://www.contra.gr/img/app/7528459/059000/w460/460/se_kids.jpg" alt="Τα απαραίτητα μόρια για τις νέες προσλήψεις στην Ειδική Αγωγή" title="Τα απαραίτητα μόρια για τις νέες προσλήψεις στην Ειδική Αγωγή"/>
                </a>
            </figure>
			<h2>
				<a rel="nofollow" href="https://www.alfavita.gr/epimorfosi/303309_ta-aparaitita-moria-gia-tis-nees-proslipseis-stin-eidiki-agogi?utm_source=24media&utm_medium=%CE%B1%CF%80%CE%B1%CF%81%CE%B1%CE%AF%CF%84%CE%B7%CF%84%CE%B1_%CE%BC%CF%8C%CF%81%CE%B9%CE%B1&utm_campaign=%CE%94%CE%B9%CE%B1%CF%86%CE%BF%CF%81%CE%BF%CE%B4%CE%B9%CE%AC%CE%B3%CE%BD%CF%89%CF%83%CE%B7&utm_content=bon_8_nov&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Τα απαραίτητα μόρια για τις νέες προσλήψεις στην Ειδική Αγωγή">Τα απαραίτητα μόρια για τις νέες προσλήψεις στην Ειδική Αγωγή</a>
			</h2>
			<div class="rss-widget__summary"> 
                            <a class="publisher" title="ALFAVITA" href="javascript:void(0);" rel="nofollow" target="_blank">
				ALFAVITA</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Κατά της αποφυλάκισης Κορκονέα ο Αρείος Πάγος" href="https://www.news247.gr/koinonia/sto-areio-pago-i-dolofonia-grigoropoyloy.7530784.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4996/7479713/821000/w140/140/korkoneas.jpg" alt="Λαμία: Ο Κορκονέας έξω από το Μεικτό Ορκωτό Εφετείο " title="Λαμία: Ο Κορκονέας έξω από το Μεικτό Ορκωτό Εφετείο ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κατά της αποφυλάκισης Κορκονέα ο Αρείος Πάγος" href="https://www.news247.gr/koinonia/sto-areio-pago-i-dolofonia-grigoropoyloy.7530784.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Κατά της αποφυλάκισης Κορκονέα ο Αρείος Πάγος</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Γρηγορόπουλος" href="https://www.news247.gr/grigoropoulos"  class="article__section article__tag_section">ΓΡΗΓΟΡΟΠΟΥΛΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Βίντεο - Φωτογραφίες: Η στιγμή της εισβολής των ΜΑΤ στην ΑΣΟΕΕ" href="https://www.news247.gr/koinonia/epeisodia-stin-asoee-kare-kare-i-eisvoli-tis-astynomias.7530611.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/720/7530730/736000/w140/140/5.jpg" alt="Ένταση στο Οικονομικό Πανεπιστήμιο (πρώην ΑΣΟΕΕ)" title="Ένταση στο Οικονομικό Πανεπιστήμιο (πρώην ΑΣΟΕΕ)">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Βίντεο - Φωτογραφίες: Η στιγμή της εισβολής των ΜΑΤ στην ΑΣΟΕΕ" href="https://www.news247.gr/koinonia/epeisodia-stin-asoee-kare-kare-i-eisvoli-tis-astynomias.7530611.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Βίντεο - Φωτογραφίες: Η στιγμή της εισβολής των ΜΑΤ στην ΑΣΟΕΕ</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αστυνομία" href="https://www.news247.gr/astynomia"  class="article__section article__tag_section">ΑΣΤΥΝΟΜΙΑ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget ">
    <a style="margin-bottom: 40px; display: block; margin: 0 auto 40px; text-align:center;" href="https://www.legend886.gr/" target="_blank"><img alt="Legend88,6" src="https://www.oneman.gr/incoming/article5624904.ece/BINARY/original/LEGEND_PLAYER.png"></a></div>

<section class="teaser teaser_kairos "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Πρόσκαιρα βελτιωμένος τη Δευτέρα με τοπικές νεφώσεις" href="https://www.news247.gr/kairos/kairos-proskaira-veltiomenos-ti-deytera-me-topikes-nefoseis.7530227.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7199/7530233/660000/w460/460/kairos101119.jpg" alt="Σύννεφα πάνω από την πόλη των Τρικάλων" title="Σύννεφα πάνω από την πόλη των Τρικάλων">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Πρόσκαιρα βελτιωμένος τη Δευτέρα με τοπικές νεφώσεις" href="https://www.news247.gr/kairos/kairos-proskaira-veltiomenos-ti-deytera-me-topikes-nefoseis.7530227.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Πρόσκαιρα βελτιωμένος τη Δευτέρα με τοπικές νεφώσεις</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <iframe src="https://car.news247.gr/widget/" style="display: block; border: 0; margin:20px auto;" width="300" height="750"></iframe></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Ταραχή: Η Νικολέττα Ράλλη με τα λευκά της εσώρουχα ταρακουνάει το Instagram" href="https://www.news247.gr/celebrities/tarachi-i-nikoletta-ralli-me-ta-leyka-tis-esoroycha-tarakoynaei-to-instagram.7530929.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1068/7530931/358000/w140/140/ralli2.jpg" alt="Ταραχή: Η Νικολέττα Ράλλη με τα λευκά της εσώρουχα ταρακουνάει το Instagram" title="Ταραχή: Η Νικολέττα Ράλλη με τα λευκά της εσώρουχα ταρακουνάει το Instagram">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ταραχή: Η Νικολέττα Ράλλη με τα λευκά της εσώρουχα ταρακουνάει το Instagram" href="https://www.news247.gr/celebrities/tarachi-i-nikoletta-ralli-me-ta-leyka-tis-esoroycha-tarakoynaei-to-instagram.7530929.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Ταραχή: Η Νικολέττα Ράλλη με τα λευκά της εσώρουχα ταρακουνάει το Instagram</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Instagram" href="https://www.news247.gr/instagram" rel="nofollow" class="article__section article__tag_section">INSTAGRAM</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Στο εδώλιο του κατηγορούμενου θα καθίσει ο &#034;Πίου το μαύρο πιστόλι&#034;" href="https://www.news247.gr/koinonia/sto-edolio-toy-katigoroymenoy-tha-kathisei-o-pioy-to-mayro-pistoli.7530902.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6099/7530901/441000/w140/140/piou.jpg" alt="Στο εδώλιο του κατηγορούμενου θα καθίσει ο &#034;Πίου το μαύρο πιστόλι&#034;" title="Στο εδώλιο του κατηγορούμενου θα καθίσει ο &#034;Πίου το μαύρο πιστόλι&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Στο εδώλιο του κατηγορούμενου θα καθίσει ο &#034;Πίου το μαύρο πιστόλι&#034;" href="https://www.news247.gr/koinonia/sto-edolio-toy-katigoroymenoy-tha-kathisei-o-pioy-to-mayro-pistoli.7530902.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Στο εδώλιο του κατηγορούμενου θα καθίσει ο "Πίου το μαύρο πιστόλι"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κοινωνία" href="https://www.news247.gr/koinonia/" rel="nofollow" class="article__section">ΚΟΙΝΩΝΙΑ</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Βίντεο ντοκουμέντο News 24/7: Αναίτια επίθεση των ΜΑΤ σε φοιτητές στη ΓΑΔΑ" href="https://www.news247.gr/koinonia/vinteo-ntokoymento-news-24-7-anaitia-epithesi-ton-mat-se-foitites-sti-gada.7530808.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3497/7530819/647000/w140/140/gada.jpg" alt="Ντοκουμέντο News 24/7: Αναίτια επίθεση των ΜΑΤ σε φοιτητές στη ΓΑΔΑ" title="Ντοκουμέντο News 24/7: Αναίτια επίθεση των ΜΑΤ σε φοιτητές στη ΓΑΔΑ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Βίντεο ντοκουμέντο News 24/7: Αναίτια επίθεση των ΜΑΤ σε φοιτητές στη ΓΑΔΑ" href="https://www.news247.gr/koinonia/vinteo-ntokoymento-news-24-7-anaitia-epithesi-ton-mat-se-foitites-sti-gada.7530808.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" rel="nofollow">Βίντεο ντοκουμέντο News 24/7: Αναίτια επίθεση των ΜΑΤ σε φοιτητές στη ΓΑΔΑ</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αστυνομία" href="https://www.news247.gr/astynomia" rel="nofollow" class="article__section article__tag_section">ΑΣΤΥΝΟΜΙΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Γιώργος Λιάγκας: Παρέμβαση ΕΣΡ για τη διακωμώδηση ασέλγειας σε φοιτήτρια" href="https://www.news247.gr/psixagogia/tileorasi/giorgos-liagkas-paremvasi-esr-gia-ti-diakomodisi-aselgeias-se-foititria.7530851.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4319/7530857/198000/w140/140/liagkas.jpg" alt="Γιώργος Λιάγκας" title="Γιώργος Λιάγκας">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Γιώργος Λιάγκας: Παρέμβαση ΕΣΡ για τη διακωμώδηση ασέλγειας σε φοιτήτρια" href="https://www.news247.gr/psixagogia/tileorasi/giorgos-liagkas-paremvasi-esr-gia-ti-diakomodisi-aselgeias-se-foititria.7530851.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" rel="nofollow">Γιώργος Λιάγκας: Παρέμβαση ΕΣΡ για τη διακωμώδηση ασέλγειας σε φοιτήτρια</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΕΣΡ" href="https://www.news247.gr/esr" rel="nofollow" class="article__section article__tag_section">ΕΣΡ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Καθάριζε ψάρι και βρήκε μέσα του δεκάδες λαγοκέφαλους" href="https://www.news247.gr/koinonia/katharize-ena-psari-kai-vrike-mesa-toy-dekades-lagokefaloys.7530934.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3334/7530936/750000/w140/140/lag1.jpg" alt="Καθάριζε ψάρι και βρήκε μέσα του δεκάδες λαγοκέφαλους" title="Καθάριζε ψάρι και βρήκε μέσα του δεκάδες λαγοκέφαλους">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καθάριζε ψάρι και βρήκε μέσα του δεκάδες λαγοκέφαλους" href="https://www.news247.gr/koinonia/katharize-ena-psari-kai-vrike-mesa-toy-dekades-lagokefaloys.7530934.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Καθάριζε ψάρι και βρήκε μέσα του δεκάδες λαγοκέφαλους</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κρήτη" href="https://www.news247.gr/kriti" rel="nofollow" class="article__section article__tag_section">ΚΡΗΤΗ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Έφοδος της ΕΛ.ΑΣ. σε κλαμπ στο Γκάζι - Καταγγελία: &#034;Είχαν 300 άτομα με τα χέρια στο κεφάλι&#034;" href="https://www.news247.gr/koinonia/efodos-tis-el-as-se-klamp-sto-gkazi-kataggelia-eichan-300-atoma-me-ta-cheria-sto-kefali.7530467.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9521/7530480/898000/w140/140/night-club.jpg" alt="Έφοδος της ΕΛ.ΑΣ. σε κλαμπ στο Γκάζι - Καταγγελία: &#034;Είχαν 300 άτομα με τα χέρια στο κεφάλι&#034;" title="Έφοδος της ΕΛ.ΑΣ. σε κλαμπ στο Γκάζι - Καταγγελία: &#034;Είχαν 300 άτομα με τα χέρια στο κεφάλι&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Έφοδος της ΕΛ.ΑΣ. σε κλαμπ στο Γκάζι - Καταγγελία: &#034;Είχαν 300 άτομα με τα χέρια στο κεφάλι&#034;" href="https://www.news247.gr/koinonia/efodos-tis-el-as-se-klamp-sto-gkazi-kataggelia-eichan-300-atoma-me-ta-cheria-sto-kefali.7530467.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Έφοδος της ΕΛ.ΑΣ. σε κλαμπ στο Γκάζι - Καταγγελία: "Είχαν 300 άτομα με τα χέρια στο κεφάλι"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αστυνομία" href="https://www.news247.gr/astynomia" rel="nofollow" class="article__section article__tag_section">ΑΣΤΥΝΟΜΙΑ</a>
                                    </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Photostory: Η επιστροφή του Σχορτσανίτη στο ΣΕΦ" href="https://www.sport24.gr/Basket/OmadesBasket/ionikos-nikaias/photostory-h-epistrofh-toy-sxortsanith-sto-sef.5637727.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Photostory: Η επιστροφή του Σχορτσανίτη στο ΣΕΦ</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="ΑΕΛ - Λαμία 0-3: Σπουδαία νίκη παραμονής με δύο γκολ Σκόνδρα" href="https://www.sport24.gr/football/ellada/SuperLeague/ael-lamia-0-3-spoydaia-nikh-paramonhs-me-duo-gkol-skondra.5637651.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">ΑΕΛ - Λαμία 0-3: Σπουδαία νίκη παραμονής με δύο γκολ Σκόνδρα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Τσιτσιπάς: &#034;Αυτή η νίκη σημαίνει πολλά για μένα&#034;" href="https://www.sport24.gr/Sports/Tennis/tsitsipas-ayth-h-nikh-shmainei-polla-gia-mena.5637706.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Τσιτσιπάς: "Αυτή η νίκη σημαίνει πολλά για μένα"</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Με το &#039;Jojo Rabbit&#039;, ο Taika Waititi λέει πως Η Ζωή Είναι Ωραία" href="https://www.oneman.gr/pop-code/t/cinema/festival_thessalonikis/me-to-jojo-rabbit-o-taika-waititi-leei-pws-h-zwh-einai-wraia.5637418.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Με το 'Jojo Rabbit', ο Taika Waititi λέει πως Η Ζωή Είναι Ωραία</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating. Στο ποιο;" href="https://www.oneman.gr/keimena/men_s_only/sex/to-15-twn-sugxronwn-xwrismwn-ofeiletai-sto-series-cheating-sto-poio.5637476.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Το 15% των σύγχρονων χωρισμών οφείλεται στο series cheating. Στο ποιο;</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Οι διαφορετικοί ρόλοι του Leonardo DiCaprio" href="https://www.oneman.gr/pop-code/t/cinema/star_profiles/leonardo-di-caprio-profile-genethlia.5637152.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Οι διαφορετικοί ρόλοι του Leonardo DiCaprio</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Λαβίνια Σταθάκη: Μιλήσαμε με τη βραβευμένη fashion blogger για όλα εκείνα που συνθέτουν μία instaworthy στιγμή" href="https://www.ladylike.gr/articles/synentefxeis/lavinia-stathakh-milhsame-sth-vraveymenh-fashion-blogger-gia-ola-ekeina-poy-synistoun-mia-instaworthy-stigmh.5628533.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Λαβίνια Σταθάκη: Μιλήσαμε με τη βραβευμένη fashion blogger για όλα εκείνα που συνθέτουν μία instaworthy στιγμή</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Meghan Markle - Kate Middleton: Γιατί κάθισαν τόσο μακριά στην πρώτη κοινή εμφάνισή τους μετά από μήνες" href="https://www.ladylike.gr/articles/celebs/meghan-markle/meghan-markle-kate-middleton-giati-kathisan-toso-makria-sthn-prwth-koinh-emfanish-toys-meta-apo-mhnes.5637483.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Meghan Markle - Kate Middleton: Γιατί κάθισαν τόσο μακριά στην πρώτη κοινή εμφάνισή τους μετά από μήνες</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="A Christmas Carol: To γνωστό παραμύθι έγινε σειρά από τον Tom Hardy και το τρέιλερ παραπέμπει σε θρίλερ" href="https://www.ladylike.gr/articles/pop_culture/Tileorasi/a-christmas-carol/a-christmas-carol-to-gnwsto-paramuthi-egine-seira-apo-ton-tom-hardy-kai-to-treiler-parapempei-se-thriler.5637452.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">A Christmas Carol: To γνωστό παραμύθι έγινε σειρά από τον Tom Hardy και το τρέιλερ παραπέμπει σε θρίλερ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η αλήθεια για τη σχέση του Πέσιτς με τους παίκτες της Μπαρτσελόνα" href="https://www.contra.gr/basket/i-alitheia-gia-ti-schesi-toy-pesits-me-toys-paiktes-tis-mpartselona.7530661.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="nofollow">Η αλήθεια για τη σχέση του Πέσιτς με τους παίκτες της Μπαρτσελόνα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η λύτρωση του Στέφανου Τσιτσιπά ζωντάνεψε μέσα από το φακό" href="https://www.contra.gr/sports/i-lytrosi-toy-tsitsipa-zontanepse-mesa-apo-to-fako.7530908.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="nofollow">Η λύτρωση του Στέφανου Τσιτσιπά ζωντάνεψε μέσα από το φακό</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Το μαγικό δεκάλεπτο του Ολυμπιακού που φέρνει γκολ" href="https://www.contra.gr/podosfairo/to-magiko-dekalepto-toy-olympiakoy-poy-skorarei-panta.7530608.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="nofollow">Το μαγικό δεκάλεπτο του Ολυμπιακού που φέρνει γκολ</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="nofollow" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="nofollow" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="nofollow" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="nofollow" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="nofollow" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="nofollow" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="nofollow" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="nofollow" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="nofollow" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="nofollow" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="nofollow" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="nofollow" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/41304c8/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2019 NEWS 24/7. ALL RIGHTS RESERVED. </span>
			<a title="ΕΝΕΔ" target="_blank" class="footer-menu__ened" rel="nofollow" href="http://www.ened.gr/"><img src="https://www.news247.gr/resources/41304c8/images/news247_ened.png" alt="ΕΝΕΔ" title="ΕΝΕΔ" /></a>
			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/41304c8/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

<div  class="code-widget ">
    <!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style></div>

</footer>
                    <div id="analyzer">
    <script>
        <!--
        xtnv = document;
        xtdmc = ".news247.gr";
        xtsite = "528474";
        
        xt_xtcpath = "24media.gr/en/article2284470.ece/BINARY/original/xtcore.js";
        xtcustom = "";
        //-->
    </script>
    <script>
        <!--
            (function () {
            var at = document.createElement('script');
            at.type = 'text/javascript';
            at.async = true;
            at.src = (('https:' === document.location.protocol) ? 'https://' : 'http://') + xt_xtcpath;
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] || document.getElementsByTagName('script')[0].parentNode).insertBefore(at, null);
        })();
        //-->
    </script>
</div>
<script src="https://www.news247.gr/resources/41304c8/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script><script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script><!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/41304c8/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7530539';
                var jsType = escape('article');
                var jsCtxId = '3';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Ereynes,Easy Life');
                var jsTitle = escape('Ygeia: Ti prepei na prosechoyn oi gynaikes stin epilogi fagitoy kai epaggelmatos');
                var jsUrl = escape('https://www.news247.gr/ygeia/ygeia-ti-prepei-na-prosechoyn-oi-gynaikes-stin-epilogi-fagitoy-kai-epaggelmatos.7530539.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    