<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.23.4568">

                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2.23.4567" >
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=1.23.4568">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.html";
    window.targettingValues['article'] = "9179413";
    window.targettingValues['keywords'] = ["ipa","san-simera"];
    window.targettingValues['category'] = ["ece_frontpage", "history"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- temp Google TCF fix -->
<script type="text/javascript">
  (function(){
    var reconsent = window.localStorage.getItem('tcf_24m_reconsent');
  
    if (!reconsent) {
      document.cookie = 'euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      
      window.localStorage.setItem('tcf_24m_reconsent', 'enforced');
    }
  })();
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ELvyd96EHn3ND', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών - History | News 24/7</title>

<meta name="description" content="Το ΟΚ προέκυψε ως ακρωνύμιο από trend setters της δεκαετίας του 1830 στη Βοστώνη και έγινε η πιο αναγνωρίσιμη λέξη του πλανήτη. Αυτή που χρησιμοποιούμε ...">
<link rel="canonical" href="https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.html" />
    <link rel="amphtml" href="https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.amp.html" />
<meta name="keywords" content="OK, η πιο πολυχρησιμοποιημένη λέξη του πλανήτη, η πιο διάσημη λέξη του πλανήτη, OK">
    <meta name="news_keywords" content="OK, η πιο πολυχρησιμοποιημένη λέξη του πλανήτη, η πιο διάσημη λέξη του πλανήτη, OK">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.html#article",
            "name": "Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών - History | News 24/7",
            "headline": "Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών - History | News 24/7",
            "description": "Το ΟΚ προέκυψε ως ακρωνύμιο από trend setters της δεκαετίας του 1830 στη Βοστώνη και έγινε η πιο αναγνωρίσιμη λέξη του πλανήτη. Αυτή που χρησιμοποιούμε ...",
            "url": "https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.html",
            "image": "https://www.news247.gr/img/4478/9179420/215000/w620/620/ok.jpg",
            "dateCreated": "2021-03-23T10:39:24Z",
            "datePublished": "2021-03-23T10:39:24Z",
            "dateModified": "2021-03-23T10:40:06Z",
            "articleSection": "History",
            "keywords": ["OK", "η πιο πολυχρησιμοποιημένη λέξη του πλανήτη", "η πιο διάσημη λέξη του πλανήτη", "OK"],
            "creator": {
                "@type": "Person",
                "name": "Νίκη Μπάκουλη"
            },
            "author": {
                "@type": "Person",
                "name": "Νίκη Μπάκουλη"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/e16a935/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/history/i-lexi-poy-chrisimopoiei-o-planitis-perissotero-apo-oles-ginetai-182-eton.9179413.html">
        <meta property="og:title" content="Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών">
        <meta property="og:description" content="Το ΟΚ προέκυψε ως ακρωνύμιο από trend setters της δεκαετίας του 1830 στη Βοστώνη και έγινε η πιο αναγνωρίσιμη λέξη του πλανήτη. Αυτή που χρησιμοποιούμε πολλάκις καθημερινά, κάποιες φορές χωρίς να το καταλάβουμε. Σήμερα γίνεται 182 χρόνων. ">
        <meta property="og:image" content="https://www.news247.gr/img/487/9179420/215000/fb1200/1200/ok.jpg">
        <meta property="og:image:alt" content="Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών">
    <meta name="twitter:description" content="Το ΟΚ προέκυψε ως ακρωνύμιο από trend setters της δεκαετίας του 1830 στη Βοστώνη και έγινε η πιο αναγνωρίσιμη λέξη του πλανήτη. Αυτή που χρησιμοποιούμε πολλάκις καθημερινά, κάποιες φορές χωρίς να το καταλάβουμε. Σήμερα γίνεται 182 χρόνων. ">
    <meta name="twitter:image" content="https://www.news247.gr/img/5152/9179420/215000/tw1024/1024/ok.jpg">
<!-- article -->
    <meta name="parsely-section" content="History" />
    <meta name="parsely-tags" content="ΗΠΑ, Σαν Σήμερα" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />
<!-- meta max-image-preview:large - Google : This applies to all forms of search results (such as Google web search, Google Images, Discover, Assistant) -->
<meta name="robots" content="max-image-preview:large">
<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<script>
 /* Helper isViewable function
    checks if the element is in the viewport
    & returns boolean value.
*/
window.isViewable = function (elem) {
    let viewportWidth = window.innerWidth,
        viewportHeight = window.innerHeight,
        box = elem.getBoundingClientRect();

    //clip box properties within viewport
    let boxTop = box.top > 0 ? ( box.top < viewportHeight ? box.top : viewportHeight ) : 0,
        boxBottom = box.bottom > 0 ? ( box.bottom < viewportHeight ? box.bottom : viewportHeight ) : 0,
        boxLeft = box.left > 0 ? ( box.left < viewportWidth ? box.left : viewportWidth ) : 0,
        boxRight = box.right > 0 ? ( box.right < viewportWidth ? box.right : viewportWidth ) : 0;

    let viewableArea = (boxRight - boxLeft) * (boxBottom - boxTop);
    let totalArea = box.width * box.height;
    
    //force refresh if ad is hidden
    let forceRefresh = totalArea == 0;
    
    //check if tab is active
    let isTabActive = !document.hidden;
    
    return isTabActive && forceRefresh || isTabActive && viewableArea / totalArea >= 0.5;
}; // end of isViewable function
</script><!-- D - ros -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/e16a935/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/e16a935/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/e16a935/styles/main_2020.css?redesign=1.02.08.01">
        <script async src="//agorahtag.tech/c/news247.gr.js"></script><script>
(function(){
  document.addEventListener('DOMContentLoaded', function(){
    __tcfapi('addEventListener', 2, function(tcData, success){
      if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) 
        return;

      var tcfScripts = document.querySelectorAll('script[data-tcf-script], script[data-tcf-src]');

      tcfScripts.forEach(function (el) { 
        if (!hasConsent(el, tcData))
          return;
        
        injectScript(el);
      });

    });
  });

  //check if we have consent
  function hasConsent(el, tcData) {
    if (!tcData.gdprApplies)
      return true;

    if (!el.dataset.tcfPurposes && !el.dataset.tcfVendors)
      return true;
    
    var purposeConsent = false;
    var vendorConsent = false;

    if (el.dataset.tcfPurposes) {
      var purposes = el.dataset.tcfPurposes.split(/[\s,]/);
      purposeConsent = purposes.every(function(p){
        return tcData.purpose.consents[p] || tcData.purpose.legitimateInterests[p];
      });
    } else {
      purposeConsent = true;
    }

    if (el.dataset.tcfVendors) {
      var vendors = el.dataset.tcfVendors.split(/[\s,]/);
      vendorConsent = vendors.every(function(v){
        return tcData.vendor.consents[v] || tcData.vendor.legitimateInterests[v];
      });
    } else {
      vendorConsent = true;
    }
    
    return purposeConsent && vendorConsent;
  }

  //inject script
  function injectScript(el){

    var scr = document.createElement('script');
    var attrs = Array.prototype.slice.call(el.attributes);
    var attr; 

    while (attr = attrs.pop()) { 
      switch (attr.nodeName) {
        case 'data-tcf-src':
          scr.setAttribute('src', attr.nodeValue);
          break;
        case 'data-tcf-script':
          scr.setAttribute('type', 'text/javascript');
          attrs.splice('type', 1);
          scr.text = el.text;
          break;
        case 'data-tcf-purposes':
        case 'data-tcf-vendors':
          break;
        default:
          scr.setAttribute(attr.nodeName, attr.nodeValue); 
      }
    } 

    el.parentNode.insertBefore(scr, el); 
    el.remove();
  }
})();
</script><!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>
/*
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
       message.proceed(false);
    };
*/
</script>
<script>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</script><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><!-- tablet bug fix header width 13/11/2020  --> 
<style>
body > #header {
    min-width: 1000px;
}
</style><style>
/* release fixes */
.live-blog.news.standardTemplate > .container{
margin-top: 85px;
}

.sec_20-20.section,
.art_20-20.news.standardTemplate,
.good-news.section,
.good-news.news.standardTemplate{
/*margin-top: 85px;*/
}

.search-field__input {
    top: -6px;
}

body.live-blog.news > .container > aside #live-blog-key-events-container,
body.live-blog.news.standardTemplate > .container > aside #stuck-ads-container .ads-container,
body.section:not(.good-news) .grid_ad_good-news{
top:90px;
}

body.section:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
    margin-bottom: 0px;
}
.navmenu__link_external:after{
    right: -15px;
}
</style><style>
/* redesign 2020 fix 5ada col-4 */
.top-stories-5articles .sidebar .top-stories__article {
  width: 314px!important;
  max-width: 314px;
}
</style><style>
/* redesign 2020 fix header search */
.search-field:hover .search-field__button {
    background: url(/resources/79a99fs/images/menu-spritemap.png) no-repeat -236px 0;
}
</style><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->    

<script type="text/html" data-tcf-script data-tcf-vendors="468,577" data-tcf-purposes="1,2,3,4,5,6,7,8,9">
    function setUpAgknTag(tag) {

        tag.setBpId("24mediagreece");

        __tcfapi('getTCData',2,function(tcData, success){
            if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) 
                return;

            if (!tcData.gdprApplies) {
                tag.setGdpr(0);
                return;
            }

            tag.setGdpr(1);
            tag.setGdprConsent(tcData.tcString);
        });
    }
</script>
<script async data-tcf-src="//js.agkn.com/prod/v0/tag.js" data-tcf-vendors="468,577" data-tcf-purposes="1,2,3,4,5,6,7,8,9"></script><!-- dmp pixel code -->
<script type="text/html" data-tcf-script data-tcf-vendors="84" data-tcf-purposes="1,3,9,10">
//<![CDATA[
try {__tcfapi('getTCData',2,function(tcData, success){ if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) return; var smoGDPRFlag = tcData.gdprApplies ? 1 : 0;var smoGDPRConsentString = tcData.gdprApplies ? tcData.tcString : ''; var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;var smoPrtKey='omdgr/1';var smoPUrl = escape(window != parent ? document.referrer : document.location.href);var smoIframe = window != parent ? '&nIframe=1' : '';var smoParams ='&sType=view&nCampaignId=1';var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?gdpr=' + smoGDPRFlag + '&gdpr_consent=' + smoGDPRConsentString +'&_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;var smoTrImg = new Image(); smoTrImg.src = smoTrUrl; }); } catch (err) { }
//]]>
</script><!-- GroupM mPlatform script -->
<script type='text/html' data-tcf-script data-tcf-vendors='98' data-tcf-purposes='1,2,3,4,5,6,7,8,9,10'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script><script>
  !function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
  (C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
  s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
  (window,document,'cp','script','https://get.contentpass.net/now.js');
  cp('create', '6eadea1a');
  cp('detect');
</script><!-- [ADOPS-6] fix article stuck slots desktop -->
<style>
body.news #ros-300x250b,
body.news .grid_ad_good-news_container-c{
    top:90px;
}
</style><!-- 
PROD-1722?focusedCommentId=34299
-->
<style>
.teaser_liveupdates .carousel-dots button{
background-color: #fff;
}
.teaser_liveupdates .carousel-dots button.active{
background-color: #e10005;
}
</style><!-- TECH-207 -->
<style>
.huffpost-widget__article .article__title{
    letter-spacing: -.42px!important;
}

/* Good new Article  fix center Facebook embed */
.good-news.news #article-ifo .article-body__storyContent .article-body__body__inline.article-body__body__inline--intrinsic{
text-align:center;
}
</style>
<style>
    header.header section.teaser_liveupdates {
        margin: 0 0 10px;
    }

</style>
<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><!-- PROD-1547 - test -->
<script>

window.addEventListener('DOMContentLoaded', (event) => {

    var url = new URL(window.location.href);
    var searchParams3 = new URLSearchParams(url.search);
    //searchParams3.has("phaistos"); // true
//searchParams3.has("phaistos") &&    
    if (document.body.classList.value.indexOf("news") > -1) {
        console.log("phaistosInreadVideo");
        var phaistosInreadVideo = document.createElement("script");
        phaistosInreadVideo.dataset.ws = "24277";
        phaistosInreadVideo.dataset.h = "phaistos-ssp.adman.gr";
        phaistosInreadVideo.dataset.s = "0x0";
        phaistosInreadVideo.src = "//static.adman.gr/adman.js";
        document.body.appendChild(phaistosInreadVideo);
    }

});

</script>
<!-- AdSquirrel tag  [PROD-1622] -->
<script src="//cdn.adsquirrel.ai/news247.gr/chirp.js" async="async"></script>
<!--  TECH-195 -->
<script>
document.addEventListener("click", function(e){
    //console.info('e.target: ',e.target);
    var elem = e.target;
    var elem_classList = elem.classList;

    switch(true){
        case elem_classList.contains('main-menu__toggle'):
        window.dataLayer.push({'event': 'Burger Menu Clicked Side Menu is Open'});
        //console.info("Burger Menu Clicked Side Menu is Open");
        break;
        case elem_classList.contains('side-menu__close'):
        case elem_classList.contains('side-menu__backdrop'):
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
        //console.info("Close Button Clicked Side Menu is Closed");
        break;
        case elem_classList.contains('navmenu__link'):
        if(elem.parentElement.parentElement.classList.contains("navmenu_vertical"))
            window.dataLayer.push({'event': 'Sidebar Menu Clicked Side Menu is Closed'});
            //console.info("Sidebar Menu Clicked Side Menu is Closed");
        break;
        default:
        //console.info("do nothing");
    }

}, false);

// track escape
document.addEventListener("keydown", function(evt) {
    evt = evt || window.event;
    var isEscape = false;
    var _sideMenuDisplay = document.querySelector("#side-menu__backdrop").style.display;
    if ("key" in evt) {
        isEscape = (evt.key === "Escape" || evt.key === "Esc");
    } else {
        isEscape = (evt.keyCode === 27);
    }
    if (isEscape && _sideMenuDisplay == "block") {
        //console.info("Escape");
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
    }
});

/* remove when [TECH-205] released */
window.addEventListener('DOMContentLoaded', (event) => {

document.querySelectorAll(".social-links__icon_fb")[0].setAttribute('data-gtm', 'social links header facebook');
document.querySelectorAll(".social-links__icon_fb")[1].setAttribute('data-gtm', 'social links side menu facebook');

document.querySelectorAll(".social-links__icon_tw")[0].setAttribute('data-gtm', 'social links header twitter');
document.querySelectorAll(".social-links__icon_tw")[1].setAttribute('data-gtm', 'social links side menu twitter');

document.querySelectorAll(".social-links__icon_insta")[0].setAttribute('data-gtm', 'social links header instagram');
document.querySelectorAll(".social-links__icon_insta")[1].setAttribute('data-gtm', 'social links side menu instagram');

});

</script></head>
            <body class="history news standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- /4834629/news247.gr/'ros-970x250a -->
<div class="premium_banner_wrapper parent" >
<div id='ros-970x250a'  class="premium_banner child" >

<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>

</div>
</div>

<style>
/*google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__*/
.isPremium [id="google_ads_iframe_/4834629/news247.gr/hp_970x250a_0__container__"],
.isPremium [id="google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__"]{
    position: absolute;
}
body.tablet, html.tablet{
width:100vw;
}
body.tablet .premium_banner_wrapper.parent{
display: contents;
}
</style></div>

<div class="content start wrapper-sticky" >
            <div  class="code-widget ">
    <script>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</script>

<style>

body.author>.container, body.section:not(.ece_frontpage)>.container, body.tag>.container {
    padding-top: 10px;
}
    /* fix for section liveupdates */

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
margin-top: 85px!important;
    }


    body.ece_frontpage .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 110px;
margin-top: 130px;
    }

    /*    
    new top value for sticky banners
    for 20-20 & good-news sections 
    */

    .section.good-news .grid_ad_good-news,
    .section.good-news .grid_ad_good-news_container,
    .section.sec_20-20 .grid_ad_in_sticky_container-b {
        top: 95px;
    }


    .search-field:hover .search-field__button {
        background-position: -236px 0;
    }

</style>

<style>

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 75px!important;
    }

    .sec_20-20.section .container,
    .good-news.section .container,
    .good-news.news.standardTemplate .container,
    .art_20-20.news.standardTemplate .container,
    .sustainability.news.standardTemplate .container{
        padding-top: 0px!important;
    }

</style></div>

<div class="main-menu main-menu-2020">
    <div class="main-menu__container">

        <!-- Menu top -->
        <div class="main-menu__container-top ">
            <div class="main-menu__container-top--left">
                <i class="main-menu__toggle" onclick="openNav();" role="button" aria-hidden="true"></i>
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img class="logo__image logo__horizontal" src="https://www.news247.gr/resources/e16a935/images/news247_logo_horizontal@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--middle">
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img class="logo__image logo__vertical" src="https://www.news247.gr/resources/e16a935/images/news247_logo_vertical@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--right">
                <div class="main-menu__search search-field">
                    <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                        <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                        <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                    </form>
                </div>
                <div class="main-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="header facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="header twitter button" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="header instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>

        <!-- Menu Bottom -->
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/good-news/"
                                   title="GOOD NEWS"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    GOOD NEWS</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20/20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20/20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kairos/"
                                   title="ΚΑΙΡΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΑΙΡΟΣ</a>
                            </li>
                            </ul>

            </nav>

        </div>

        <div class="main-menu__side-menu side-menu" id="side-menu">
                <div class="side-menu__scrollable">
                    <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                    <ul class="side-menu__navmenu navmenu navmenu_vertical">
                        <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                MEDIA</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                CELEBRITIES</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                20-20</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/good-news/"
                                           title="Good News"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                Good News</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.deltiokairou.gr/"
                                           title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                ΔΕΛΤΙΟ ΚΑΙΡΟΥ</a>
                                    </li>
                                <!-- <li class="navmenu__line"><hr /></li> -->
                    </ul>
                    <div class="side-menu__useful-links useful-links useful-links_list">
                        <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                        <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                        <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                        <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                    </div>
                </div>
                <div class="side-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="sidebar facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="sidebar twitter button" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="sidebar instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                </div>
            </div>
            <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
        </div>
</div>
<div  class="code-widget ">
    <!-- Gray Menu transition -->
<style>
/*  Gray Menu transition styles - start  */
    .main-menu {
        background: #e10005;
    }

    .main-menu__container {
        width: 100%;
    }

    .main-menu__container-bottom .main-menu__menus,
    .main-menu__container-top {
        width: 980px;
        align-self: center;
    }

    .main-menu__container-bottom {
        transition: opacity 0.2s ease-out, height 0.3s ease-out, padding 0.2s ease-out;
        justify-content: center;
        background: #2d2d2e;
    }

    .wrapper-sticky.horizontal-menu--hide .main-menu__container-bottom {
        opacity: 0;
        height: 0;
        padding: 0;
    }
/*  Gray Menu transition styles - end  */
</style>

<script>
    /*  Gray Menu transition script - start  */
    var didScroll;
    var lastScrollTop = 0;
    var delta = 5;

    $(window).scroll(function(event) {
        didScroll = true;
    });

    setInterval(function() {
        if (didScroll) {
            hasScrolled();
            didScroll = false;
        }
    }, 50);

    function hasScrolled() {
        var st = $(this).scrollTop();

        // Make sure they scroll more than delta
        if (Math.abs(lastScrollTop - st) <= delta)
            return;
        if (st > lastScrollTop && st >= _trigger_point) {
            // Scroll Down
            document.querySelector(".wrapper-sticky").classList.add("horizontal-menu--hide");

        } else {
            // Scroll Up
            if (st + $(window).height() < $(document).height()) {
                document.querySelector(".wrapper-sticky").classList.remove("horizontal-menu--hide");
            }
        }

        lastScrollTop = st;
    }
    /*  Gray Menu transition script - end  */

    /*  temp fix side menu - start  
    var horizontalMenu_container = document.querySelector(".main-menu__container");
    var sideMenu_bg = document.querySelector("#side-menu__backdrop");
    var sideMenu_container = document.querySelector("#side-menu");
    horizontalMenu_container.appendChild(sideMenu_bg);
    horizontalMenu_container.appendChild(sideMenu_container);
    temp fix side menu - end  */

</script></div>

</div>
    <section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID9069328">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                ΜΕ ΜΙΑ ΜΑΤΙΑ</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/ygeia/koronoios-espasan-to-fragma-ton-5000-oi-nosileies.9179067.html" title="Κορονοϊός: Έσπασαν το φράγμα των 5000 οι νοσηλείες" >
                            Κορονοϊός: Έσπασαν το φράγμα των 5000 οι νοσηλείες</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/kosmos/makeleio-sto-koloranto-pyrovolismoi-me-10-nekroys-synelifthi-o-drastis.9179220.html" title="Μακελειό στο Κολοράντο: Πυροβολισμοί με 10 νεκρούς - Συνελήφθη ο δράστης" >
                            Μακελειό στο Κολοράντο: Πυροβολισμοί με 10 νεκρούς - Συνελήφθη ο δράστης</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/koinonia/petroypoli-synelifthi-o-38chronos-poy-skotose-me-toxo-ena-pitmpoyl.9179405.html" title="Πετρούπολη: Συνελήφθη ο 38χρονος που σκότωσε με τόξο ένα πίτμπουλ" >
                            Πετρούπολη: Συνελήφθη ο 38χρονος που σκότωσε με τόξο ένα πίτμπουλ</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID9069328"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
</div>
    <div class="article-content " >
            </div>
    <hr>
<article id="article-ifo"
         class="col-xs-12 col-md-8">

    <div class="article-head">
        <a title="History" href="/history/"
                   class="article-head__article-head-section-name">
                        HISTORY</a>
            <div class="col-xs-12">
                <div  class="code-widget ">
    <script>
(function(){
    var tag = "mia-gynaika-stin-plateia";
    var title = "Μια γυναίκα στην πλατεία";
    var desktopImageID = "9125912";
    var mobileImageID = "9125913";

    var query = new URLSearchParams(window.location.search);

    var tags = 'targettingValues' in window && window.targettingValues && 'keywords' in window.targettingValues && window.targettingValues.keywords;
    if (!tags || !Array.isArray(tags) || !tags.length || !tags.includes(tag) || !document.body.classList.contains('standardTemplateWithoutSidebar')) return;

    var containerID = document.body.classList.contains('mobile') ? 'main' : 'article-ifo';

    var articleContainer = document.getElementById(containerID);
    if (!articleContainer) return;

    var headContainer = articleContainer.querySelector('.article-head');
    if (!headContainer) return;

    var imageID = document.body.classList.contains('mobile') ? mobileImageID : desktopImageID;

    headContainer.insertAdjacentHTML('afterbegin', '<a class="header-banner-wide-template" href="/'+tag+'" title="'+title+'"><img src="/img/app/'+imageID+'/0/o/0/0/banner-image.png" alt="'+title+'" /></a>');

})();
</script>
<style>
    .header-banner-wide-template {
        display: block;
        margin-bottom: 80px;
    }
    .header-banner-wide-template img {
        max-width: 100%;
    }
    body.mobile .header-banner-wide-template {
        margin: 10px -10px 40px;
    }
    @media (min-width: 360px) {
        body.mobile .header-banner-wide-template {
            margin: 10px -20px 40px;
        }
    }
</style></div>

</div>
        </div>
    <div class="article-body ">
        <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Η λέξη που χρησιμοποιεί ο πλανήτης περισσότερο από όλες γίνεται 182 ετών</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/9190/9179420/215000/w660/660/ok.jpg" title="Το ΟΚ αναφέρθηκε για πρώτη φορά σε έντυπο το 1839. Έκτοτε έχει γίνει η λέξη που χρησιμοποιούν περισσότερο από όλες οι κάτοικοι του πλανήτη -ακόμα και όταν δεν το συνειδητοποιούν." alt="Το ΟΚ αναφέρθηκε για πρώτη φορά σε έντυπο το 1839. Έκτοτε έχει γίνει η λέξη που χρησιμοποιούν περισσότερο από όλες οι κάτοικοι του πλανήτη -ακόμα και όταν δεν το συνειδητοποιούν.">
                        <figcaption class="article-body__picture-descr">
                            Το ΟΚ αναφέρθηκε για πρώτη φορά σε έντυπο το 1839. Έκτοτε έχει γίνει η λέξη που χρησιμοποιούν περισσότερο από όλες οι κάτοικοι του πλανήτη -ακόμα και όταν δεν το συνειδητοποιούν.<span class="article-body__credit">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                            SHUTTERSTOCK</span>
                                    </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Το ΟΚ προέκυψε ως ακρωνύμιο από trend setters της δεκαετίας του 1830 στη Βοστώνη και έγινε η πιο αναγνωρίσιμη λέξη του πλανήτη. Αυτή που χρησιμοποιούμε πολλάκις καθημερινά, κάποιες φορές χωρίς να το καταλάβουμε. Σήμερα γίνεται 182 χρόνων. </h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline">
            <a href="https://www.news247.gr/nikh-mpakoylh/" class="article-body__author-name">
                    Νίκη Μπάκουλη</a><div class="article-body__date">
               <time datetime="2021-03-23 10:39"> 23 Μαρτίου 2021&nbsp;10:39</time>
            </div>
        </div>
    <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Eίναι η πιο αναγνωρίσιμη λέξη σε όλον τον κόσμο. Υπάρχει σε όλες τις γλώσσες. Είναι άκρως απαραίτητη για την επικοινωνία μας με άλλους ανθρώπους (σε όποιον τομέα της ζωής μας), ενώ πολλάκις -μέσα στην ημέρα- τη χρησιμοποιούμε χωρίς να το καταλάβουμε, για να ολοκληρώσουμε συναλλαγές ή άλλες ενέργειες που σχετίζονται με την τεχνολογία. Το ΟΚ γίνεται <a href="https://www.news247.gr/san-simera">σήμερα</a> 182 χρόνων. Προφανώς και θα τα χιλιάσει. Να δούμε τώρα, ποιος την έδωσε στον πλανήτη.</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<h2>Πώς από slang το ΟΚ έγινε απαραίτητο για την καθημερινότητα</h2> 
<p>Τη δεκαετία του 1830 έγινε για πρώτη φορά μόδα η σύντμηση λέξεων και τα ακρωνύμια. Η τάση ξεκίνησε από τους διανοούμενους της <a href="https://www.news247.gr/hpa">Βοστώνης</a>, οι οποίοι απολάμβαναν να παίρνουν όρους και να τους αλλάζουν τα φώτα (να τους γράφουν ανορθόγραφα) για πλάκα, αλλά και για να μπορούν να επικοινωνούν μεταξύ τους χωρίς να τους καταλαβαίνουν άλλοι. Του τύπου 'inside joke'.</p> 
<p>Χαρακτηριστικά παραδείγματα είναι το knuff ced (για το enough said), το know yuse (no use) και το oll wright (all right). Στο ίδιο πλαίσιο προέκυψε και το oll korrect (all correct). Φράση που χρησιμοποιείτο κάθε φορά που κάποιος επιβεβαίωνε πως όλα έχουν γίνει όπως πρέπει. Ότι όλα είναι εν τάξει ή αν προτιμάτε, όλα είναι καλά.</p> 
<p>Η σύντμηση (ΟΚ) εμφανίστηκε για πρώτη φορά σε έντυπο, τη Boston Morning Post, την Κυριακή 23/3 του 1839. Για την ακρίβεια, είχε γραφτεί “o.k. -all correct- and cause the corks to fly, like sparks, upward”. Σύντομα ήταν παντού, στα έντυπα. Είτε ως ΟΚ, είτε ως Oll Korrect. Και τότε ξέφυγε από τους λίγους και έγινε κάτι που πια ήξεραν όλοι.</p> 
<p>Πριν τις προεδρικές εκλογές του 1840, έγινε slogan του 8ου Πλανητάρχη, Μάρτιν Βαν Μπιούρεν. Ήταν υποψήφιος των Δημοκρατικών και στην προσπάθεια του να πείσει πως άξιζε να μείνει στη θέση του, έφτιαξε καμπάνια που περιστρεφόταν γύρω από το ΟΚ: το Ο αφορούσε το Oll και το K το Kinderhook από όπου ήταν ο Βαν Μπιούρεν. Oι οπαδοί του είχαν δημιουργήσει σε όλο το έθνος τα OK clubs. Δεν επανεξελέγη.</p> 
<p>Το ΟΚ καθιερώθηκε στο λεξιλόγιο της χώρας χάριν του τηλέγραφου. Η εφεύρεση της διάταξης με την οποία γραπτά σημεία μεταδίδονταν (με τη μορφή ηλεκτρικών παλμών, μικρής και μεγάλης διάρκειας και σε συνδυασμό με παύλες και τελείες που αντιπροσώπευαν τα γράμματα της αλφαβήτου -βλ. Κωδικός Μορς) από ένα σταθμό στον άλλο, με τη βοήθεια του ηλεκτρικού ρεύματος ανήκει στον Σάμιουελ Μορς. Την ολοκλήρωσε το 1838. Το 1844 η χρήση έγινε ευρεία και το ΟΚ αποθεώθηκε, αφού επρόκειτο για δυο γράμματα που ήταν εύκολο να 'σταλούν' και είχαν ξεκάθαρο μήνυμα. Έγινε η επίσημη επιβεβαίωση παραλαβής του μηνύματος, όπως αναφέρθηκε σε επίσημα αρχεία (“κανένα μήνυμα δεν θεωρείται ως απεσταλμένο έως ότου γράψει ΟΚ το γραφείο που το παραλαμβάνει”).</p> 
<p>Οι γλωσσολόγοι εξηγούν πως ένας ακόμα λόγος που έκανε το ΟΚ δημοφιλές είναι το πώς ακούγεται το κάπα, 23ο γράμμα στο αγγλικό λεξιλόγιο από το οποίο δεν αρχίζουν πολλές λέξεις. Εξ ου και οι πρώτες διαφημιστικές εταιρίες έκαναν ό,τι μπορούσαν για να βρουν έναν όρο που αρχίζει από 'Κ' (ή να τον δημιουργήσουν με τροποποίηση υπάρχουσας λέξης) για τις διαφημίσεις “ώστε να τραβήξει την προσοχή των καταναλωτών'.</p> 
<p><strong>Το 1885 άρχισε η αμφισβήτηση για το πώς είχε προκύψει το ΟΚ, που πια είχε γίνει η απόλυτη ουδέτερη κατάφαση.</strong></p> 
<p>✍ Καλλιτέχνης της φολκ (Πιτ Σίγκερ) είχε τραγουδήσει το 1961 πως η φυλή Choctaw ήταν αυτή που έδωσε τη λέξη στον πλανήτη (από το okeh).</p> 
<p>✍ Σε χειρόγραφο σκλάβου από τη Δυτική Αφρική (1784) που δεν ήθελε να μαστιγωθεί αναφέρεται η λέξη 'kay' που σήμαινε 'εντάξει, ναι πράγματι'. Όρος που ήταν υπήρχε σε πολλές διαλέκτους του συγκεκριμένου κομματιού της ηπείρου, με τους γλωσσολόγους να μην έχουν βρει ωστόσο, στοιχεία που να αποδεικνύουν πως εκεί έγινε η αρχή.</p> 
<p>✍ Στα ενδεχόμενα που παραμένουν υπαρκτά είναι και το och aye των Σκοτσέζων.</p> 
<p>✍ Η δική μας εκδοχή, το Όλα Καλά και ο δανεισμός της από τα άλλα κράτη εξακολουθεί να είναι στις υποψηφιότητες.</p> 
<p>Ο Άλαν Μετκάφ (καθηγητής αγγλικής φιλολογίας, με όλους τους τίτλους στο αντικείμενο του και για χρόνια αντιπρόεδρος στην American Dialect Society) με έγραψε ολόκληρο βιβλίο με όλες τις θεωρίες (ΟΚ: the improbable story of America's greatest word), που κατέληγε στο ότι το ΟΚ δεν 'κουβαλάει' συναισθήματα, αλλά είναι 'κατάφαση χωρίς αξιολόγηση, αναγνώριση και αποδοχή πληροφορίας'. Επίσης τόνισε πως είναι λέξη που εκφράζει απόλυτα τις ΗΠΑ "<em>όπου δεν μας ενδιαφέρει μια δουλειά να γίνει τέλεια, αλλά μας αρκεί να γίνει. Στους Αμερικανούς δεν αρέσουν οι περίπλοκες φιλοσοφίες ή περίπλοκους τρόπους ζωής. Το ΟΚ είναι η πιο σύντομη και απλή λέξη που μπορούν να βρουν.Είναι εμφατικό, ξεχωριστό και απλό</em>".</p> 
<p>Το ΟΚ ήταν και η πρώτη λέξη που είπε ο πρώτος άνθρωπος (Νιλ Άρμστρονγκ) που πάτησε το πόδι του στη Σελήνη (20/7/1969).</p> 
<p><em>Ακολουθήστε το&nbsp;<a href="https://news.google.com/publications/CAAiEPBbzilxLAOqHZhOPBpiQF8qFAgKIhDwW84pcSwDqh2YTjwaYkBf?oc=3&amp;ceid=GR:el">News247.gr στο Google News&nbsp;</a>και μάθετε πρώτοι όλες τις&nbsp;<a href="https://www.news247.gr/latest/">ειδήσεις</a></em></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="ΗΠΑ" href="https://www.news247.gr/hpa"  >ΗΠΑ</a>, <a title="Σαν Σήμερα" href="https://www.news247.gr/san-simera"  >Σαν Σήμερα</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget engageya-widget">
    <style>
   .code-widget.engageya-widget {overflow: hidden;}
</style>
<div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Τάσος Χαλκιάς μίλησε για την επικοινωνία του με τον Πέτρο Φιλιππίδη" href="https://www.ladylike.gr/celebrities/o-tasos-xalkias-apokalipse-tin-epikoinonia-tou-me-ton-petro-filippidi-polloi-epikoinonisan-kai-den-to-lene/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/xalkias-318x212.jpg" alt="Ο Τάσος Χαλκιάς μίλησε για την επικοινωνία του με τον Πέτρο Φιλιππίδη" title="Ο Τάσος Χαλκιάς μίλησε για την επικοινωνία του με τον Πέτρο Φιλιππίδη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Τάσος Χαλκιάς μίλησε για την επικοινωνία του με τον Πέτρο Φιλιππίδη" href="https://www.ladylike.gr/celebrities/o-tasos-xalkias-apokalipse-tin-epikoinonia-tou-me-ton-petro-filippidi-polloi-epikoinonisan-kai-den-to-lene/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">Ο Τάσος Χαλκιάς μίλησε για την επικοινωνία του με τον Πέτρο Φιλιππίδη</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ranking: Οι πιο αντιπαθητικοί παίκτες του MasterChef 5" href="https://www.oneman.gr/entertainment/ranking-oi-pio-antipathitikoi-paiktes-tou-masterchef-5/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/master-chef-5-1-318x212.jpg" alt="Ranking: Οι πιο αντιπαθητικοί παίκτες του MasterChef 5" title="Ranking: Οι πιο αντιπαθητικοί παίκτες του MasterChef 5"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ranking: Οι πιο αντιπαθητικοί παίκτες του MasterChef 5" href="https://www.oneman.gr/entertainment/ranking-oi-pio-antipathitikoi-paiktes-tou-masterchef-5/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">Ranking: Οι πιο αντιπαθητικοί παίκτες του MasterChef 5</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τέσσερις ξένοι που μπορούν να παίξουν εκεί που &#039;πονάει&#039; η Εθνική" href="https://www.contra.gr/podosfairo/tesseris-xenoi-poy-tha-mporoysan-na-paixoyn-ekei-poy-ponaei-i-ethniki.9178698.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/9178715/258000/w460/460/overmars-sierhuis-ajax.jpg" alt="Τέσσερις ξένοι που μπορούν να παίξουν εκεί που &#039;πονάει&#039; η Εθνική" title="Τέσσερις ξένοι που μπορούν να παίξουν εκεί που &#039;πονάει&#039; η Εθνική"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τέσσερις ξένοι που μπορούν να παίξουν εκεί που &#039;πονάει&#039; η Εθνική" href="https://www.contra.gr/podosfairo/tesseris-xenoi-poy-tha-mporoysan-na-paixoyn-ekei-poy-ponaei-i-ethniki.9178698.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external " target="_blank">Τέσσερις ξένοι που μπορούν να παίξουν εκεί που 'πονάει' η Εθνική</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external " target="_blank">
                            CONTRA</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 1-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Παπαδόπουλος στο SPORT 24: &#034;Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη&#034;" href="https://www.sport24.gr/longreads/o-papadopoylos-sto-sport-24-o-rastavats-paragei-thetiko-podosfairo-isos-den-eprepe-na-pao-ston-dioydi.9178939.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9179022/846000/w220advertorial/220/photoarticle_r_papast2.jpg" alt="Ο Παπαδόπουλος στο SPORT 24: &#034;Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη&#034;" title="Ο Παπαδόπουλος στο SPORT 24: &#034;Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Παπαδόπουλος στο SPORT 24: &#034;Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη&#034;" href="https://www.sport24.gr/longreads/o-papadopoylos-sto-sport-24-o-rastavats-paragei-thetiko-podosfairo-isos-den-eprepe-na-pao-ston-dioydi.9178939.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external " target="_blank">Ο Παπαδόπουλος στο SPORT 24: "Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη"</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Πετρετζίκης απαντά στην Μπαρμπαρίγου για την επίμαχη γαλατόπιτα" href="https://www.ladylike.gr/celebrities/akis-petretzikis-apanta-stin-argiro-barmparigou-gia-tin-epimaxi-galatopita/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/petretzikis-1-318x212.jpg" alt="Ο Πετρετζίκης απαντά στην Μπαρμπαρίγου για την επίμαχη γαλατόπιτα" title="Ο Πετρετζίκης απαντά στην Μπαρμπαρίγου για την επίμαχη γαλατόπιτα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Πετρετζίκης απαντά στην Μπαρμπαρίγου για την επίμαχη γαλατόπιτα" href="https://www.ladylike.gr/celebrities/akis-petretzikis-apanta-stin-argiro-barmparigou-gia-tin-epimaxi-galatopita/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">Ο Πετρετζίκης απαντά στην Μπαρμπαρίγου για την επίμαχη γαλατόπιτα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://bit.ly/3d0BdHK?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" target="_blank" class="article__image" title="Νερό φτιαγμένο από... αέρα στην Ολυμπία Οδό">
                    <img src="https://www.contra.gr/img/app/9179423/193000/w460/460/olympia-nero-apo-aera.jpg" alt="Νερό φτιαγμένο από... αέρα στην Ολυμπία Οδό" title="Νερό φτιαγμένο από... αέρα στην Ολυμπία Οδό"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://bit.ly/3d0BdHK?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" target="_blank" title="Νερό φτιαγμένο από... αέρα στην Ολυμπία Οδό">Νερό φτιαγμένο από... αέρα στην Ολυμπία Οδό</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="YPODOMESCOM" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    YPODOMESCOM</a>
			</div>
			</article>
	</div>
</div>	

<section class="rss-widget rss-widget_bestof "  data-gtm="huff post BON-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Εταιρεία πληρώνει 2.000 ευρώ όποιον μείνει 24 ώρες μακριά από όλες τις οθόνες (αλλά δεν είναι τόσο εύκολο όσο ακούγεται)" href="https://www.huffingtonpost.gr/entry/etaireia-pleronei-2000-eero-opoion-meinei-24-ores-makria-apo-oles-tis-othones_gr_60587954c5b66a80f4e915c9?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9178523/882000/w220advertorial/220/gettyimages-1218803397.jpg" alt="Εταιρεία πληρώνει 2.000 ευρώ όποιον μείνει 24 ώρες μακριά από όλες τις οθόνες (αλλά δεν είναι τόσο εύκολο όσο ακούγεται)" title="Εταιρεία πληρώνει 2.000 ευρώ όποιον μείνει 24 ώρες μακριά από όλες τις οθόνες (αλλά δεν είναι τόσο εύκολο όσο ακούγεται)"/>
                    </a>
                </figure>
                <h2>
                    <a title="Εταιρεία πληρώνει 2.000 ευρώ όποιον μείνει 24 ώρες μακριά από όλες τις οθόνες (αλλά δεν είναι τόσο εύκολο όσο ακούγεται)" href="https://www.huffingtonpost.gr/entry/etaireia-pleronei-2000-eero-opoion-meinei-24-ores-makria-apo-oles-tis-othones_gr_60587954c5b66a80f4e915c9?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external nofollow" target="_blank">Εταιρεία πληρώνει 2.000 ευρώ όποιον μείνει 24 ώρες μακριά από όλες τις οθόνες (αλλά δεν είναι τόσο εύκολο όσο ακούγεται)</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Κοψιδάς για τον Τριαντάφυλλο: «Ψοφάει για κουτσομπολιό και ίντριγκα»" href="https://www.ladylike.gr/life/survivor-o-giorgos-kopsidas-xespase-gia-ton-triantafillo-psofaei-gia-koutsompolio-intrigka-kai-tsakomo/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/kopsidas-318x212.jpg" alt="Ο Κοψιδάς για τον Τριαντάφυλλο: «Ψοφάει για κουτσομπολιό και ίντριγκα»" title="Ο Κοψιδάς για τον Τριαντάφυλλο: «Ψοφάει για κουτσομπολιό και ίντριγκα»"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Κοψιδάς για τον Τριαντάφυλλο: «Ψοφάει για κουτσομπολιό και ίντριγκα»" href="https://www.ladylike.gr/life/survivor-o-giorgos-kopsidas-xespase-gia-ton-triantafillo-psofaei-gia-koutsompolio-intrigka-kai-tsakomo/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external " target="_blank">Ο Κοψιδάς για τον Τριαντάφυλλο: «Ψοφάει για κουτσομπολιό και ίντριγκα»</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ένας χρόνος καραντίνα: Πώς αντέξαμε τα lockdown" href="https://www.oneman.gr/life/enas-xronos-karantina-pos-antexame-ta-lockdown/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/5188224-318x212.jpg" alt="Ένας χρόνος καραντίνα: Πώς αντέξαμε τα lockdown" title="Ένας χρόνος καραντίνα: Πώς αντέξαμε τα lockdown"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ένας χρόνος καραντίνα: Πώς αντέξαμε τα lockdown" href="https://www.oneman.gr/life/enas-xronos-karantina-pos-antexame-ta-lockdown/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">Ένας χρόνος καραντίνα: Πώς αντέξαμε τα lockdown</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Ladylike BON 4-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πατούλη: Το πρόβλημα υγείας και η «βία σιωπής» του συζύγου της εδώ και 2,5 μήνες" href="https://www.ladylike.gr/celebrities/marina-patouli-osa-apokalipse-gia-to-provlima-tis-igeias-tis-kai-ti-via-tis-siopis-tou-sizigou-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/patoulis-318x212.jpg" alt="Πατούλη: Το πρόβλημα υγείας και η «βία σιωπής» του συζύγου της εδώ και 2,5 μήνες" title="Πατούλη: Το πρόβλημα υγείας και η «βία σιωπής» του συζύγου της εδώ και 2,5 μήνες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πατούλη: Το πρόβλημα υγείας και η «βία σιωπής» του συζύγου της εδώ και 2,5 μήνες" href="https://www.ladylike.gr/celebrities/marina-patouli-osa-apokalipse-gia-to-provlima-tis-igeias-tis-kai-ti-via-tis-siopis-tou-sizigou-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">Πατούλη: Το πρόβλημα υγείας και η «βία σιωπής» του συζύγου της εδώ και 2,5 μήνες</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Η δημοφιλέστερη ελληνική streaming υπηρεσία φτιάχτηκε για σένα!" href="https://bold.adman.gr/click?webspace=34207&auto=1&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9178859/894000/w460/460/555.jpg" alt="Η δημοφιλέστερη ελληνική streaming υπηρεσία φτιάχτηκε για σένα!" title="Η δημοφιλέστερη ελληνική streaming υπηρεσία φτιάχτηκε για σένα!" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Η δημοφιλέστερη ελληνική streaming υπηρεσία φτιάχτηκε για σένα!" href="https://bold.adman.gr/click?webspace=34207&auto=1&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Η δημοφιλέστερη ελληνική streaming υπηρεσία φτιάχτηκε για σένα!</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            ADVERTORIAL</a>	
                    </div>
                </article>
        </div>
</div>

<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 2-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Ντόντσιτς είναι ασταμάτητος" href="https://www.sport24.gr/basket/ntontsits-maveriks-astamatitos-triponta-nva-instat-scout.9178539.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9179350/650000/w220advertorial/220/doncic2.jpg" alt="Ο Ντόντσιτς είναι ασταμάτητος" title="Ο Ντόντσιτς είναι ασταμάτητος"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Ντόντσιτς είναι ασταμάτητος" href="https://www.sport24.gr/basket/ntontsits-maveriks-astamatitos-triponta-nva-instat-scout.9178539.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">Ο Ντόντσιτς είναι ασταμάτητος</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
</div>
    </div>

</article>

<aside class="col-xs-12 col-md-4">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left " data-position="1">

                    <figure>     
                                        <a title="Τα παιδιά μας έμπαιναν για τηλεκπαίδευση και η CISCO στη ζωή μας" href="https://www.news247.gr/paideia/ta-paidia-mas-empainan-gia-tilekpaideysi-kai-i-cisco-sti-zoi-mas.9179221.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7411/9179223/305000/w140/140/cisco1.png" alt="Τα παιδιά μας έμπαιναν για τηλεκπαίδευση και η CISCO στη ζωή μας" title="Τα παιδιά μας έμπαιναν για τηλεκπαίδευση και η CISCO στη ζωή μας">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Τα παιδιά μας έμπαιναν για τηλεκπαίδευση και η CISCO στη ζωή μας" href="https://www.news247.gr/paideia/ta-paidia-mas-empainan-gia-tilekpaideysi-kai-i-cisco-sti-zoi-mas.9179221.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Τα παιδιά μας έμπαιναν για τηλεκπαίδευση και η CISCO στη ζωή μας</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Cisco" href="https://www.news247.gr/cisco"  class="article__section article__tag_section">CISCO</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="2">

                    <figure>     
                                        <a title="MasterChef 5: &#034;Ρεϊβ πάρτυ&#034; με τη σούπα του Παύλου που έγινε viral" href="https://www.news247.gr/psixagogia/tileorasi/masterchef-5-reiv-party-me-ti-soypa-toy-payloy-poy-egine-viral.9179363.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4205/9179393/831000/w140/140/masterchef.jpg" alt="Ο Λεωνίδας Κουτσόπουλος στο Masterchef 5" title="Ο Λεωνίδας Κουτσόπουλος στο Masterchef 5">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="MasterChef 5: &#034;Ρεϊβ πάρτυ&#034; με τη σούπα του Παύλου που έγινε viral" href="https://www.news247.gr/psixagogia/tileorasi/masterchef-5-reiv-party-me-ti-soypa-toy-payloy-poy-egine-viral.9179363.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >MasterChef 5: "Ρεϊβ πάρτυ" με τη σούπα του Παύλου που έγινε viral</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Masterchef 5" href="https://www.news247.gr/masterchef-5"  class="article__section article__tag_section">MASTERCHEF 5</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="3">

                    <figure>     
                                        <a title="Survivor 4: Άγριος καβγάς στους Μπλε - Η Ελευθερία &#034;άδειασε&#034; τον Τζέιμς" href="https://www.news247.gr/psixagogia/tileorasi/survivor-4-agrios-kavgas-stoys-mple-i-eleytheria-adeiase-ton-tzeims.9179241.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/981/9179246/439000/w140/140/eleftheria.jpg" alt="Ελευθερία, Τζέιμς και Αλέξης στο &#034;Survivor 4&#034;" title="Ελευθερία, Τζέιμς και Αλέξης στο &#034;Survivor 4&#034;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Survivor 4: Άγριος καβγάς στους Μπλε - Η Ελευθερία &#034;άδειασε&#034; τον Τζέιμς" href="https://www.news247.gr/psixagogia/tileorasi/survivor-4-agrios-kavgas-stoys-mple-i-eleytheria-adeiase-ton-tzeims.9179241.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Survivor 4: Άγριος καβγάς στους Μπλε - Η Ελευθερία "άδειασε" τον Τζέιμς</a>
                            </h2>
                    <div class="article__summary">
                            <a title="SURVIVOR 4" href="https://www.news247.gr/survivor-4"  class="article__section article__tag_section">SURVIVOR 4</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="4">

                    <figure>     
                                        <a title="200 χρόνια από τον αφορισμό της Επανάστασης: Η Μαύρη Βίβλος του 1821" href="https://www.news247.gr/history/200-chronia-apo-ton-aforismo-tis-epanastasis-i-mayri-vivlos-toy-1821.9178616.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6011/9178619/110000/w140/140/aforismos1.jpg" alt="Η Μαύρη Βίβλος του 1821" title="Η Μαύρη Βίβλος του 1821">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="200 χρόνια από τον αφορισμό της Επανάστασης: Η Μαύρη Βίβλος του 1821" href="https://www.news247.gr/history/200-chronia-apo-ton-aforismo-tis-epanastasis-i-mayri-vivlos-toy-1821.9178616.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >200 χρόνια από τον αφορισμό της Επανάστασης: Η Μαύρη Βίβλος του 1821</a>
                            </h2>
                    <div class="article__summary">
                            <a title="1821" href="https://www.news247.gr/1821"  class="article__section article__tag_section">1821</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="5">

                    <figure>     
                                        <a title="Γιατί οι γάτες δεν νοιάζονται αν ένας άγνωστος ενοχλεί τον ιδιοκτήτη τους" href="https://www.news247.gr/erevna/giati-oi-gates-den-noiazontai-an-agnostos-enochlei-ton-idioktiti-toys.9178592.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2789/9178604/373000/w140/140/cats.jpg" alt="Oι γάτες είναι ικανές να αναπτύξουν δεσμούς με τους ιδιοκτήτες τους, αλλά όχι σε απόλυτο βαθμό. Και υπάρχει λόγος." title="Oι γάτες είναι ικανές να αναπτύξουν δεσμούς με τους ιδιοκτήτες τους, αλλά όχι σε απόλυτο βαθμό. Και υπάρχει λόγος.">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Γιατί οι γάτες δεν νοιάζονται αν ένας άγνωστος ενοχλεί τον ιδιοκτήτη τους" href="https://www.news247.gr/erevna/giati-oi-gates-den-noiazontai-an-agnostos-enochlei-ton-idioktiti-toys.9178592.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Γιατί οι γάτες δεν νοιάζονται αν ένας άγνωστος ενοχλεί τον ιδιοκτήτη τους</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ιαπωνία" href="https://www.news247.gr/iaponia"  class="article__section article__tag_section">ΙΑΠΩΝΙΑ</a>
                                        </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

        <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<section class="teaser teaser_carousel teaser_2020-widget"  id="2020-widget"  data-gtm="unsetid ID7632442">
         
    <div class="carousel-overlay">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="title" href="https://www.news247.gr/20-20/?utm_source=News247&utm_medium=2020_desk&utm_campaign=24MediaWidget" target="_blank">
                title</a>
                </h2>
            </header>
        <div class="carousel-summary">
        </div>
        
        <div class="carousel-dots"></div>
            </div>
    
    <div class="teaser__content owl-carousel">
    <article class="teaser__article article " data-position="1"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/podcast-20-20-oi-antoches-toy-esy-kai-o-fovos-ton-ellinon-gia-to-mellon.9168737.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Podcast 20/20: Οι αντοχές του ΕΣΥ και ποια κυβέρνηση χειρίστηκε καλύτερα την Υγεία" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/6753/9106577/753000/w660/660/hospital1.jpg" alt="Στιγμιότυπο από διαμαρτυρία γιατρών και νοσηλευτών με αίτημα την ενίσχυση του ΕΣΥ (Φωτογραφία αρχείου)" title="Στιγμιότυπο από διαμαρτυρία γιατρών και νοσηλευτών με αίτημα την ενίσχυση του ΕΣΥ (Φωτογραφία αρχείου)">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/podcast-20-20-oi-antoches-toy-esy-kai-o-fovos-ton-ellinon-gia-to-mellon.9168737.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Podcast 20/20: Οι αντοχές του ΕΣΥ και ποια κυβέρνηση χειρίστηκε καλύτερα την Υγεία" >
                            Podcast 20/20: Οι αντοχές του ΕΣΥ και ποια κυβέρνηση χειρίστηκε καλύτερα την Υγεία</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="2"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-gia-to-esy.9165892.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Έρευνα 20/20:  Θα αντέξει το ΕΣΥ; - Τι πιστεύουν οι Έλληνες" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/2073/9166430/816000/w660/660/flag1.jpg" alt="Έρευνα 20/20:  Θα αντέξει το ΕΣΥ; - Τι πιστεύουν οι Έλληνες" title="Έρευνα 20/20:  Θα αντέξει το ΕΣΥ; - Τι πιστεύουν οι Έλληνες">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-gia-to-esy.9165892.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Έρευνα 20/20:  Θα αντέξει το ΕΣΥ; - Τι πιστεύουν οι Έλληνες" >
                            Έρευνα 20/20:  Θα αντέξει το ΕΣΥ; - Τι πιστεύουν οι Έλληνες</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="3"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/dysareskeia-gia-tin-syneisfora-toy-idiotikoy-tomea-sti-machi-me-ton-koronoio.9167099.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Δυσαρέσκεια για την συνεισφορά του ιδιωτικού τομέα στη μάχη με τον κορονοϊό" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/7909/9168006/190000/w660/660/private.jpg" alt="Μεταφορά ασθενούς με Covid-19 σε ιδιωτική κλινική στην Θεσσαλονίκη" title="Μεταφορά ασθενούς με Covid-19 σε ιδιωτική κλινική στην Θεσσαλονίκη">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/dysareskeia-gia-tin-syneisfora-toy-idiotikoy-tomea-sti-machi-me-ton-koronoio.9167099.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Δυσαρέσκεια για την συνεισφορά του ιδιωτικού τομέα στη μάχη με τον κορονοϊό" >
                            Δυσαρέσκεια για την συνεισφορά του ιδιωτικού τομέα στη μάχη με τον κορονοϊό</a>
                    </h2>
                </div>
                
                </article>
        </div>
    
    <script>
    (function(gallery){
        gallery.siblings('.carousel-overlay').hide();
        gallery.owlCarousel({
            items:1,
            autoplay: true,
            autoplayTimeout:  6000,
            loop:true,
            nav:false,
            dots:true,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            
                dotsContainer:'.teaser_carousel[data-gtm*="ID7632442"] .carousel-dots',
            
            checkVisibility:true,
            onTranslated:attachSummary,
            onInitialized:carouselInit
        });
    })($(document.currentScript.parentElement).children('.teaser__content'));
    function attachSummary(event){
        var placeholder = $(event.target).parent().find('.carousel-summary');
        var summary = $(event.target).find('.owl-item.active .article__summary');
        placeholder.html(summary.html());
        $(placeholder).find('.article__title').dotdotdot();
    }
    function carouselInit(event){
        attachSummary(event);
        $(event.target).siblings('.carousel-overlay').show();
    }
    </script>
</section>
    
<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

        <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
</div>
    </aside>
</div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="sport24 footer-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Λουτσέσκου: &#034;Ο ΠΑΟΚ είναι η ομάδα της ψυχής μου&#034;" href="https://www.sport24.gr/football/loytseskoy-o-paok-einai-i-omada-tis-psychis-moy.9179457.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Λουτσέσκου: "Ο ΠΑΟΚ είναι η ομάδα της ψυχής μου"</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Παπαδόπουλος στο SPORT 24: &#034;Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη&#034;" href="https://www.sport24.gr/longreads/o-papadopoylos-sto-sport-24-o-rastavats-paragei-thetiko-podosfairo-isos-den-eprepe-na-pao-ston-dioydi.9178939.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Ο Παπαδόπουλος στο SPORT 24: "Ο Ράσταβατς παράγει θετικό ποδόσφαιρο, ίσως δεν έπρεπε να πάω στον Διούδη"</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="ΠΑΟΚ: Θέλει δανεικό τον Ζαμπά η Βάσκο Ντα Γκάμα" href="https://www.sport24.gr/football/paok-thelei-daneiko-ton-zampa-i-vasko-nta-gkama.9179434.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">ΠΑΟΚ: Θέλει δανεικό τον Ζαμπά η Βάσκο Ντα Γκάμα</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="oneman footer-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι καλύτεροι αφροί ξυρίσματος για επαγγελματικό αποτέλεσμα" href="https://www.oneman.gr/style/oi-kaliteroi-afroi-xirismatos-gia-epangelmatiko-apotelesma/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Οι καλύτεροι αφροί ξυρίσματος για επαγγελματικό αποτέλεσμα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Γιάννη Γορανίτη, πού θα βρισκόμαστε στις 23 Μαρτίου του 2022;" href="https://www.oneman.gr/life/gianni-goraniti-pou-tha-vriskomaste-stis-23-martiou-tou-2022/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Γιάννη Γορανίτη, πού θα βρισκόμαστε στις 23 Μαρτίου του 2022;</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Παντελή Μπάγκο, τελικά τα lockdown ήταν μονόδρομος;" href="https://www.oneman.gr/synentefxeis/panteli-bagko-telika-ta-lockdown-itan-monodromos/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Παντελή Μπάγκο, τελικά τα lockdown ήταν μονόδρομος;</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="ladylike footer-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ζώδια Σήμερα: Η τάση της ημέρας από την Άση Μπήλιου, Τρίτη 23/3/21" href="https://www.ladylike.gr/zodia/zodia-simera-i-tasi-tis-imeras-apo-tin-asi-biliou-triti-23-3-21/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Ζώδια Σήμερα: Η τάση της ημέρας από την Άση Μπήλιου, Τρίτη 23/3/21</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Maddox Jolie-Pit: Ο μεγάλος γιος των Angelina Jolie και Brad Pitt κατέθεσε κατά του πατέρα του" href="https://www.ladylike.gr/celebrities/maddox-jolie-pit-o-megalos-gios-ton-angelina-jolie-kai-brad-pitt-katethese-kata-tou-patera-tou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Maddox Jolie-Pit: Ο μεγάλος γιος των Angelina Jolie και Brad Pitt κατέθεσε κατά του πατέρα του</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Party trousers ή αλλιώς πώς θα κάνεις περισσότερο statement τις ανοιξιάτικες εμφανίσεις σου" href="https://www.ladylike.gr/style/party-trousers-i-allios-pos-tha-kaneis-perissotero-statement-tis-anoixiatikes-emfaniseis-sou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Party trousers ή αλλιώς πώς θα κάνεις περισσότερο statement τις ανοιξιάτικες εμφανίσεις σου</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="contra footer-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο Λέοναρντ ξόδεψε τους μισθούς 6 μηνών για το απόλυτο παλάτι απομόνωσης" href="https://www.contra.gr/locker-room/o-leonarnt-xodepse-toys-misthoys-6-minon-gia-to-apolyto-palati-apomonosis.9178755.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Ο Λέοναρντ ξόδεψε τους μισθούς 6 μηνών για το απόλυτο παλάτι απομόνωσης</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τέσσερις ξένοι που θα μπορούσαν να παίξουν εκεί που &#039;πονάει&#039; η Εθνική" href="https://www.contra.gr/podosfairo/tesseris-xenoi-poy-tha-mporoysan-na-paixoyn-ekei-poy-ponaei-i-ethniki.9178698.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Τέσσερις ξένοι που θα μπορούσαν να παίξουν εκεί που 'πονάει' η Εθνική</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Σβιντέρσκι ή Κρμέντσικ: Ποιος είναι ο νικητής στο δίλημμα του ΠΑΟΚ" href="https://www.contra.gr/podosfairo/svinterski-i-krmentsik-poios-einai-o-nikitis-sto-dilimma-toy-paok.9178772.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Σβιντέρσκι ή Κρμέντσικ: Ποιος είναι ο νικητής στο δίλημμα του ΠΑΟΚ</a>
            </div>
        </div>
</section>

</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/incoming/oroi-chrisis.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/incoming/politiki-aporritoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<a href="https://www.24media.gr/#about" target="_top">
					<img src="https://www.news247.gr/resources/e16a935/images/logo-24media.png" alt="24Media" title="24Media"/>
				</a>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2021 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/e16a935/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/e16a935/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
function () { (e[b].args = e[b].args || []).push(arguments);};
a = x.createElement(i), m = x.getElementsByTagName(i)[0];
a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
(window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
xtb("loadSite", "2172");

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<script src="https://www.news247.gr/resources/e16a935/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        window.PARSELY = window.PARSELY || {
                            onload: function () {
                                PARSELY.setConfigOptions({
                                    track_ip_addresses: false,
                                    track_third_party_cookies: false
                                });
                            }
                        };

                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    