<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.23.4568">

                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2.23.4567" >
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=1.23.4568">
                <meta name="theme-color" content="#ffffff">
                
                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.html";
    window.targettingValues['article'] = "9530042";
    window.targettingValues['keywords'] = ["agioy-valentinoy","sinema","kinimatografos"];
    window.targettingValues['category'] = ["politismos", "cinema"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(window.targettingValues);
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPWK62G');</script>
<!-- End Google Tag Manager -->
<title>Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων</title>

<meta name="description" content="Η Finos Film γιορτάζει τον Άγιο Βαλεντίνο, με ένα βίντεο γεμάτο απίθανες ατάκες από τον παλιό ελληνικό κινηματογράφο.">
<link rel="canonical" href="https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.html" />
    <link rel="amphtml" href="https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.html#article",
            "name": "Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων",
            "headline": "Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων",
            "description": "Η Finos Film γιορτάζει τον Άγιο Βαλεντίνο, με ένα βίντεο γεμάτο απίθανες ατάκες από τον παλιό ελληνικό κινηματογράφο.",
            "url": "https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.html",
            "image": "https://www.news247.gr/img/9522/9530059/726000/w620/620/finos_film.jpg",
            "dateCreated": "2022-02-14T14:44:00+02:00",
            "datePublished": "2022-02-14T14:44:00+02:00",
            "dateModified": "2022-02-14T14:44:00+02:00",
            "articleSection": "Σινεμά",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/7a30b30/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/politismos/cinema/agios-valentinos-to-xekardistiko-vinteo-tis-finos-film-gia-tin-imera-ton-eroteymenon.9530042.html">
        <meta property="og:title" content="Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων">
        <meta property="og:description" content="Η Finos Film γιορτάζει τον Άγιο Βαλεντίνο, με ένα βίντεο γεμάτο απίθανες ατάκες από τον παλιό ελληνικό κινηματογράφο.">
        <meta property="og:image" content="https://www.news247.gr/img/6697/9530059/726000/fb1200/1200/finos_film.jpg">
        <meta property="og:image:alt" content="Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων">
    <meta name="twitter:description" content="Η Finos Film γιορτάζει τον Άγιο Βαλεντίνο, με ένα βίντεο γεμάτο απίθανες ατάκες από τον παλιό ελληνικό κινηματογράφο.">
    <meta name="twitter:image" content="https://www.news247.gr/img/7552/9530059/726000/tw1024/1024/finos_film.jpg">
<!-- article -->
    <meta name="parsely-section" content="Σινεμά" />
    <meta name="parsely-tags" content="Αγίου Βαλεντίνου, Σινεμά, κινηματογράφος" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />
<!-- Google Tag object cmd-->
<script>window.googletag = window.googletag || {cmd: []}</script>
<!-- meta max-image-preview:large - Google : This applies to all forms of search results (such as Google web search, Google Images, Discover, Assistant) -->
<meta name="robots" content="max-image-preview:large"><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/7a30b30/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/7a30b30/styles/vendor.css?v=0.01">
        <link rel="stylesheet" href="https://www.news247.gr/resources/7a30b30/styles/main_2020.css?redesign=1.02.08.30.02">
        <!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
.mobile .teaser_tanzania .teaser__header a:after {
    font: normal normal 700 49.64px/0 Roboto Slab,sans-serif;
    position: relative;
    display: block;
    color: #000;
    letter-spacing: -.5px;
    content: "Senegal";
    padding-bottom: 36px;
    margin: 20px -15px 7px 0;
    text-indent: -2px;
}
</style><script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><!-- tablet bug fix header width 13/11/2020  --> 
<style>
body > #header {
    min-width: 1000px;
}
</style><style>
/* release fixes */
.live-blog.news.standardTemplate > .container{
margin-top: 85px;
}

.sec_20-20.section,
.art_20-20.news.standardTemplate,
.good-news.section,
.good-news.news.standardTemplate{
/*margin-top: 85px;*/
}

.search-field__input {
    top: -6px;
}

body.live-blog.news > .container > aside #live-blog-key-events-container,
body.live-blog.news.standardTemplate > .container > aside #stuck-ads-container .ads-container,
body.section:not(.good-news) .grid_ad_good-news{
top:90px;
}

body.section:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
    margin-bottom: 0px;
}
.navmenu__link_external:after{
    right: -15px;
}
</style><style>
/* redesign 2020 fix 5ada col-4 */
.top-stories-5articles .sidebar .top-stories__article {
  width: 314px!important;
  max-width: 314px;
}
</style><style>
/* redesign 2020 fix header search */
.search-field:hover .search-field__button {
    background: url(/resources/79a99fs/images/menu-spritemap.png) no-repeat -236px 0;
}
</style><!-- HEAD SCRIPT TAPAD | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->    

<script>
(function(){
    window.onTapadLoad = function(){
        __tcfapi('getTCData',2,function(tcData, success){
            if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) 
                    return;

            var metadata = {
                gdpr: tcData.gdprApplies ? 1 : 0,
                gdpr_consent: tcData.tcString,
                bp_id: "24media",
            };
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };
            var tagger = Tapad.init(metadata, config);
console.log('tagger:', tagger);
            var data = {};
            tagger.sync(data);
        });
    };
})();
</script>
<script data-tcf-src="https://pghub.io/js/pandg-sdk.js" data-tcf-vendors="89,577" data-tcf-purposes="1,2,3,4,5,6,7,8,9" onload="onTapadLoad()"></script>
<!-- [ADOPS-6] fix article stuck slots desktop -->
<style>
body.news #ros-300x250b,
body.news .grid_ad_good-news_container-c{
    top:90px;
}
</style><!-- 
PROD-1722?focusedCommentId=34299
-->
<style>
.teaser_liveupdates .carousel-dots button{
background-color: #fff;
}
.teaser_liveupdates .carousel-dots button.active{
background-color: #e10005;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo {
    width: 660px ;
    height: 268px ;
    background: url(https://www.news247.gr/img/app/9463661/0/o/0/0/Header_Podcast_Desktop.png) no-repeat ;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo a {
    width: 100%;
    height: 100%;
    display: block;
}

</style><!-- TECH-207 -->
<style>
.huffpost-widget__article .article__title{
    letter-spacing: -.42px!important;
}

/* Good new Article  fix center Facebook embed */
.good-news.news #article-ifo .article-body__storyContent .article-body__body__inline.article-body__body__inline--intrinsic{
text-align:center;
}
</style>
<style>
    header.header section.teaser_liveupdates {
        margin: 0 0 10px;
    }

figure.thirdparty_custom--desktop {
    margin-bottom: 30px;
}

.navmenu__link_external:after {
right: unset;
left: calc(100% + 5px);
}
</style>

<style>
.teaser--1821-sidebar .widget-header {
    border-color: #3D7BAF;
}
.teaser--1821-sidebar .widget-header__title {
    font-size: 0;
    background: url(/img/app/9233874/0/o/0/0/181_widget_header_sidebar.png) center/contain no-repeat;
    width: 100%;    
    height:190px;
    margin-top: 20px;
}
</style>

<!-- fix for task SUP-63 | start -->
<style>
body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style>
<!-- fix for task SUP-63 | end -->

<!-- ADOPS-89 | main-content changed display to flex so ad hp-300x250j sticky to work  -->
<style>
.ece_frontpage div#main-content{
display:flex;
}
</style>

<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<!-- SUP-72 | News24/7 - Spotify Embed code  -->
<script>
window.addEventListener('DOMContentLoaded', (event) => {
console.log("SUP-72 | News24/7 - Spotify Embed code");
	if(document.body.classList.value.indexOf("news") > -1){
		document.querySelectorAll("[src*='.spotify.com/embed/']").forEach(item=>item.setAttribute("scrolling", "no"));
	}
});
</script><!--  TECH-195 -->
<script>
document.addEventListener("click", function(e){
    //console.info('e.target: ',e.target);
    var elem = e.target;
    var elem_classList = elem.classList;

    switch(true){
        case elem_classList.contains('main-menu__toggle'):
        window.dataLayer.push({'event': 'Burger Menu Clicked Side Menu is Open'});
        //console.info("Burger Menu Clicked Side Menu is Open");
        break;
        case elem_classList.contains('side-menu__close'):
        case elem_classList.contains('side-menu__backdrop'):
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
        //console.info("Close Button Clicked Side Menu is Closed");
        break;
        case elem_classList.contains('navmenu__link'):
        if(elem.parentElement.parentElement.classList.contains("navmenu_vertical"))
            window.dataLayer.push({'event': 'Sidebar Menu Clicked Side Menu is Closed'});
            //console.info("Sidebar Menu Clicked Side Menu is Closed");
        break;
        default:
        //console.info("do nothing");
    }

}, false);

// track escape
document.addEventListener("keydown", function(evt) {
    evt = evt || window.event;
    var isEscape = false;
    var _sideMenuDisplay = document.querySelector("#side-menu__backdrop").style.display;
    if ("key" in evt) {
        isEscape = (evt.key === "Escape" || evt.key === "Esc");
    } else {
        isEscape = (evt.keyCode === 27);
    }
    if (isEscape && _sideMenuDisplay == "block") {
        //console.info("Escape");
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
    }
});

/* remove when [TECH-205] released */
window.addEventListener('DOMContentLoaded', (event) => {

document.querySelectorAll(".social-links__icon_fb")[0].setAttribute('data-gtm', 'social links header facebook');
document.querySelectorAll(".social-links__icon_fb")[1].setAttribute('data-gtm', 'social links side menu facebook');

document.querySelectorAll(".social-links__icon_tw")[0].setAttribute('data-gtm', 'social links header twitter');
document.querySelectorAll(".social-links__icon_tw")[1].setAttribute('data-gtm', 'social links side menu twitter');

document.querySelectorAll(".social-links__icon_insta")[0].setAttribute('data-gtm', 'social links header instagram');
document.querySelectorAll(".social-links__icon_insta")[1].setAttribute('data-gtm', 'social links side menu instagram');

});

</script></head>
            <body class="cinema news show3rdParty standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPWK62G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                    <!-- End Google Tag Manager (noscript) -->
                <!-- HEADER -->
                <header class="header" id="header">
                            <div
            
            class="ad-widget ad-widget_970x250 " >

            <!-- /4834629/news247.gr/'ros-970x250a -->
<div class="premium_banner_wrapper parent" >
<div id='ros-970x250a'  class="premium_banner child" >



</div>
</div>

<style>
/*google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__*/
.isPremium [id="google_ads_iframe_/4834629/news247.gr/hp_970x250a_0__container__"],
.isPremium [id="google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__"]{
    position: absolute;
}
body.tablet, html.tablet{
width:100vw;
}
body.tablet .premium_banner_wrapper.parent{
display: contents;
}
</style></div>
<div class="content start wrapper-sticky" >
            <div  class="code-widget ">
    <script>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</script>

<style>

body.author>.container, body.section:not(.ece_frontpage)>.container, body.tag>.container {
    padding-top: 10px;
}
    /* fix for section liveupdates */

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
margin-top: 85px!important;
    }


    body.ece_frontpage .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 110px;
margin-top: 130px;
    }

    /*    
    new top value for sticky banners
    for 20-20 & good-news sections 
    */

    .section.good-news .grid_ad_good-news,
    .section.good-news .grid_ad_good-news_container,
    .section.sec_20-20 .grid_ad_in_sticky_container-b {
        top: 95px;
    }


    .search-field:hover .search-field__button {
        background-position: -236px 0;
    }

</style>

<style>
/*
    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 75px!important;
    }
*/

body.sunday-edition.section .container.marginTop95{
margin-top: 100px!important;
}

    .sec_20-20.section .container,
    .good-news.section .container,
    .good-news.news.standardTemplate .container,
    .art_20-20.news.standardTemplate .container,
    .sustainability.news.standardTemplate .container{
        padding-top: 0px!important;
    }

</style></div>

<div class="main-menu main-menu-2020">
    <div class="main-menu__container">

        <!-- Menu top -->
        <div class="main-menu__container-top ">
            <div class="main-menu__container-top--left">
                <i class="main-menu__toggle" onclick="openNav();" role="button" aria-hidden="true"></i>
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img class="logo__image logo__horizontal" src="https://www.news247.gr/resources/7a30b30/images/news247_logo_horizontal@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--middle">
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img class="logo__image logo__vertical" src="https://www.news247.gr/resources/7a30b30/images/news247_logo_vertical@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--right">
                <div class="main-menu__search search-field">
                    <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                        <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                        <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                    </form>
                </div>
                <div class="main-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="header facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="header twitter button" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="header instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>

                </div>
            </div>
        </div>

        <!-- Menu Bottom -->
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/politismos/"
                                   title="ΠΟΛΙΤΙΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20/20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20/20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/sunday-edition/"
                                   title="THE MAGAZINE"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    THE MAGAZINE</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>

            </nav>

        </div>

        <div class="main-menu__side-menu side-menu" id="side-menu">
                <div class="side-menu__scrollable">
                    <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                    <ul class="side-menu__navmenu navmenu navmenu_vertical">
                        <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                CELEBRITIES</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kairos/"
                                           title="ΚΑΙΡΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΑΙΡΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                LONGREADS</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sunday-edition/"
                                           title="THE MAGAZINE"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                THE MAGAZINE</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                20-20</a>
                                    </li>
                                <!-- <li class="navmenu__line"><hr /></li> -->
                    </ul>
                    <div class="side-menu__useful-links useful-links useful-links_list">
                        <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                        <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                        <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                        <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                    </div>
                </div>
                <div class="side-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="sidebar facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="sidebar twitter button" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="sidebar instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
            <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
        </div>
</div>
<div  class="code-widget ">
    <!-- Gray Menu transition -->
<style>

/* fix for task SUP-108 */
body > header{
z-index: 1000;
}
/* end of fix for task SUP-108 */

/*  Gray Menu transition styles - start  */
    .main-menu {
        background: #e10005;
    }

    .main-menu__container {
        width: 100%;
    }

    .main-menu__container-bottom .main-menu__menus,
    .main-menu__container-top {
        width: 980px;
        align-self: center;
    }

    .main-menu__container-bottom {
        transition: opacity 0.2s ease-out, height 0.3s ease-out, padding 0.2s ease-out;
        justify-content: center;
        background: #2d2d2e;
    }

    .wrapper-sticky.horizontal-menu--hide .main-menu__container-bottom {
        opacity: 0;
        height: 0;
        padding: 0;
    }
/*  Gray Menu transition styles - end  */
</style>

<script>
window.addEventListener('DOMContentLoaded', (event) => {

console.info("new Gray Menu transition");

    /*  Gray Menu transition script - start  */
    var didScroll;
    var lastScrollTop = 0;
    var delta = 5;

    $(window).scroll(function(event) {
        didScroll = true;
    });

    setInterval(function() {
        if (didScroll) {
            hasScrolled();
            didScroll = false;
        }
    }, 50);

    function hasScrolled() {
        var st = $(this).scrollTop();

        // Make sure they scroll more than delta
        if (Math.abs(lastScrollTop - st) <= delta)
            return;
        if (st > lastScrollTop && st >= _trigger_point) {
            // Scroll Down
            if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
            document.querySelector(".wrapper-sticky").classList.add("horizontal-menu--hide");

        } else {
            // Scroll Up
            if (st + $(window).height() < $(document).height()) {
                if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
                document.querySelector(".wrapper-sticky").classList.remove("horizontal-menu--hide");
            }
        }

        lastScrollTop = st;
    }

});
    /*  Gray Menu transition script - end  */

    /*  temp fix side menu - start  
    var horizontalMenu_container = document.querySelector(".main-menu__container");
    var sideMenu_bg = document.querySelector("#side-menu__backdrop");
    var sideMenu_container = document.querySelector("#side-menu");
    horizontalMenu_container.appendChild(sideMenu_bg);
    horizontalMenu_container.appendChild(sideMenu_container);
    temp fix side menu - end  */

</script></div>

</div>
    <section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID9069328">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                ΜΕ ΜΙΑ ΜΑΤΙΑ</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/koinonia/oykrania-nekroi-dyo-ellines-omogeneis-apo-pyra-stratioton.9529842.html" title="Ουκρανία: Νεκροί δύο Έλληνες ομογενείς από πυρά στρατιωτών" >
                            Ουκρανία: Νεκροί δύο Έλληνες ομογενείς από πυρά στρατιωτών</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/politiki/estiasi-pros-nea-chalarosi-ton-metron-tin-tetarti-synedriazei-i-epitropi.9529946.html" title="Εστίαση: Προς νέα χαλάρωση των μέτρων - Την Τετάρτη συνεδριάζει η επιτροπή" >
                            Εστίαση: Προς νέα χαλάρωση των μέτρων - Την Τετάρτη συνεδριάζει η επιτροπή</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/kosmos/koronoios-tetarti-dosi-emvolioy-gia-toys-ilikiomenoys-proteinei-i-soyidia.9529936.html" title="Κορονοϊός: Τέταρτη δόση εμβολίου για τους ηλικιωμένους προτείνει η Σουηδία" >
                            Κορονοϊός: Τέταρτη δόση εμβολίου για τους ηλικιωμένους προτείνει η Σουηδία</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID9069328"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div
            
            class="ad-widget ad-widget_prestitial " >

            <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>

</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>

</div></div>
<div
            
            class="ad-widget ad-widget_skin " >

            <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>

</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>

</div></div>
</div>
    <div class="article-content " >
            </div>
    <hr>
<article id="article-ifo"
         class="col-xs-12 col-md-8">

    <div class="article-head">
        <a title="Σινεμά" href="/cinema/"
                   class="article-head__article-head-section-name">
                        ΣΙΝΕΜΑ</a>
            <div class="col-xs-12">
                <div  class="code-widget ">
    <script>
(function(){
    var tag = "mia-gynaika-stin-plateia";
    var title = "Μια γυναίκα στην πλατεία";
    var desktopImageID = "9125912";
    var mobileImageID = "9125913";

    var query = new URLSearchParams(window.location.search);

    var tags = 'targettingValues' in window && window.targettingValues && 'keywords' in window.targettingValues && window.targettingValues.keywords;
    if (!tags || !Array.isArray(tags) || !tags.length || !tags.includes(tag) || !document.body.classList.contains('standardTemplateWithoutSidebar')) return;

    var containerID = document.body.classList.contains('mobile') ? 'main' : 'article-ifo';

    var articleContainer = document.getElementById(containerID);
    if (!articleContainer) return;

    var headContainer = articleContainer.querySelector('.article-head');
    if (!headContainer) return;

    var imageID = document.body.classList.contains('mobile') ? mobileImageID : desktopImageID;

    headContainer.insertAdjacentHTML('afterbegin', '<a class="header-banner-wide-template" href="/'+tag+'" title="'+title+'"><img src="/img/app/'+imageID+'/0/o/0/0/banner-image.png" alt="'+title+'" /></a>');

})();
</script>
<style>
    .header-banner-wide-template {
        display: block;
        margin-bottom: 80px;
    }
    .header-banner-wide-template img {
        max-width: 100%;
    }
    body.mobile .header-banner-wide-template {
        margin: 10px -10px 40px;
    }
    @media (min-width: 360px) {
        body.mobile .header-banner-wide-template {
            margin: 10px -20px 40px;
        }
    }
</style></div>

</div>
        </div>
    <div class="article-body ">
        <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/5622/9530059/726000/w660/660/finos_film.jpg" title="Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων" alt="Άγιος Βαλεντίνος: Το ξεκαρδιστικό βίντεο της Finos Film για την ημέρα των ερωτευμένων">
                        <figcaption class="article-body__picture-descr">
                            <span class="article-body__credit">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                            INSTAGRAM @FINOSFILM_OFFICIAL</span>
                                    </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div
            
            class="ad-widget ad-widget_custom " >

            <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Η Finos Film γιορτάζει τον Άγιο Βαλεντίνο, με ένα βίντεο γεμάτο απίθανες ατάκες από τον παλιό ελληνικό κινηματογράφο.</h2>
     <div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
</div></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2022-02-14 14:44"> 14 Φεβρουαρίου 2022&nbsp;14:44</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Του<a href="https://www.news247.gr/agioy-valentinoy" target="_self" rel="Follow"> Αγίου Βαλεντίνου</a> σήμερα και η <span>Finos Film</span><span> θέλησε να τιμήσει την ημέρα δημιουργώντας για ακόμη μια φορά ένα χιουμοριστικό βίντεο με ατάκες και σκηνές από ελληνικές </span><a href="https://www.news247.gr/kinhmatografos" target="_self" rel="Follow">ταινίες </a><span>του παρελθόντος.</span></p> 
<p>«Άχ! Ένα ρίγος», «Ἔρως ἀνίκατε μάχαν», «Ο δράστης», «Το άνθος της μέρας», «Μου βούλωσε το σωληνάκι ο έρωτας», «Αχ και βαχ», «Αγάπη μου αγάπη μου», «Ευτυχία μου δυστυχία μου, έξαρση μου γη μου ουρανέ μου, θάλασσα μου βροχή μου» είναι μερικές από τις ατάκες που ακούμε στο μοναδικό βίντεο, στο οποίο απολαμβάνουμε τον Λάμπρο Κωνσταντάρα, την Ίλια Λιβυκού, τον Θανάση Βέγγο, τον Μίμη Φωτόπουλο, τον Νίκο Σταυρίδη, την Αλίκη Βουγιουκλάκη, τον Δημήτρη Παπαμιχαήλ, τον Γιάννη Βογιατζή, τον Στέφανο Ληναίο και άλλους ηθοποιούς.</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }

.mobile main#main{
overflow:unset;
}
div#ros-inlineA {
    min-height: 400px;
}
div#ros-inlineA > *:not([id^="adman-"]):not([class^="adman"]) {
    position: sticky!important;
    top: 85px;
}


body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;text-align: center; "> 
 </div> 
</div> 
<p>Την ίδια ώρα, βλέπουμε σκηνές από τις ταινίες «Το Σωφεράκι», «Ο Θησαυρός του Μακαρίτη», «Το Ξύλο Βγήκε από τον Παράδεισο», «Διακοπές στο Βιετνάμ», «Τα Κίτρινα Γάντια», «Ούτε Γάτα Ούτε Ζημιά», «Ο Μικές Παντρεύεται» και «Η Ψεύτρα».</p> 
<p><b>Απολαύστε το:</b></p> 
<div class="article-body__body__inline article-body__body__inline--embed"> 
 <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
  <a href="https://www.instagram.com/p/CZ8tPDnIqbK/?utm_source=ig_embed&amp;utm_campaign=loading"></a> 
 </blockquote> 
 <script async defer src="//www.instagram.com/embed.js"></script> 
</div> 
<p><em><strong>Ακολουθήστε το <a href="https://news.google.com/publications/CAAiEPBbzilxLAOqHZhOPBpiQF8qFAgKIhDwW84pcSwDqh2YTjwaYkBf?oc=3&amp;ceid=GR:el">News247.gr στο Google News </a>και μάθετε πρώτοι όλες τις <a href="https://www.news247.gr/latest/">ειδήσεις</a></strong></em></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Αγίου Βαλεντίνου" href="https://www.news247.gr/agioy-valentinoy"  >Αγίου Βαλεντίνου</a>, <a title="Σινεμά" href="https://www.news247.gr/cinema"  >Σινεμά</a>, <a title="κινηματογράφος" href="https://www.news247.gr/kinhmatografos"  >κινηματογράφος</a></div>
    <div
            
            class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

            <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >

</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">
                    24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Σοφία Παυλίδου: Κατηγορούμενη στην υπόθεση με τον Μάνο Παπαγιάννη" href="https://www.ladylike.gr/celebrities/sofia-pavlidou-katigoroumeni-sto-dikastirio-stin-ipothesi-viaiopragias-me-ton-mano-papagianni/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/pavlidou-3.jpg" alt="Σοφία Παυλίδου: Κατηγορούμενη στην υπόθεση με τον Μάνο Παπαγιάννη" title="Σοφία Παυλίδου: Κατηγορούμενη στην υπόθεση με τον Μάνο Παπαγιάννη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Σοφία Παυλίδου: Κατηγορούμενη στην υπόθεση με τον Μάνο Παπαγιάννη" href="https://www.ladylike.gr/celebrities/sofia-pavlidou-katigoroumeni-sto-dikastirio-stin-ipothesi-viaiopragias-me-ton-mano-papagianni/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">Σοφία Παυλίδου: Κατηγορούμενη στην υπόθεση με τον Μάνο Παπαγιάννη</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι επικίνδυνες λεκτικές ακροβασίες του Σάκη Ρουβά" href="https://www.oneman.gr/opinions/oi-epikindines-lektikes-akrovasies-tou-saki-rouva/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/sakis-rouvas-2-1.jpg" alt="Οι επικίνδυνες λεκτικές ακροβασίες του Σάκη Ρουβά" title="Οι επικίνδυνες λεκτικές ακροβασίες του Σάκη Ρουβά"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι επικίνδυνες λεκτικές ακροβασίες του Σάκη Ρουβά" href="https://www.oneman.gr/opinions/oi-epikindines-lektikes-akrovasies-tou-saki-rouva/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">Οι επικίνδυνες λεκτικές ακροβασίες του Σάκη Ρουβά</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434077">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ήξερες ότι η αγάπη δεν είναι συναίσθημα; " href="https://www.ow.gr/psychologia/ixeres-oti-i-agapi-den-einai-sinaisthima/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/Artboard-1-450x300.jpg" alt="Ήξερες ότι η αγάπη δεν είναι συναίσθημα; " title="Ήξερες ότι η αγάπη δεν είναι συναίσθημα; "/>
                    </a>
                </figure>
                <h2>
                    <a title="Ήξερες ότι η αγάπη δεν είναι συναίσθημα; " href="https://www.ow.gr/psychologia/ixeres-oti-i-agapi-den-einai-sinaisthima/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Ήξερες ότι η αγάπη δεν είναι συναίσθημα; </a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!" href="https://www.ow.gr/empnefsi/oxi-valentine-den-tha-me-tarazeis-esi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/valentine-1-450x300.jpg" alt="Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!" title="Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!"/>
                    </a>
                </figure>
                <h2>
                    <a title="Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!" href="https://www.ow.gr/empnefsi/oxi-valentine-den-tha-me-tarazeis-esi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα 3 ζώδια που θα έχουν τη χειρότερη ημέρα του Αγίου Βαλεντίνου" href="https://www.ladylike.gr/zodia/ta-3-zodia-pou-tha-exoun-ti-xeiroteri-imera-tou-agiou-valentinou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/valentine-1.jpg" alt="Τα 3 ζώδια που θα έχουν τη χειρότερη ημέρα του Αγίου Βαλεντίνου" title="Τα 3 ζώδια που θα έχουν τη χειρότερη ημέρα του Αγίου Βαλεντίνου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα 3 ζώδια που θα έχουν τη χειρότερη ημέρα του Αγίου Βαλεντίνου" href="https://www.ladylike.gr/zodia/ta-3-zodia-pou-tha-exoun-ti-xeiroteri-imera-tou-agiou-valentinou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">Τα 3 ζώδια που θα έχουν τη χειρότερη ημέρα του Αγίου Βαλεντίνου</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9491621">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Φέτος, κάνε ένα δώρο ομορφιάς στον εαυτό σου" href="https://www.ow.gr/omorfia/gift-yourself-kane-ena-doro-omorfias-ston-eafto-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/gift-450x300.jpg" alt="Φέτος, κάνε ένα δώρο ομορφιάς στον εαυτό σου" title="Φέτος, κάνε ένα δώρο ομορφιάς στον εαυτό σου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Φέτος, κάνε ένα δώρο ομορφιάς στον εαυτό σου" href="https://www.ow.gr/omorfia/gift-yourself-kane-ena-doro-omorfias-ston-eafto-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">Φέτος, κάνε ένα δώρο ομορφιάς στον εαυτό σου</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι καλύτερες διαφημίσεις που έπαιξαν στο 56ο Super Bowl" href="https://www.oneman.gr/entertainment/oi-kaliteres-diafimiseis-pou-epaixan-sto-56o-super-bowl/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/AP22045148652967-1.jpg" alt="Οι καλύτερες διαφημίσεις που έπαιξαν στο 56ο Super Bowl" title="Οι καλύτερες διαφημίσεις που έπαιξαν στο 56ο Super Bowl"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι καλύτερες διαφημίσεις που έπαιξαν στο 56ο Super Bowl" href="https://www.oneman.gr/entertainment/oi-kaliteres-diafimiseis-pou-epaixan-sto-56o-super-bowl/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">Οι καλύτερες διαφημίσεις που έπαιξαν στο 56ο Super Bowl</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434080">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πόσο ασβέστιο χρειάζεσαι για να προλάβεις την οστεοπενία" href="https://www.ow.gr/diatrofi/poso-asvestio-kai-se-poies-trofes-prolamvanei-tin-osteopenia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/iStock-910881428-450x300.jpg" alt="Πόσο ασβέστιο χρειάζεσαι για να προλάβεις την οστεοπενία" title="Πόσο ασβέστιο χρειάζεσαι για να προλάβεις την οστεοπενία"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πόσο ασβέστιο χρειάζεσαι για να προλάβεις την οστεοπενία" href="https://www.ow.gr/diatrofi/poso-asvestio-kai-se-poies-trofes-prolamvanei-tin-osteopenia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">Πόσο ασβέστιο χρειάζεσαι για να προλάβεις την οστεοπενία</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Survivor: O τσακωμός και το «δικαστήριο». Το Twitter τα βάζει με τη Βρησηίδα" href="https://www.ladylike.gr/life/survivor-o-tsakomos-kai-to-dikastirio-to-twitter-katakeravnonei-ti-vrisiida-kai-dikaionei-ti-nafsika/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/survivor-32.jpg" alt="Survivor: O τσακωμός και το «δικαστήριο». Το Twitter τα βάζει με τη Βρησηίδα" title="Survivor: O τσακωμός και το «δικαστήριο». Το Twitter τα βάζει με τη Βρησηίδα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Survivor: O τσακωμός και το «δικαστήριο». Το Twitter τα βάζει με τη Βρησηίδα" href="https://www.ladylike.gr/life/survivor-o-tsakomos-kai-to-dikastirio-to-twitter-katakeravnonei-ti-vrisiida-kai-dikaionei-ti-nafsika/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">Survivor: O τσακωμός και το «δικαστήριο». Το Twitter τα βάζει με τη Βρησηίδα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Ladylike BON 4-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Κλέλια Ρένεση έγινε 40 και στέλνει ένα μήνυμα που εμπνέει" href="https://www.ladylike.gr/women-today/i-klelia-renesi-egine-40-kai-stelnei-ena-minima-pou-empneei/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/renesi-2.jpg" alt="Η Κλέλια Ρένεση έγινε 40 και στέλνει ένα μήνυμα που εμπνέει" title="Η Κλέλια Ρένεση έγινε 40 και στέλνει ένα μήνυμα που εμπνέει"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Κλέλια Ρένεση έγινε 40 και στέλνει ένα μήνυμα που εμπνέει" href="https://www.ladylike.gr/women-today/i-klelia-renesi-egine-40-kai-stelnei-ena-minima-pou-empneei/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank">Η Κλέλια Ρένεση έγινε 40 και στέλνει ένα μήνυμα που εμπνέει</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Νάπολι - Ίντερ και στο βάθος ο τίτλος" href="https://www.sport24.gr/stoixima/bet/napoli-inter-kai-sto-vathos-o-titlos.9527264.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9529769/013000/w460/460/sprt.jpg" alt="Νάπολι - Ίντερ και στο βάθος ο τίτλος" title="Νάπολι - Ίντερ και στο βάθος ο τίτλος" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Νάπολι - Ίντερ και στο βάθος ο τίτλος" href="https://www.sport24.gr/stoixima/bet/napoli-inter-kai-sto-vathos-o-titlos.9527264.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank">Νάπολι - Ίντερ και στο βάθος ο τίτλος</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            BRAND EXPERIENCE</a>	
                    </div>
                </article>
        </div>
</div>

<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 1-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Χάρης Παυλίδης στο SPORT24: &#034;Ήμουν ο πρώτος που χρησιμοποίησε το pick &#039;n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς&#034;" href="https://www.sport24.gr/polo/o-charis-paylidis-sto-sport24-imoyn-o-protos-poy-chrisimopoiise-to-pick-n-roll-sto-polo-alla-den-eimai-kai-o-omprantovits.9525714.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9530114/686000/w220advertorial/220/pavlidis_polo.jpg" alt="Ο Χάρης Παυλίδης στο SPORT24: &#034;Ήμουν ο πρώτος που χρησιμοποίησε το pick &#039;n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς&#034;" title="Ο Χάρης Παυλίδης στο SPORT24: &#034;Ήμουν ο πρώτος που χρησιμοποίησε το pick &#039;n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Χάρης Παυλίδης στο SPORT24: &#034;Ήμουν ο πρώτος που χρησιμοποίησε το pick &#039;n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς&#034;" href="https://www.sport24.gr/polo/o-charis-paylidis-sto-sport24-imoyn-o-protos-poy-chrisimopoiise-to-pick-n-roll-sto-polo-alla-den-eimai-kai-o-omprantovits.9525714.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">Ο Χάρης Παυλίδης στο SPORT24: "Ήμουν ο πρώτος που χρησιμοποίησε το pick 'n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς"</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 2-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Γιαννίκης απέτυχε να δημιουργήσει σύνολο ικανό να κερδίσει με ποδόσφαιρο πρωτοβουλίας" href="https://www.sport24.gr/opinions/o-tsarly/o-giannikis-apetyche-na-dimioyrgisei-synolo-ikano-na-kerdisei-me-podosfairo-protovoylias.9529608.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9529630/314000/w220advertorial/220/giannikhs.jpg" alt="Ο Γιαννίκης απέτυχε να δημιουργήσει σύνολο ικανό να κερδίσει με ποδόσφαιρο πρωτοβουλίας" title="Ο Γιαννίκης απέτυχε να δημιουργήσει σύνολο ικανό να κερδίσει με ποδόσφαιρο πρωτοβουλίας"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Γιαννίκης απέτυχε να δημιουργήσει σύνολο ικανό να κερδίσει με ποδόσφαιρο πρωτοβουλίας" href="https://www.sport24.gr/opinions/o-tsarly/o-giannikis-apetyche-na-dimioyrgisei-synolo-ikano-na-kerdisei-me-podosfairo-protovoylias.9529608.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">Ο Γιαννίκης απέτυχε να δημιουργήσει σύνολο ικανό να κερδίσει με ποδόσφαιρο πρωτοβουλίας</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434085">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τι φταίει όταν δεν μπορούμε να χαλαρώσουμε" href="https://www.ow.gr/wellness/ti-ftaiei-otan-den-boroume-na-xalarosoume/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/iStock-1321910403-450x300.jpg" alt="Τι φταίει όταν δεν μπορούμε να χαλαρώσουμε" title="Τι φταίει όταν δεν μπορούμε να χαλαρώσουμε"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τι φταίει όταν δεν μπορούμε να χαλαρώσουμε" href="https://www.ow.gr/wellness/ti-ftaiei-otan-den-boroume-na-xalarosoume/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">Τι φταίει όταν δεν μπορούμε να χαλαρώσουμε</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://staging.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://bit.ly/3HU8Glh?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" target="_blank" class="article__image" title="Ποιά περιοχή, μια ανάσα από την Αθήνα, μεταμορφώνεται με νέες επενδύσεις">
                    <img src="https://www.contra.gr/img/app/9530093/408000/w460/460/korinthia-metamorfosi.jpg" alt="Ποιά περιοχή, μια ανάσα από την Αθήνα, μεταμορφώνεται με νέες επενδύσεις" title="Ποιά περιοχή, μια ανάσα από την Αθήνα, μεταμορφώνεται με νέες επενδύσεις"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://bit.ly/3HU8Glh?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" target="_blank" title="Ποιά περιοχή, μια ανάσα από την Αθήνα, μεταμορφώνεται με νέες επενδύσεις">Ποιά περιοχή, μια ανάσα από την Αθήνα, μεταμορφώνεται με νέες επενδύσεις</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="YPODOMESCOM" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    YPODOMESCOM</a>
			</div>
			</article>
	</div>
</div>	

</div>
    </div>

</article>

<aside class="col-xs-12 col-md-4">
        <div class="sidebar">
            <div
            
            class="ad-widget ad-widget_300x250 ros_title grid_ad_in_sticky_container-a" >

            <style>
.grid_ad_in_sticky_container-a {
   height: 750px;
}
.grid_ad_in_sticky_container-a .grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 90px;
}
</style>

<!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a' class="grid_ad_good-news">
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left " data-position="1">

                    <figure>     
                                        <a title="Ουκρανία: Νεκροί δύο Έλληνες ομογενείς από πυρά στρατιωτών" href="https://www.news247.gr/koinonia/oykrania-nekroi-dyo-ellines-omogeneis-apo-pyra-stratioton.9529842.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5621/9529890/930000/w140/140/ukraine-army.jpg" alt="Ουκρανοί στρατιώτες" title="Ουκρανοί στρατιώτες">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ουκρανία: Νεκροί δύο Έλληνες ομογενείς από πυρά στρατιωτών" href="https://www.news247.gr/koinonia/oykrania-nekroi-dyo-ellines-omogeneis-apo-pyra-stratioton.9529842.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Ουκρανία: Νεκροί δύο Έλληνες ομογενείς από πυρά στρατιωτών</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ουκρανία" href="https://www.news247.gr/ukraine"  class="article__section article__tag_section">ΟΥΚΡΑΝΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="2">

                    <figure>     
                                        <a title="Άλλα περίμεναν, άλλα βγήκαν και τώρα έχουν ζόρια με τον Ανδρουλάκη…" href="https://www.news247.gr/politiki/alla-perimenan-alla-vgikan-kai-tora-echoyn-zoria-me-ton-androylaki.9529327.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4176/9529428/145000/w140/140/androulakis.jpg" alt="Νίκος Ανδρουλάκης" title="Νίκος Ανδρουλάκης">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Άλλα περίμεναν, άλλα βγήκαν και τώρα έχουν ζόρια με τον Ανδρουλάκη…" href="https://www.news247.gr/politiki/alla-perimenan-alla-vgikan-kai-tora-echoyn-zoria-me-ton-androylaki.9529327.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Άλλα περίμεναν, άλλα βγήκαν και τώρα έχουν ζόρια με τον Ανδρουλάκη…</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Νίκος Ανδρουλάκης" href="https://www.news247.gr/nikos-androylakis"  class="article__section article__tag_section">ΝΙΚΟΣ ΑΝΔΡΟΥΛΑΚΗΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="3">

                    <figure>     
                                        <a title="Δολοφονία Τοπαλούδη: Η διακοπή της δίκης προκάλεσε ξέσπασμα της μητέρας της - &#034;Από τον Θεό να το βρείτε&#034;" href="https://www.news247.gr/koinonia/dolofonia-topaloydi-i-diakopi-tis-dikis-prokalese-xespasma-tis-miteras-tis-apo-ton-theo-na-to-vreite.9529767.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1286/9529669/505000/w140/140/topaloydh.jpg" alt="H μητέρα της Ελένης Τοπαλούδη κατα την είσοδό της στο δικαστήριο." title="H μητέρα της Ελένης Τοπαλούδη κατα την είσοδό της στο δικαστήριο.">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δολοφονία Τοπαλούδη: Η διακοπή της δίκης προκάλεσε ξέσπασμα της μητέρας της - &#034;Από τον Θεό να το βρείτε&#034;" href="https://www.news247.gr/koinonia/dolofonia-topaloydi-i-diakopi-tis-dikis-prokalese-xespasma-tis-miteras-tis-apo-ton-theo-na-to-vreite.9529767.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Δολοφονία Τοπαλούδη: Η διακοπή της δίκης προκάλεσε ξέσπασμα της μητέρας της - "Από τον Θεό να το βρείτε"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ελένη Τοπαλούδη" href="https://www.news247.gr/eleni-topaloydi"  class="article__section article__tag_section">ΕΛΕΝΗ ΤΟΠΑΛΟΥΔΗ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="4">

                    <figure>     
                                        <a title="Δολοφονία Άλκη: Παραδόθηκε ο 12ος εμπλεκόμενος - Αρνείται κάθε εμπλοκή" href="https://www.news247.gr/koinonia/dolofonia-alki-paradothike-kai-synelifthi-o-12os-emplekomenos.9529705.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6942/9529728/698000/w140/140/syllifthentes1.jpg" alt="Μεταγωγή συλληφθέντων για τη δολοφονία του 19χρονου Άλκη" title="Μεταγωγή συλληφθέντων για τη δολοφονία του 19χρονου Άλκη">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δολοφονία Άλκη: Παραδόθηκε ο 12ος εμπλεκόμενος - Αρνείται κάθε εμπλοκή" href="https://www.news247.gr/koinonia/dolofonia-alki-paradothike-kai-synelifthi-o-12os-emplekomenos.9529705.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Δολοφονία Άλκη: Παραδόθηκε ο 12ος εμπλεκόμενος - Αρνείται κάθε εμπλοκή</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΔΟΛΟΦΟΝΙΑ ΑΛΚΗ" href="https://www.news247.gr/dolofonia-alki"  class="article__section article__tag_section">ΔΟΛΟΦΟΝΙΑ ΑΛΚΗ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="5">

                    <figure>     
                                        <a title="Μυστήριο στο Μεξικό: Δεκάδες κοτσύφια κάνουν βουτιά θανάτου και κανείς δε ξέρει γιατί" href="https://www.news247.gr/kosmos/mystirio-sto-mexiko-dekades-kotsyfia-kanoyn-voytia-thanatoy-kai-kaneis-de-xerei-giati.9530068.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7170/9530103/071000/w140/140/mexico.jpg" alt="Μεξικό: Δεκάδες κοτσύφια έπεσαν νεκρά κάτω από αδιευκρίνιστες συνθήκες" title="Μεξικό: Δεκάδες κοτσύφια έπεσαν νεκρά κάτω από αδιευκρίνιστες συνθήκες">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μυστήριο στο Μεξικό: Δεκάδες κοτσύφια κάνουν βουτιά θανάτου και κανείς δε ξέρει γιατί" href="https://www.news247.gr/kosmos/mystirio-sto-mexiko-dekades-kotsyfia-kanoyn-voytia-thanatoy-kai-kaneis-de-xerei-giati.9530068.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Μυστήριο στο Μεξικό: Δεκάδες κοτσύφια κάνουν βουτιά θανάτου και κανείς δε ξέρει γιατί</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Παράξενες Ειδήσεις" href="https://www.news247.gr/paraxenes-eidiseis"  class="article__section article__tag_section">ΠΑΡΑΞΕΝΕΣ ΕΙΔΗΣΕΙΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="6">

                    <figure>     
                                        <a title="Καλλιθέα: Νεαρός έκλεψε κινητό άνδρα από τις Σεϋχέλλες και εκείνος τραυμάτισε εκείνον και τον αδερφό του" href="https://www.news247.gr/koinonia/kallithea-nearos-eklepse-kinito-andra-apo-tis-seicheles-kai-ekeinos-traymatise-ekeinon-kai-ton-aderfo-toy.9529970.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2960/9497360/430000/w140/140/astinomia4.jpg" alt="Αστυνομία" title="Αστυνομία">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καλλιθέα: Νεαρός έκλεψε κινητό άνδρα από τις Σεϋχέλλες και εκείνος τραυμάτισε εκείνον και τον αδερφό του" href="https://www.news247.gr/koinonia/kallithea-nearos-eklepse-kinito-andra-apo-tis-seicheles-kai-ekeinos-traymatise-ekeinon-kai-ton-aderfo-toy.9529970.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6" >Καλλιθέα: Νεαρός έκλεψε κινητό άνδρα από τις Σεϋχέλλες και εκείνος τραυμάτισε εκείνον και τον αδερφό του</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αστυνομία" href="https://www.news247.gr/astynomia"  class="article__section article__tag_section">ΑΣΤΥΝΟΜΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="7">

                    <figure>     
                                        <a title="Ψινάκης για δηλώσεις Ρουβά: &#034;Δεν θα γινόταν αγάπη μου αυτό αν ήμουν μάνατζέρ του&#034;" href="https://www.news247.gr/celebrities/psinakis-gia-diloseis-royva-den-tha-ginotan-ayto-an-imoyn-manatzer-toy.9529585.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8543/9529593/952000/w140/140/ilias_psinakis.jpg" alt="Ο Ηλίας Ψινάκης" title="Ο Ηλίας Ψινάκης">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ψινάκης για δηλώσεις Ρουβά: &#034;Δεν θα γινόταν αγάπη μου αυτό αν ήμουν μάνατζέρ του&#034;" href="https://www.news247.gr/celebrities/psinakis-gia-diloseis-royva-den-tha-ginotan-ayto-an-imoyn-manatzer-toy.9529585.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7" >Ψινάκης για δηλώσεις Ρουβά: "Δεν θα γινόταν αγάπη μου αυτό αν ήμουν μάνατζέρ του"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Σάκης Ρουβάς" href="https://www.news247.gr/sakis-royvas"  class="article__section article__tag_section">ΣΑΚΗΣ ΡΟΥΒΑΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="8">

                    <figure>     
                                        <a title="Survivor: Καίει καρδιές η Ταραμπάνκο - Το φλερτ με παίκτη των Μπλε" href="https://www.news247.gr/psixagogia/tileorasi/survivor-kaiei-kardies-i-tarampanko-to-flert-me-paikti-ton-mple.9529715.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9598/9529719/345000/w140/140/katia_tarampanko-survivor.jpg" alt="Survivor - Κάτια Ταραμπάνκο" title="Survivor - Κάτια Ταραμπάνκο">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Survivor: Καίει καρδιές η Ταραμπάνκο - Το φλερτ με παίκτη των Μπλε" href="https://www.news247.gr/psixagogia/tileorasi/survivor-kaiei-kardies-i-tarampanko-to-flert-me-paikti-ton-mple.9529715.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8" >Survivor: Καίει καρδιές η Ταραμπάνκο - Το φλερτ με παίκτη των Μπλε</a>
                            </h2>
                    <div class="article__summary">
                            <a title="SURVIVOR 5" href="https://www.news247.gr/survivor-5"  class="article__section article__tag_section">SURVIVOR 5</a>
                                        </div>
                    </article>

                </div>
</section>

<div
            
            class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

            <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">

</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">

</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<section class="teaser teaser_carousel teaser_2020-widget"  id="2020-widget"  data-gtm="unsetid ID7632442">
         
    <div class="carousel-overlay">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="title" href="https://www.news247.gr/20-20/?utm_source=News247&utm_medium=2020_desk&utm_campaign=24MediaWidget" target="_blank">
                title</a>
                </h2>
            </header>
        <div class="carousel-summary">
        </div>
        
        </div>
    
    <div class="teaser__content owl-carousel">
    <article class="teaser__article article " data-position="1"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-6-stis-10-gynaikes-thymata-sexoyalikis-parenochlisis-aneparkis-i-politeia.9498150.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Έρευνα 20/20: Έξι στις 10 γυναίκες θύματα σεξουαλικής παρενόχλησης - Ανεπαρκής η Πολιτεία" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/3955/9499369/284000/w660/660/metoo.jpg" alt="A women against sexual harassment" title="A women against sexual harassment">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-6-stis-10-gynaikes-thymata-sexoyalikis-parenochlisis-aneparkis-i-politeia.9498150.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Έρευνα 20/20: Έξι στις 10 γυναίκες θύματα σεξουαλικής παρενόχλησης - Ανεπαρκής η Πολιτεία" >
                            Έρευνα 20/20: Έξι στις 10 γυναίκες θύματα σεξουαλικής παρενόχλησης - Ανεπαρκής η Πολιτεία</a>
                    </h2>
                </div>
                
                </article>
        </div>
    
    <script>
    (function(gallery){
        gallery.siblings('.carousel-overlay').hide();
        gallery.owlCarousel({
            items:1,
            autoplay: true,
            autoplayTimeout:  6000,
            loop:false,
            nav:false,
            dots:false,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            
            checkVisibility:true,
            onTranslated:attachSummary,
            onInitialized:carouselInit
        });
    })($(document.currentScript.parentElement).children('.teaser__content'));
    function attachSummary(event){
        var placeholder = $(event.target).parent().find('.carousel-summary');
        var summary = $(event.target).find('.owl-item.active .article__summary');
        placeholder.html(summary.html());
        $(placeholder).find('.article__title').dotdotdot();
    }
    function carouselInit(event){
        attachSummary(event);
        $(event.target).siblings('.carousel-overlay').show();
    }
    </script>
</section>
    
<div
            
            class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

            <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">

</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">

</div></div>
</div>
    </aside>
</div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="sport24 footer-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="ΑΕΚ: Προπονήθηκε πιο εντατικά ο Στάνκοβιτς, μπήκε ο Λάτσι" href="https://www.sport24.gr/football/aek-proponithike-pio-entatika-o-stankovits-mpike-o-latsi.9530152.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">ΑΕΚ: Προπονήθηκε πιο εντατικά ο Στάνκοβιτς, μπήκε ο Λάτσι</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Χάρης Παυλίδης στο SPORT24: &#034;Ήμουν ο πρώτος που χρησιμοποίησε το pick &#039;n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς&#034;" href="https://www.sport24.gr/polo/o-charis-paylidis-sto-sport24-imoyn-o-protos-poy-chrisimopoiise-to-pick-n-roll-sto-polo-alla-den-eimai-kai-o-omprantovits.9525714.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Ο Χάρης Παυλίδης στο SPORT24: "Ήμουν ο πρώτος που χρησιμοποίησε το pick 'n roll στο πόλο, αλλά δεν είμαι και ο Ομπράντοβιτς"</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Εισαγγελική έρευνα με αφορμή τον αγώνα ΠΑΟΚ Β&#039; - Ολυμπιακός Β&#039;" href="https://www.sport24.gr/football/eisaggeliki-ereyna-me-aformi-ton-agona-paok-v-olympiakos-v.9530141.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Εισαγγελική έρευνα με αφορμή τον αγώνα ΠΑΟΚ Β' - Ολυμπιακός Β'</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="oneman footer-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Slim Shady, τα Air Jordan που φόρεσε ο Eminem στο Super Bowl" href="https://www.oneman.gr/style/slim-shady-ta-air-jordan-pou-forese-o-eminem-sto-super-bowl/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Slim Shady, τα Air Jordan που φόρεσε ο Eminem στο Super Bowl</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τελικά, ποιος τρώει παγωτό μέσα στο καταχείμωνο;" href="https://www.oneman.gr/onecity/gefsi/telika-poios-troei-pagoto-mesa-sto-kataxeimono/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Τελικά, ποιος τρώει παγωτό μέσα στο καταχείμωνο;</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Δεινόσαυροι, σκαντζόχοιροι, ξωτικά: Όλα τα τρέιλερ του Super Bowl" href="https://www.oneman.gr/entertainment/deinosavroi-skantzoxoiroi-xotika-ola-ta-treiler-tou-super-bowl/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Δεινόσαυροι, σκαντζόχοιροι, ξωτικά: Όλα τα τρέιλερ του Super Bowl</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="ladylike footer-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Red Passion: Αυτά τα αρώματα σετάρονται τέλεια με την ημέρα" href="https://www.ladylike.gr/beauty/red-passion-afta-ta-aromata-setarontai-teleia-me-tin-imera/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Red Passion: Αυτά τα αρώματα σετάρονται τέλεια με την ημέρα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ελένη Τοπαλούδη: Η μητέρα της «χάνεται» στην αγκαλιά της Αλεξάνδρας Ψαρράκου και κάπου βρίσκουμε την ελπίδα" href="https://www.ladylike.gr/epikairothta/eleni-topaloudi-i-mitera-tis-xanetai-stin-agkalia-tis-alexandras-psarrakou-kai-kapou-vriskoume-tin-elpida/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Ελένη Τοπαλούδη: Η μητέρα της «χάνεται» στην αγκαλιά της Αλεξάνδρας Ψαρράκου και κάπου βρίσκουμε την ελπίδα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="O Έλληνας «πίσω» από το look της Mary J. Blige στο Super Bowl" href="https://www.ladylike.gr/style/o-ellinas-piso-apo-to-look-tis-mary-j-blige-sto-super-bowl/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">O Έλληνας «πίσω» από το look της Mary J. Blige στο Super Bowl</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="contra footer-9456560">
    <a href="https://www.ow.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ow" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!" href="https://www.ow.gr/empnefsi/oxi-valentine-den-tha-me-tarazeis-esi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external nofollow">Όχι, Βαλεντίνε, δεν θα με ταράζεις εσύ!</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Πού κρύβεται η βρωμιά στο αυτοκίνητο;" href="https://www.ow.gr/living/pou-krivetai-i-vromia-sto-aftokinito/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external nofollow">Πού κρύβεται η βρωμιά στο αυτοκίνητο;</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ήξερες ότι η αγάπη δεν είναι συναίσθημα; " href="https://www.ow.gr/psychologia/ixeres-oti-i-agapi-den-einai-sinaisthima/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external nofollow">Ήξερες ότι η αγάπη δεν είναι συναίσθημα; </a>
            </div>
        </div>
</section>

</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/incoming/oroi-chrisis.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/incoming/politiki-aporritoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="OW" href="//www.ow.gr/" rel="noopener nofollow external" target="_blank">OW</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<a href="https://www.24media.gr/#about" target="_top">
					<img src="https://www.news247.gr/resources/7a30b30/images/logo-24media.png" alt="24Media" title="24Media"/>
				</a>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24 MEDIA</p>
            <span>COPYRIGHT © Mon Feb 14 15:49:31 EET 2022 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/7a30b30/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/7a30b30/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><script src="https://www.news247.gr/resources/7a30b30/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6dd6c394eeac81fa","token":"763f6e3f0def41e3aeeb2bc3949500ec","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
        </html>
    