<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html";
    window.targettingValues['article'] = "7591928";
    window.targettingValues['keywords'] = ["metanasteytiko","metanastes","prosfyges","epeisodia"];
    window.targettingValues['category'] = ["ece_frontpage", "koinonia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα - Κοινωνία | News 24/7</title>

<meta name="description" content="Εκτός ελέγχου μοιάζει να είναι η κατάσταση σε Μυτιλήνη και Χίο, με τους κατοίκους να συγκρούονται με αστυνομικές δυνάμεις, διαμαρτυρόμενοι για την κατασκευή κλειστών δομών μεταναστών. Έκτακτη σύσκεψη σήμερα στο Μαξίμου.">
<link rel="canonical" href="https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html" />
    <link rel="amphtml" href="https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.amp.html" />
<meta name="keywords" content="Μυτιλήνη, μεταναστευτικό, στρατόπεδο, Κυριαζή, πολιορκία, ΜΑΤ">
    <meta name="news_keywords" content="Μυτιλήνη, μεταναστευτικό, στρατόπεδο, Κυριαζή, πολιορκία, ΜΑΤ">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html#article",
            "name": "Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα - Κοινωνία | News 24/7",
            "headline": "Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα - Κοινωνία | News 24/7",
            "description": "Εκτός ελέγχου μοιάζει να είναι η κατάσταση σε Μυτιλήνη και Χίο, με τους κατοίκους να συγκρούονται με αστυνομικές δυνάμεις, διαμαρτυρόμενοι για την κατασκευή κλειστών δομών μεταναστών. Έκτακτη σύσκεψη σήμερα στο Μαξίμου.",
            "url": "https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html",
            "image": "https://www.news247.gr/img/9467/7591952/820000/w620/620/lesvos01.jpg",
            "dateCreated": "2020-02-27T08:53:01Z",
            "datePublished": "2020-02-27T08:53:01Z",
            "dateModified": "2020-02-27T08:53:01Z",
            "articleSection": "Κοινωνία",
            "keywords": ["Μυτιλήνη", "μεταναστευτικό", "στρατόπεδο", "Κυριαζή", "πολιορκία", "ΜΑΤ"],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/f6790f7/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html">
        <meta property="og:title" content="Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα">
        <meta property="og:description" content="Εκτός ελέγχου μοιάζει να είναι η κατάσταση σε Μυτιλήνη και Χίο, με τους κατοίκους να συγκρούονται με αστυνομικές δυνάμεις, διαμαρτυρόμενοι για την κατασκευή κλειστών δομών μεταναστών. Έκτακτη σύσκεψη σήμερα στο Μαξίμου.">
        <meta property="og:image" content="https://www.news247.gr/img/5802/7591952/820000/fb1200/1200/lesvos01.jpg">
        <meta property="og:image:alt" content="Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα">
    <meta name="twitter:description" content="Εκτός ελέγχου μοιάζει να είναι η κατάσταση σε Μυτιλήνη και Χίο, με τους κατοίκους να συγκρούονται με αστυνομικές δυνάμεις, διαμαρτυρόμενοι για την κατασκευή κλειστών δομών μεταναστών. Έκτακτη σύσκεψη σήμερα στο Μαξίμου.">
    <meta name="twitter:image" content="https://www.news247.gr/img/6989/7591952/820000/tw1024/1024/lesvos01.jpg">
<meta name="parsely-section" content="Κοινωνία" />
    <meta name="parsely-tags" content="Μεταναστευτικό, Μετανάστες, Πρόσφυγες, επεισόδια" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style>
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/f6790f7/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/f6790f7/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/f6790f7/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
 var p_gcookie = document.cookie.includes('cookie_consent') ? '1' : '0';
  
  function setUpAgknTag(tag) {
      tag.setBpId("24mediagreece");
      /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie); */
  }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.3';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<style>
/* TEMPORARY CHANGE until deployment of [PROD-805] */
body.ece_frontpage .article__summary {
    font-size: 1.4rem;
}
body.ece_frontpage .article__title {
    line-height: 1.1;
}
.news .article-body__article-headline {
    font-size: 4rem;
    line-height: 1.1;
    margin-bottom: 30px;
}
.news .article-body {
    font-size: 1.6rem;
}
.news .article-body__introtext {
    font-weight: 600;
    line-height: 1.4;
}
.news .article-body p {
    padding-bottom: 25px;
}
</style><!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script>
(function(){
    if (!window.location.pathname.endsWith('7095841.html')) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = '//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script><script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="koinonia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/f6790f7/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κοινωνία" href= "/koinonia/" class="article-head__article-head-section-name">
                        ΚΟΙΝΩΝΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/8077/7591952/820000/w660/660/lesvos01.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο">
                        <figcaption class="article-body__picture-descr">
                            Επεισόδια στη Λέσβο<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        EUROKINISSI</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a rel="noopener nofollow external" title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/f6790f7/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a rel="noopener nofollow external" title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html&amp;text=Μεταναστευτικό: Βία, αδιέξοδο και ένα μεγάλο άλυτο πρόβλημα', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/f6790f7/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Εκτός ελέγχου μοιάζει να είναι η κατάσταση σε Μυτιλήνη και Χίο, με τους κατοίκους να συγκρούονται με αστυνομικές δυνάμεις, διαμαρτυρόμενοι για την κατασκευή κλειστών δομών μεταναστών. Έκτακτη σύσκεψη σήμερα στο Μαξίμου.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2020-02-27 08:53"> 27 Φεβρουαρίου 2020&nbsp;08:53</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Καζάνι που βράζει θυμίζει τις τελευταίες ημέρες η κατάσταση στα νησιά του Βορείου Αιγαίου - ιδιαίτερα στη Μυτιλήνη και τη Χίο - που σηκώνουν το μεγάλο βάρος του<a href="https://www.news247.gr/metanasteftiko"> μεταναστευτικού</a>. Οι κάτοικοι διαμαρτύρονται για τις κλειστές δομές <a href="https://www.news247.gr/metanastes">μεταναστών</a> που σχεδιάζει να κατασκευάσει η κυβέρνηση. <a href="https://www.news247.gr/epeisodia">Επεισόδια</a>, <a href="https://www.news247.gr/koinonia/agria-epeisodia-sti-chio-metaxy-katoikon-kai-mat.7590939.html">αψιμαχίες, συγκρούσεις ΜΑΤ με κατοίκους, ρίψη χημικών</a> συνθέτουν το σκηνικό που επικρατεί από την Τρίτη. </p> 
<p><a href="https://www.news247.gr/koinonia/mytilini-synechizetai-kai-tin-pempti-i-geniki-apergia.7591867.html">Οι κινητοποιήσεις θα συνεχιστούν και σήμερα, Πέμπτη</a>, ενώ ο πρωθυπουργός θα προβεί σε μια προσπάθεια να πέσουν οι τόνοι, έχοντας προγραμματίσει το απόγευμα στο Μέγαρο Μαξίμου συνάντηση με τον Περιφερειάρχη Βορείου Αιγαίου, μαζί με τους Αντιπεριφερειάρχες και τους δημάρχους Λέσβου, Χίου, Σάμου.</p> 
<p>Ειδικότερα, με αποφάσεις που έλαβαν οι διοικήσεις του Επιμελητηρίου Λέσβου, του Εμπορικού Συλλόγου Μυτιλήνης. του Παλλεσβιακού Εργατουπαλληλικοού Κέντρου και του Νομαρχιακού Τμήματος της ΑΔΕΔΥ συνεχίζεται και σήμερα, Πέμπτη, η γενική απεργία.</p> 
<p>Το πρωί, στις 10.30, θα πραγματοποιηθεί στην πλατεία Σαπφούς της Μυτιλήνης συγκέντρωση διαμαρτυρίας «ενάντια στην κρατική βία και καταστολή», σύμφωνα με τους διαδηλωτές.</p> 
<h2>Το χρονικό των επεισοδίων</h2> 
<p>Η χθεσινή ημέρα ήταν μια πολύ δύσκολη ημέρα για τη Λέσβο. Η γενική απεργία που είχε κηρύξει η Περιφέρεια Βορείου Αιγαίου και ανταποκρίθηκαν σε αυτή όλοι οι φορείς του νησιού, είχε σαν αποτέλεσμα το σφράγισμα κάθε οικονομικής δραστηριότητας.</p> 
<p>Στις 11 το πρωί πραγματοποιήθηκε ογκώδης διαδήλωση, που ξεκίνησε από την πλατεία Σαπφούς της Μυτιλήνης, ενώ η πορεία που ακολούθησε κατέληξε στην κλειστή γενική γραμματεία Αιγαίου και Νησιωτικής Πολιτικής που ήταν κλειστή λόγω της απεργίας της ΑΔΕΔΥ. Στη συνέχεια, οι διαδηλωτές μετακινήθηκαν με κάθε τρόπο προς την Καράβα και το Διαβολόρεμα, τα δυο άκρα του δρόμου που οδηγεί στον επιταγμένο χώρο των 261 στρεμμάτων, όπου θα κατασκευαστεί η σχεδιαζόμενη νέα δομή μεταναστών και προσφύγων στη Λέσβο.</p> 
<div class="article-body__body__inline article-body__body__inline--intrinsic" style="--embed-ratio:0.5625;"> 
 <iframe title="videoyouTube " width="560" height="315" src="https://www.youtube.com/embed/l-1pu-sflTc" frameborder="0" allowfullscreen scrolling="NO"></iframe> 
</div> 
<div class="article-body__body__inline article-body__body__inline--intrinsic" style="--embed-ratio:0.5625;"> 
 <iframe title="videoyouTube " width="560" height="315" src="https://www.youtube.com/embed/m7yb_U8JRqg" frameborder="0" allowfullscreen scrolling="NO"></iframe> 
</div> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/2831/7590937/640000/o/660/0/xios2.jpeg" title="Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ" alt="Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ"> 
 <figcaption class="article-body__picture-descr">
   Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> POLITISCHIOS.GR</span> 
 </figcaption>  
</figure> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/7608/7590938/651000/o/660/0/xios.jpeg" title="Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ" alt="Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ"> 
 <figcaption class="article-body__picture-descr">
   Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> POLITISCHIOS.GR</span> 
 </figcaption>  
</figure> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/8271/7590935/643000/o/660/0/xios3.jpeg" title="Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ" alt="Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ"> 
 <figcaption class="article-body__picture-descr">
   Άγρια επεισόδια στη Χίο μεταξύ κατοίκων και ΜΑΤ 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> POLITISCHIOS.GR</span> 
 </figcaption>  
</figure> 
<p>Η άφιξη τους στην Καράβα από τη μεριά της Μυτιλήνης ή από τη μεριά του Μανταμάδου και στο Διαβολόρεμα, αύξησε την πίεση προς τους άνδρες των ΜΑΤ. Οι συγκρούσεις που ακολούθησαν ήταν άγριες και εξελίχθηκαν, είτε μέσα στα χωράφια, είτε στο μέσον του δρόμου.</p> 
<p>Το απομεσήμερο, ομάδες διαδηλωτών μέσα από δασικά μονοπάτια, έφτασαν στου Καβακλή, την επιταγμένη έκταση, όπου βρισκόταν άνδρες των ΜΑΤ και μηχανήματα που πραγματοποιούσαν εργασίες για την κατασκευή της νέας δομής. Στο οροπέδιο αυτό εξελίχθηκε άγρια μάχη με πετροπόλεμο από μεριάς διαδηλωτών και με τα ΜΑΤ να απαντούν με χημικά και χειροβομβίδες κρότου λάμψης. Τελικά τα ΜΑΤ υποχώρησαν, ενώ κατά τη διάρκεια των συγκρούσεων υπέστησαν σοβαρές ζημιές δυο κλούβες της ΕΛΑΣ.</p> 
<p>Αργά το απόγευμα έγινε γνωστή η απόφαση για αποκλιμάκωση των δυνάμεων της αστυνομίας. Η αναχώρηση από το Διαβολόρεμα ήταν σχετικά εύκολη, παρά τις συγκρούσεις που τη συνόδευσαν.</p> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/9768/7591965/020000/o/660/0/lesvos07.jpg" title="h6 2020 (EUROKINISSI/)" alt="Επεισόδια στη Λέσβο)"> 
 <figcaption class="article-body__picture-descr"> 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/5612/7591966/054000/o/660/0/lesvos09.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο"> 
 <figcaption class="article-body__picture-descr"> 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure>  
<p>Στην Καράβα τα πράγματα ήταν δυσκολότερα, αφού η αστυνομία είναι εγκλωβιστεί μεταξύ διαδηλωτών από το Μανταμάδο από τα βόρεια, από τη Μυτιλήνη από τα νότια και από το Καβακλή, που μετά την αποχώρηση των ΜΑΤ βγήκαν στα πλάγια της Αστυνομίας. Μετά από διαπραγματεύσεις, με την καταλυτική συμβολή του δημάρχου Δυτικής Λέσβου, Ταξιάρχη Βέρρου, του προέδρου της κοινότητας Μανταμάδου Χαράλαμπου Τζελαιδή, των βουλευτών Λέσβου του ΣΥΡΙΖΑ Γιάννη Μπουρνού και του ΚΚΕ Μαρίας Κομνηνάκα, οι αστυνομικές δυνάμεις οδηγήθηκαν με ασφάλεια εκτός του κλοιού των διαδηλωτών. Μάλιστα, επικεφαλής της πορείας των αστυνομικών ήταν ο ίδιος ο δήμαρχος Δυτικής Λέσβου, προκειμένου να μην υπάρξουν ενέργειες σε βάρος των ανδρών της ΕΛ.ΑΣ.</p> 
<p>Τόσο στην Καράβα, όσο και στο Διαβολόρεμα, παρέμειναν μεγάλες ομάδες διαδηλωτών που περιφρουρούν την έκταση. Διαδηλωτές παρέμειναν και στην επιταγμένη έκταση στου Καβακλή. </p> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/3599/7591954/848000/o/660/0/lesvos02.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο"> 
 <figcaption class="article-body__picture-descr"> 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure>  
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/4676/7591956/884000/o/660/0/lesvos03.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο"> 
 <figcaption class="article-body__picture-descr"> 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure>  
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/6217/7591958/916000/o/660/0/lesvos04.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο"> 
 <figcaption class="article-body__picture-descr">
   Επεισόδια στη Λέσβο 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure>  
<p>Δεκάδες άτομα τραυματίστηκαν στα σοβαρά επεισόδια που σημειώθηκαν στις περιοχές Καράβα και Διαβολόρεμα της Λέσβου, σύμφωνα με τα στοιχεία της Αστυνομικής Δ/νσης Λέσβου.</p> 
<p>Συγκεκριμένα, όπως αναφέρει το<a href="https://www.lesvosnews.net/" target="_blank"> lesvosnews.net</a>, τραυματίστηκαν 43 αστυνομικοί και 10 πολίτες.</p> 
<p>Οι τραυματισμοί των αστυνομικών οφείλονται κυρίως στον πετροπόλεμο, ενώ των πολιτών σε δακρυγόνα και χτυπήματα.</p> 
<p>Από τα επεισόδια υπέστησαν ζημιές τουλάχιστον δύο κλούβες της αστυνομίας και πολλά Ι.Χ. οχήματα.</p> 
<p>Σύμφωνα με αστυνομικές πηγές, δύο από τους 43 τραυματίες αστυνομικούς στα επεισόδια της Λέσβου φέρουν τραύματα από σκάγια.</p> 
<p>Όπως αναφέρει ρεπορτάζ του ΑΝΤ1, αστυνομικές πηγές αναφέρουν ότι δεν έχει υπάρξει πυροβολισμός στον αέρα από πλευράς των ανδρών των ΜΑΤ.</p> 
<p>Αντιθέτως, σύμφωνα και με τις ιατρικές γνωματεύσεις που επικαλούνται πηγές της ΕΛ.ΑΣ., κάποιοι έχουν πυροβολήσει στον αέρα ή προς την πλευρά των αστυνομικών με κυνηγετικό όπλο, με αποτέλεσμα δύο ένστολοι να τραυματιστούν από τα σκάγια.</p> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/1161/7591961/300000/o/660/0/lesvos05.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο"> 
 <figcaption class="article-body__picture-descr"> 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure> 
<figure class="inlineElementPicture"> 
 <img src="https://www.news247.gr/img/426/7591964/295000/o/660/0/lesvos06.jpg" title="Επεισόδια στη Λέσβο" alt="Επεισόδια στη Λέσβο"> 
 <figcaption class="article-body__picture-descr"> 
  <span class="article-body__credit"> <i class="fa fa-camera" aria-hidden="true"></i> EUROKINISSI</span> 
 </figcaption>  
</figure> 
<h2>Έκρυθμη η κατάσταση και στη Χίο</h2> 
<p>Έξι αστυνομικοί των ΜΑΤ τραυματίστηκαν και διακομίστηκαν στο νοσοκομείο Χίου, κατά τη διάρκεια συμπλοκών με κατοίκους του νησιού, στην περιοχή του Καρφά, σύμφωνα με τον “Πολίτη της Χίου”.</p> 
<p>Όπως αναφέρει το δημοσίευμα, οι συμπλοκές σημειώθηκαν κατά τη διαμαρτυρία των κατοίκων στο ξενοδοχείο που φιλοξενεί τους άνδρες των ΜΑΤ.</p> 
<p>Κάτοικοι της Χίου, έπειτα από κινητοποίηση που πραγματοποιήθηκε το μεσημέρι της Τετάρτης στο κέντρο της πόλης, <a href="https://www.news247.gr/koinonia/chios-agrio-lintsarisma-se-andres-ton-mat-mesa-se-domatia-xenodocheioy.7591612.html">κατευθύνθηκαν προς ξενοδοχείο όπου διαμένουν άνδρες των ΜΑΤ</a>. Οι κάτοικοι κατάφεραν να μπουν στα δωμάτια των αστυνομικών και στη συνέχεια άρχισαν να πετάνε τα πράγματά τους από παράθυρα και μπαλκόνια.</p> 
<div class="article-body__body__inline article-body__body__inline--intrinsic" style="--embed-ratio:0.5625;"> 
 <iframe title="videoyouTube " width="560" height="315" src="https://www.youtube.com/embed/H1GF43771Dk" frameborder="0" allowfullscreen scrolling="NO"></iframe> 
</div>  
<p>Ένας 27χρονος συνελήφθη, έγιναν 11 προσαγωγές ενώ ταυτοποιήθηκε και αναζητείται ένα ακόμα άτομο.</p> 
<h2>Σύσκεψη στο Μαξίμου</h2> 
<p>Σύσκεψη υπό τον Πρωθυπουργό, θα πραγματοποιηθεί το απόγευμα στο Μέγαρο Μαξίμου: «Έχουμε αναλάβει μία πρωτοβουλία, αύριο έχει κληθεί στο Μέγαρο Μαξίμου, στις 17.00 ο Περιφερειάρχης μαζί με τους Αντιπεριφερειάρχες και τους δημάρχους Λέσβου, Χίου, Σάμου για να γίνει μία προσπάθεια, να πέσουν οι τόνοι όπως είπε και ο Πρωθυπουργός και να υπάρξει αποκλιμάκωση αυτής της έντασης» ανακοίνωσε χθες, Τετάρτη, ο κυβερνητικός εκπρόσωπος Στ. Πέτσας.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article_source">
          Πηγή:&nbsp; <span class="article_source__content"> <p><a href="https://www.politischios.gr/">politischios.gr</a>,&nbsp; <a href="https://www.alithia.gr/politiki/agrio-xylo-kata-ton-mat-sto-xenodoheio-erytha" target="_blank">ΑΛΗΘΕΙΑ TV</a>, <a href="https://www.lesvosnews.net/" target="_blank">lesvosnews.net</a></p></span>
    </div>
<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Μεταναστευτικό" href="https://www.news247.gr/metanasteftiko"  >Μεταναστευτικό</a>, <a title="Μετανάστες" href="https://www.news247.gr/metanastes"  >Μετανάστες</a>, <a title="Πρόσφυγες" href="https://www.news247.gr/prosfyges"  >Πρόσφυγες</a>, <a title="επεισόδια" href="https://www.news247.gr/epeisodia"  >επεισόδια</a></div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">Newsletter</h4>
    <p class="newsletter-form__prompt">Οι σημαντικότερες ειδήσεις της ημέρας στο email σου</p>
    <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof col-xs-12 " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Ντόρα Μπακογιάννη απαντά πρώτη φορά για τον Τέρη Χρυσό" href="https://www.ladylike.gr/celebrities/ntora-bakogianni-apanta-gia-teri-xriso/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/mpakoyianni-318x212.jpg" alt="Η Ντόρα Μπακογιάννη απαντά πρώτη φορά για τον Τέρη Χρυσό" title="Η Ντόρα Μπακογιάννη απαντά πρώτη φορά για τον Τέρη Χρυσό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Ντόρα Μπακογιάννη απαντά πρώτη φορά για τον Τέρη Χρυσό" href="https://www.ladylike.gr/celebrities/ntora-bakogianni-apanta-gia-teri-xriso/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Η Ντόρα Μπακογιάννη απαντά πρώτη φορά για τον Τέρη Χρυσό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τελικά, πόσο κινδυνεύουμε από τον κορονοϊό;" href="https://www.oneman.gr/life/telika-poioi-kindinevoun-apo-ton-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/AP_20057029889371-318x212.jpg" alt="Τελικά, πόσο κινδυνεύουμε από τον κορονοϊό;" title="Τελικά, πόσο κινδυνεύουμε από τον κορονοϊό;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τελικά, πόσο κινδυνεύουμε από τον κορονοϊό;" href="https://www.oneman.gr/life/telika-poioi-kindinevoun-apo-ton-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Τελικά, πόσο κινδυνεύουμε από τον κορονοϊό;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="&#034;Ο Ντράζεν Πέτροβιτς δεν είπε ποτέ ότι διάλεξε τον Παναθηναϊκό&#034;" href="https://www.contra.gr/synentefxeis/o-ntrazen-petrovits-den-eipe-pote-oti-dialexe-ton-panathinaiko.7588228.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7590878/877000/w460/460/best-players-basket.jpg" alt="&#034;Ο Ντράζεν Πέτροβιτς δεν είπε ποτέ ότι διάλεξε τον Παναθηναϊκό&#034;" title="&#034;Ο Ντράζεν Πέτροβιτς δεν είπε ποτέ ότι διάλεξε τον Παναθηναϊκό&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="&#034;Ο Ντράζεν Πέτροβιτς δεν είπε ποτέ ότι διάλεξε τον Παναθηναϊκό&#034;" href="https://www.contra.gr/synentefxeis/o-ntrazen-petrovits-den-eipe-pote-oti-dialexe-ton-panathinaiko.7588228.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">"Ο Ντράζεν Πέτροβιτς δεν είπε ποτέ ότι διάλεξε τον Παναθηναϊκό"</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Για το θαύμα στο Λονδίνο" href="https://www.sport24.gr/Columns/Charlie/gia-to-thauma-sto-londino.5687070.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5687071.ece/ALTERNATES/w220advertorial/5044650.jpg" alt="Για το θαύμα στο Λονδίνο" title="Για το θαύμα στο Λονδίνο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Για το θαύμα στο Λονδίνο" href="https://www.sport24.gr/Columns/Charlie/gia-to-thauma-sto-londino.5687070.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Για το θαύμα στο Λονδίνο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Χάρις Αλεξίου σε μία σπάνια φωτογραφία με τον γιο της" href="https://www.ladylike.gr/celebrities/i-xaris-alexiou-se-mia-spania-fotografia-me-ton-gio-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/alexiou-theofilou-318x212.jpg" alt="Η Χάρις Αλεξίου σε μία σπάνια φωτογραφία με τον γιο της" title="Η Χάρις Αλεξίου σε μία σπάνια φωτογραφία με τον γιο της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Χάρις Αλεξίου σε μία σπάνια φωτογραφία με τον γιο της" href="https://www.ladylike.gr/celebrities/i-xaris-alexiou-se-mia-spania-fotografia-me-ton-gio-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Η Χάρις Αλεξίου σε μία σπάνια φωτογραφία με τον γιο της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Όταν δίνεις μάχη πρόκρισης, το θέμα Φορτούνη θα… περιμένει" href="https://www.sport24.gr/Columns/dionysis-verveles/otan-dineis-maxh-prokrishs-to-thema-fortounh-tha-perimenei.5687074.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5687080.ece/ALTERNATES/w220advertorial/4533593+%281%29.jpg" alt="Όταν δίνεις μάχη πρόκρισης, το θέμα Φορτούνη θα… περιμένει" title="Όταν δίνεις μάχη πρόκρισης, το θέμα Φορτούνη θα… περιμένει"/>
                    </a>
                </figure>
                <h2>
                    <a title="Όταν δίνεις μάχη πρόκρισης, το θέμα Φορτούνη θα… περιμένει" href="https://www.sport24.gr/Columns/dionysis-verveles/otan-dineis-maxh-prokrishs-to-thema-fortounh-tha-perimenei.5687074.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">Όταν δίνεις μάχη πρόκρισης, το θέμα Φορτούνη θα… περιμένει</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="48 ώρες βίας, που ανάλογή δεν ξανάδε η επαρχία και η πρόσκληση για ανακωχή στο Μαξίμου.Αλλά τι μπορεί να βγει στ&#039; αλήθεια από αυτή μετά την «πόρτα» Μητσοτάκη στον Μουτζούρη;" href="https://www.huffingtonpost.gr/entry/prosklese-se-anakoche-apo-metsotake-me-stocho-ten-ektonose-meta-apo-ena-48oro-oryes-kai-akraias-vias_gr_5e57486cc5b68f79fdc4c0e8?fbclid=IwAR3jex_GjzywqWupxuaaGgt1MY3uArTkegv_u1f8zvQrqsa4igz0cuLhjwg&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5687124.ece/ALTERNATES/w220advertorial/5e57637b2300003e0c0bf3d4.jpg" alt="48 ώρες βίας, που ανάλογή δεν ξανάδε η επαρχία και η πρόσκληση για ανακωχή στο Μαξίμου.Αλλά τι μπορεί να βγει στ&#039; αλήθεια από αυτή μετά την «πόρτα» Μητσοτάκη στον Μουτζούρη;" title="48 ώρες βίας, που ανάλογή δεν ξανάδε η επαρχία και η πρόσκληση για ανακωχή στο Μαξίμου.Αλλά τι μπορεί να βγει στ&#039; αλήθεια από αυτή μετά την «πόρτα» Μητσοτάκη στον Μουτζούρη;"/>
                    </a>
                </figure>
                <h2>
                    <a title="48 ώρες βίας, που ανάλογή δεν ξανάδε η επαρχία και η πρόσκληση για ανακωχή στο Μαξίμου.Αλλά τι μπορεί να βγει στ&#039; αλήθεια από αυτή μετά την «πόρτα» Μητσοτάκη στον Μουτζούρη;" href="https://www.huffingtonpost.gr/entry/prosklese-se-anakoche-apo-metsotake-me-stocho-ten-ektonose-meta-apo-ena-48oro-oryes-kai-akraias-vias_gr_5e57486cc5b68f79fdc4c0e8?fbclid=IwAR3jex_GjzywqWupxuaaGgt1MY3uArTkegv_u1f8zvQrqsa4igz0cuLhjwg&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">48 ώρες βίας, που ανάλογή δεν ξανάδε η επαρχία και η πρόσκληση για ανακωχή στο Μαξίμου.Αλλά τι μπορεί να βγει στ' αλήθεια από αυτή μετά την «πόρτα» Μητσοτάκη στον Μουτζούρη;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Andie MacDowell τι εννοείς; Τι εμφάνιση είναι αυτή;" href="https://www.ladylike.gr/style/andie-macdowell-ti-ennoeis-ti-emfanisi-einai-afti/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/andy-def-318x212.jpg" alt="Andie MacDowell τι εννοείς; Τι εμφάνιση είναι αυτή;" title="Andie MacDowell τι εννοείς; Τι εμφάνιση είναι αυτή;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Andie MacDowell τι εννοείς; Τι εμφάνιση είναι αυτή;" href="https://www.ladylike.gr/style/andie-macdowell-ti-ennoeis-ti-emfanisi-einai-afti/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Andie MacDowell τι εννοείς; Τι εμφάνιση είναι αυτή;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Πέτρος Γαϊτάνος λέει ότι είναι καλό που ο Θεός έστειλε τον κοροναϊό " href="https://www.oneman.gr/originals/o-petros-gaitanos-kai-i-agnosti-theoria-gia-ton-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/gaitanos_1-318x212.jpg" alt="Ο Πέτρος Γαϊτάνος λέει ότι είναι καλό που ο Θεός έστειλε τον κοροναϊό " title="Ο Πέτρος Γαϊτάνος λέει ότι είναι καλό που ο Θεός έστειλε τον κοροναϊό "/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Πέτρος Γαϊτάνος λέει ότι είναι καλό που ο Θεός έστειλε τον κοροναϊό " href="https://www.oneman.gr/originals/o-petros-gaitanos-kai-i-agnosti-theoria-gia-ton-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Ο Πέτρος Γαϊτάνος λέει ότι είναι καλό που ο Θεός έστειλε τον κοροναϊό </a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="H Σμαράγδα Καρύδη στα 18 της έβαζε κάτω την Claudia Schiffer" href="https://www.ladylike.gr/celebrities/h-smaragda-karidi-sta-18-tis-vazei-kato-tin-claudia-schiffer/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/karudi-b-318x212.jpg" alt="H Σμαράγδα Καρύδη στα 18 της έβαζε κάτω την Claudia Schiffer" title="H Σμαράγδα Καρύδη στα 18 της έβαζε κάτω την Claudia Schiffer"/>
                    </a>
                </figure>
                <h2>
                    <a title="H Σμαράγδα Καρύδη στα 18 της έβαζε κάτω την Claudia Schiffer" href="https://www.ladylike.gr/celebrities/h-smaragda-karidi-sta-18-tis-vazei-kato-tin-claudia-schiffer/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">H Σμαράγδα Καρύδη στα 18 της έβαζε κάτω την Claudia Schiffer</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Καρκίνος Μαστού: Η επιστήμη προτείνει τη χορήγηση θεραπείας πριν από την επέμβαση" href="https://www.news247.gr/ygeia/karkinos-mastoy-chorigisi-therapeias-prin-apo-tin-epemvasi.7589947.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/7591632/748000/w460/460/breastcancer.jpg" alt="Καρκίνος Μαστού: Η επιστήμη προτείνει τη χορήγηση θεραπείας πριν από την επέμβαση" title="Καρκίνος Μαστού: Η επιστήμη προτείνει τη χορήγηση θεραπείας πριν από την επέμβαση" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Καρκίνος Μαστού: Η επιστήμη προτείνει τη χορήγηση θεραπείας πριν από την επέμβαση" href="https://www.news247.gr/ygeia/karkinos-mastoy-chorigisi-therapeias-prin-apo-tin-epemvasi.7589947.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Καρκίνος Μαστού: Η επιστήμη προτείνει τη χορήγηση θεραπείας πριν από την επέμβαση</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.facebook.com/events/s/%CE%BC%CF%85%CF%81%CF%89%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CF%82-%CF%83%CF%84%CE%B1%CF%85%CF%81%CE%BF%CF%82-%CF%84%CE%BF%CF%85-%CE%BD%CE%BF/1444961642345402/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="It’s party time! Ο Μύρωνας Στρατής επιστρέφει στο Club του Σταυρού του Νότου !">
                    <img src="https://www.contra.gr/img/app/7591513/522000/w460/460/μυρωνας_στρατης_2020.jpeg" alt="It’s party time! Ο Μύρωνας Στρατής επιστρέφει στο Club του Σταυρού του Νότου !" title="It’s party time! Ο Μύρωνας Στρατής επιστρέφει στο Club του Σταυρού του Νότου !"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.facebook.com/events/s/%CE%BC%CF%85%CF%81%CF%89%CE%BD%CE%B1%CF%82-%CF%83%CF%84%CF%81%CE%B1%CF%84%CE%B7%CF%82-%CF%83%CF%84%CE%B1%CF%85%CF%81%CE%BF%CF%82-%CF%84%CE%BF%CF%85-%CE%BD%CE%BF/1444961642345402/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="It’s party time! Ο Μύρωνας Στρατής επιστρέφει στο Club του Σταυρού του Νότου !">It’s party time! Ο Μύρωνας Στρατής επιστρέφει στο Club του Σταυρού του Νότου !</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="Myronas Stratis" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    MYRONAS STRATIS</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Οργή Μαξίμου με Μουτζούρη για το &#034;να και αν είναι οργισμένος ο Μητσοτάκης&#034;" href="https://www.news247.gr/politiki/orgi-sto-maximoy-stop-moytzoyri-gia-na-kai-einai-orgismenos-mitsotakis.7591853.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2692/7591927/029000/w140/140/moutzouris.jpg" alt="Οργή Μαξίμου και stop στον Μουτζούρη για το &#034;να και αν είναι οργισμένος ο Μητσοτάκης&#034;" title="Οργή Μαξίμου και stop στον Μουτζούρη για το &#034;να και αν είναι οργισμένος ο Μητσοτάκης&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Οργή Μαξίμου με Μουτζούρη για το &#034;να και αν είναι οργισμένος ο Μητσοτάκης&#034;" href="https://www.news247.gr/politiki/orgi-sto-maximoy-stop-moytzoyri-gia-na-kai-einai-orgismenos-mitsotakis.7591853.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Οργή Μαξίμου με Μουτζούρη για το "να και αν είναι οργισμένος ο Μητσοτάκης"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μητσοτάκης" href="https://www.news247.gr/mitsotakis"  class="article__section article__tag_section">ΜΗΤΣΟΤΑΚΗΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Κορονοϊός: Δείτε την εξέλιξη των κρουσμάτων λεπτό προς λεπτό" href="https://www.news247.gr/koinonia/koronoios-chartis-real-time-deite-tin-exelixi-ton-kroysmaton-lepto-pros-lepto.7591972.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5826/7591984/417000/w140/140/pinakas.jpg" alt="Κορονοϊός: Δείτε την εξέλιξη των κρουσμάτων λεπτό προς λεπτό" title="Κορονοϊός: Δείτε την εξέλιξη των κρουσμάτων λεπτό προς λεπτό">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Δείτε την εξέλιξη των κρουσμάτων λεπτό προς λεπτό" href="https://www.news247.gr/koinonia/koronoios-chartis-real-time-deite-tin-exelixi-ton-kroysmaton-lepto-pros-lepto.7591972.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Κορονοϊός: Δείτε την εξέλιξη των κρουσμάτων λεπτό προς λεπτό</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget teaser_sidebar">
    <iframe src="https://files.24media.gr/Ad/Widgets/legend886_nowplaying/" frameborder="0" scrolling="no" width="100%" height="220"></iframe></div>

<section class="teaser teaser_kairos teaser_sidebar "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Τι καιρό θα κάνει το τριήμερο της Καθαράς Δευτέρας" href="https://www.news247.gr/kairos/ti-kairo-tha-kanei-to-triimero-tis-katharas-deyteras.7591756.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4119/7591768/852000/w460/460/kairos.jpg" alt="Καθαρά Δευτέρα στη Νέα Κίο" title="Καθαρά Δευτέρα στη Νέα Κίο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Τι καιρό θα κάνει το τριήμερο της Καθαράς Δευτέρας" href="https://www.news247.gr/kairos/ti-kairo-tha-kanei-to-triimero-tis-katharas-deyteras.7591756.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Τι καιρό θα κάνει το τριήμερο της Καθαράς Δευτέρας</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Κορονοϊός: Ανάκληση αδειών, κλειστό δημοτικό στη Θεσσαλονίκη - Ελέγχουν πολλά κρούσματα" href="https://www.news247.gr/koinonia/koronoios-anaklisi-adeion-kleisto-dimotiko-sti-thessaloniki-elegchoyn-polla-kroysmata.7591826.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5600/7574355/342000/w140/140/axepa.jpg" alt="ΑΧΕΠΑ" title="ΑΧΕΠΑ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Ανάκληση αδειών, κλειστό δημοτικό στη Θεσσαλονίκη - Ελέγχουν πολλά κρούσματα" href="https://www.news247.gr/koinonia/koronoios-anaklisi-adeion-kleisto-dimotiko-sti-thessaloniki-elegchoyn-polla-kroysmata.7591826.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Κορονοϊός: Ανάκληση αδειών, κλειστό δημοτικό στη Θεσσαλονίκη - Ελέγχουν πολλά κρούσματα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κοινωνία" href="https://www.news247.gr/koinonia/"  class="article__section">ΚΟΙΝΩΝΙΑ</a>
                            </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Άγριες Μέλισσες: Ο βιασμός και οι σκηνές που ανατρίχιασαν το twitter" href="https://www.news247.gr/psixagogia/agries-melisses-viasmos-skines-anatrichiasan-twitter.7591947.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4759/7591983/372000/w140/140/agries-melisses.jpg" alt="Στιγμιότυπο από τις Άγριες Μέλισσες - Σκηνή Λενιώς και Δρόσως" title="Στιγμιότυπο από τις Άγριες Μέλισσες - Σκηνή Λενιώς και Δρόσως">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Άγριες Μέλισσες: Ο βιασμός και οι σκηνές που ανατρίχιασαν το twitter" href="https://www.news247.gr/psixagogia/agries-melisses-viasmos-skines-anatrichiasan-twitter.7591947.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Άγριες Μέλισσες: Ο βιασμός και οι σκηνές που ανατρίχιασαν το twitter</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Άγριες Μέλισσες" href="https://www.news247.gr/agries-melisses"  class="article__section article__tag_section">ΑΓΡΙΕΣ ΜΕΛΙΣΣΕΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Κορονοϊός: Τι να προσέξετε στα αεροδρόμια" href="https://www.news247.gr/life-guide/toyaletes-den-einai-pio-vromiko-simeio-aerodromioy.7591782.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1434/7589378/391000/w140/140/corona.jpg" alt="Έλεγχος σε αεροδρόμιο για τον Covid-19," title="Έλεγχος σε αεροδρόμιο για τον Covid-19,">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Τι να προσέξετε στα αεροδρόμια" href="https://www.news247.gr/life-guide/toyaletes-den-einai-pio-vromiko-simeio-aerodromioy.7591782.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Κορονοϊός: Τι να προσέξετε στα αεροδρόμια</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Πώς ο κορονοϊός απειλεί με &#034;εξαφάνιση&#034; το σκόρδο και το τζίντζερ" href="https://www.news247.gr/kosmos/pos-o-koronoios-apeilei-me-exafanisi-to-skordo-kai-to-tzintzer.7591919.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2489/7591930/360000/w140/140/skordo.jpg" alt="Σκόρδο και τζίντζερ" title="Σκόρδο και τζίντζερ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πώς ο κορονοϊός απειλεί με &#034;εξαφάνιση&#034; το σκόρδο και το τζίντζερ" href="https://www.news247.gr/kosmos/pos-o-koronoios-apeilei-me-exafanisi-to-skordo-kai-to-tzintzer.7591919.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Πώς ο κορονοϊός απειλεί με "εξαφάνιση" το σκόρδο και το τζίντζερ</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Μητροπολίτης Ηλείας: &#034;Μου είπε ο Χριστός να πω στον Μητσοτάκη να φτιάξει τον δρόμο&#034;" href="https://www.news247.gr/koinonia/mitropolitis-ileias-moy-eipe-o-christos-na-po-ston-mitsotaki-na-ftiaxei-ton-dromo-patras-pyrgoy.7591921.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/983/7591920/573000/w140/140/mhtropoliths.jpg" alt="Μητροπολίτης Ηλείας: &#034;Μου είπε ο Χριστός να πω στον Μητσοτάκη να φτιάξει τον δρόμο Πάτρας-Πύργου&#034;" title="Μητροπολίτης Ηλείας: &#034;Μου είπε ο Χριστός να πω στον Μητσοτάκη να φτιάξει τον δρόμο Πάτρας-Πύργου&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μητροπολίτης Ηλείας: &#034;Μου είπε ο Χριστός να πω στον Μητσοτάκη να φτιάξει τον δρόμο&#034;" href="https://www.news247.gr/koinonia/mitropolitis-ileias-moy-eipe-o-christos-na-po-ston-mitsotaki-na-ftiaxei-ton-dromo-patras-pyrgoy.7591921.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Μητροπολίτης Ηλείας: "Μου είπε ο Χριστός να πω στον Μητσοτάκη να φτιάξει τον δρόμο"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ηλεία" href="https://www.news247.gr/ileia" rel="nofollow" class="article__section article__tag_section">ΗΛΕΙΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Lana Rhoades: Διάσημος ποδοσφαιριστής μου στέλνει μηνύματα" href="https://www.news247.gr/celebrities/pornhub-lana-rhoades-podosfairistis-moy-stelnei-minymata.7591948.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4169/7591955/874000/w140/140/lana1.jpg" alt="Πρωταγωνίστρια ερωτικών ταινιών: &#034;Ποδοσφαιριστής με 43 εκ. followers μου στέλνει μηνύματα&#034;" title="Πρωταγωνίστρια ερωτικών ταινιών: &#034;Ποδοσφαιριστής με 43 εκ. followers μου στέλνει μηνύματα&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Lana Rhoades: Διάσημος ποδοσφαιριστής μου στέλνει μηνύματα" href="https://www.news247.gr/celebrities/pornhub-lana-rhoades-podosfairistis-moy-stelnei-minymata.7591948.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Lana Rhoades: Διάσημος ποδοσφαιριστής μου στέλνει μηνύματα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Instagram" href="https://www.news247.gr/instagram" rel="nofollow" class="article__section article__tag_section">INSTAGRAM</a>
                                    </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Το ρεσιτάλ του Γκουαρδιόλα στο Μπερναμπέου" href="https://www.sport24.gr/Columns/themis-kaisaris/to-resital-toy-gkoyardiola-sto-mpernampeoy.5687121.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Το ρεσιτάλ του Γκουαρδιόλα στο Μπερναμπέου</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Μπιλ: Μετά τις 2 σερί 50αρες του έκαναν έλεγχο για χρήση ουσιών!" href="https://www.sport24.gr/Basket/USA/NBA/mpil-meta-tis-2-seri-50ares-toy-ekanan-elegxo-gia-xrhsh-oysiwn.5687147.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Μπιλ: Μετά τις 2 σερί 50αρες του έκαναν έλεγχο για χρήση ουσιών!</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Πέρασε χωρίς απώλειες ο Ναδάλ" href="https://www.sport24.gr/Sports/Tennis/perase-xwris-apwleies-o-nadal.5687143.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Πέρασε χωρίς απώλειες ο Ναδάλ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Όταν ο Βουτσάς μοίραζε προκηρύξεις στην Κατοχή" href="https://www.oneman.gr/life/otan-o-voutsas-moiraze-prokirixeis-stin-katoxi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Όταν ο Βουτσάς μοίραζε προκηρύξεις στην Κατοχή</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η πίτσα ζυμαρικών βάζει τέλος στο δίλημμα &#039;μακαρόνια ή πίτσα&#039;" href="https://www.oneman.gr/food-drink/i-pitsa-zimarikon-vazei-telos-sto-dilimma-makaronia-i-pitsa/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Η πίτσα ζυμαρικών βάζει τέλος στο δίλημμα 'μακαρόνια ή πίτσα'</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="7 φανταστικά φούτερ από ελληνικά brands" href="https://www.oneman.gr/style/7-fouter-apo-ellinika-brands-gia-stylish-emfaniseis/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">7 φανταστικά φούτερ από ελληνικά brands</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="H Μαρία Ναυπλιώτου είναι η «Πρέσβειρα Ομορφιάς» της Shiseido στην Ελλάδα" href="https://www.ladylike.gr/beauty/h-maria-nafpliotou-einai-i-presveira-omorfias-tis-shiseido-stin-ellada/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">H Μαρία Ναυπλιώτου είναι η «Πρέσβειρα Ομορφιάς» της Shiseido στην Ελλάδα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Jennifer Aniston: 6 φορές που μας έδειξε πώς να φορέσουμε το μαύρο" href="https://www.ladylike.gr/style/jennifer-aniston-6-fores-pou-mas-edeixe-pos-na-foresoume-to-mavro/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Jennifer Aniston: 6 φορές που μας έδειξε πώς να φορέσουμε το μαύρο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Τα ζώδια σήμερα" href="https://www.ladylike.gr/zodia/ta-zodia-simera-27-2-20/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Τα ζώδια σήμερα</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο Ολυμπιακός θα προτιμούσε να μην έχει τον σεβασμό της Άρσεναλ" href="https://www.contra.gr/podosfairo/o-olympiakos-tha-protimoyse-na-min-echei-ton-sevasmo-tis-arsenal.7591856.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Ο Ολυμπιακός θα προτιμούσε να μην έχει τον σεβασμό της Άρσεναλ</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η Ρεάλ έμεινε στον Ίσκ(ι)ο του Ντε Μπράινε" href="https://www.contra.gr/podosfairo/i-real-emeine-ston-isk-i-o-toy-nte-mpraine.7591840.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Η Ρεάλ έμεινε στον Ίσκ(ι)ο του Ντε Μπράινε</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Τα 22&#039;&#039; που γέννησαν τον θρύλο του Κώστα Βουτσά" href="https://www.contra.gr/podosfairo/ta-22-poy-gennisan-ton-thrylo-toy-kosta-voytsa.7591741.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Τα 22'' που γέννησαν τον θρύλο του Κώστα Βουτσά</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/f6790f7/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/f6790f7/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/f6790f7/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script><script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script><!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/f6790f7/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7591928';
                var jsType = escape('article');
                var jsCtxId = '49';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Metanasteytiko,Metanastes,Prosfyges,epeisodia');
                var jsTitle = escape('Metanasteytiko: Via, adiexodo kai ena megalo alyto provlima');
                var jsUrl = escape('https://www.news247.gr/koinonia/metanasteytiko-via-adiexodo-kai-ena-megalo-alyto-provlima.7591928.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"56b8a489cda7f0d9","version":"2019.10.2","startTime":1582790612045}'></script>
</body>
        </html>
    