<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html";
    window.targettingValues['article'] = "7632115";
    window.targettingValues['keywords'] = ["toyrkia","koronoios","covid-19"];
    window.targettingValues['category'] = ["ece_frontpage", "kosmos"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Ο κορονοϊός τρομάζει την Τουρκία  - Κόσμος | News 24/7</title>

<meta name="description" content="Ο διευθυντής της εταιρείας Ipsos που διεξήγαγε δημοσκόπηση στην Τουρκία δήλωσε ότι ποτέ στο παρελθόν ένα πρόβλημα δεν είχε κυριαρχήσει σε τόσο μεγάλο βαθμό στην ημερήσια διάταξη του τουρκικού λαού.">
<link rel="canonical" href="https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html" />
    <link rel="amphtml" href="https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html#article",
            "name": "Ο κορονοϊός τρομάζει την Τουρκία  - Κόσμος | News 24/7",
            "headline": "Ο κορονοϊός τρομάζει την Τουρκία  - Κόσμος | News 24/7",
            "description": "Ο διευθυντής της εταιρείας Ipsos που διεξήγαγε δημοσκόπηση στην Τουρκία δήλωσε ότι ποτέ στο παρελθόν ένα πρόβλημα δεν είχε κυριαρχήσει σε τόσο μεγάλο βαθμό στην ημερήσια διάταξη του τουρκικού λαού.",
            "url": "https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html",
            "image": "https://www.news247.gr/img/1537/7632116/874000/w620/620/turkey.jpg",
            "dateCreated": "2020-04-29T08:23:20Z",
            "datePublished": "2020-04-29T08:23:20Z",
            "dateModified": "2020-04-29T08:23:20Z",
            "articleSection": "Κόσμος",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/dfe6cc8/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html">
        <meta property="og:title" content="Ο κορονοϊός τρομάζει την Τουρκία ">
        <meta property="og:description" content="Ο διευθυντής της εταιρείας Ipsos που διεξήγαγε δημοσκόπηση στην Τουρκία δήλωσε ότι ποτέ στο παρελθόν ένα πρόβλημα δεν είχε κυριαρχήσει σε τόσο μεγάλο βαθμό στην ημερήσια διάταξη του τουρκικού λαού.">
        <meta property="og:image" content="https://www.news247.gr/img/2454/7632116/874000/fb1200/1200/turkey.jpg">
        <meta property="og:image:alt" content="Ο κορονοϊός τρομάζει την Τουρκία ">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Ο κορονοϊός τρομάζει την Τουρκία ">
    <meta name="twitter:description" content="Ο διευθυντής της εταιρείας Ipsos που διεξήγαγε δημοσκόπηση στην Τουρκία δήλωσε ότι ποτέ στο παρελθόν ένα πρόβλημα δεν είχε κυριαρχήσει σε τόσο μεγάλο βαθμό στην ημερήσια διάταξη του τουρκικού λαού.">
    <meta name="twitter:image" content="https://www.news247.gr/img/2207/7632116/874000/tw1024/1024/turkey.jpg">
<meta name="parsely-section" content="Κόσμος" />
    <meta name="parsely-tags" content="Τουρκία, Κορονοϊός, Covid-19" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style>
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/dfe6cc8/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/dfe6cc8/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/dfe6cc8/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
var p_gcookie = document.cookie.includes('euconsent') ? '1' : '0';
function setUpAgknTag(tag) {
    if(p_gcookie == 1){
        tag.setBpId("24mediagreece");
        /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie);*/
        cookie_consent = getCookie("euconsent");
        tag.setGdpr(1);
        tag.setGdprConsent(cookie_consent);
    }
    
}
function getCookie(name) {
    var cookieArr = document.cookie.split(";");
    for(var i = 0; i < cookieArr.length; i++) {
        var cookiePair = cookieArr[i].split("=");
        if(name == cookiePair[0].trim()) {
            return decodeURIComponent(cookiePair[1]);
        }
    }
    return null;
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    var liveBlogVersion = '1.45';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>
/* PROD-1002 */
.ad-widget_300x250 {
   padding: 0!important;
}
.teaser .article__title a,
.top-stories .article__title a,
.news .sidebar .mh_ta_xasete .article__title a {
  font-family: 'Roboto Slab', sans-serif;
  font-weight: 800;
  line-height: 18px;
}
.csr_stories  .article__title a {
  line-height: 1.090909 !important;
}
.news .sidebar .mh_ta_xasete .article__title {
  margin: 6px 0;
  overflow-y: hidden;
}
.teaser_kairos .article .article__title a {
   line-height: 24px;
}
.news .sidebar .teaser:last-of-type:after {
 border-top: 0;
}
.article__supertitle,
.article__section:hover,
.teaser .article__supertitle,
.top-stories .article__supertitle,
.news-stream__item__tag:focus, 
.news-stream__item__tag:hover {
  background-color: #1955a5;
}
.article__section,
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__supertitle,
.news-stream__item__tag {
  color: #1955a5;
}
body.ece_frontpage .teaser__big-story .article__title {
  font-size: 5.2rem;
  letter-spacing: -.02em;
  line-height: 1.077;
}
.article__section {
  line-height: 1.5;
}
.article__summary {
  line-height: 1.2858;
}
body.ece_frontpage .teaser_topstory-editorial .article .article__title,
body.ece_frontpage .top-stories__article .article__title {
  line-height: 1.08333;
  letter-spacing: -0.02em;
}
body.ece_frontpage .teaser_topstory-main .article__title {
  line-height: 1.07143;
  letter-spacing: -0.02em;
}
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__title {
  line-height: 1.22222;
  font-weight: 800;
  letter-spacing: -0.02em;
}
.coronavirus-widget::before {
  background-color: #FDD831;
}
.coronavirus-widget .widget-header__title:after,
.coronavirus-widget .teaser__article .article__supertitle {
  color: #FDD831;
}
.coronavirus-widget .col-md-4 .teaser__article .article__title {
  line-height: 1.3077;
}
.coronavirus-widget .col-md-3 .teaser__article .article__title {
  font-size: 1.7rem;
  line-height: 1.17647;
  max-height: 3.32em;
  margin: 6px 0!important;
}
.widget-header {
  border-color: #000;
}
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__title a:hover:before {
  border-color: #1955a5;
  background-color: #1955a5;
}
body.ece_frontpage .article_top .article__title {
  line-height: 1.0938;
}
.article_binary .article__title.boldest, 
.article_nopicture .article__title.boldest, 
.article_top .article__title.boldest {
  font-size: 3.2rem;
}
.article__title {
  letter-spacing: -0.02em;
}
.rss-widget_homemid .rss-widget__article .article__title {
  font-family: 'Roboto Slab', sans-serif;
  font-size: 1.7rem;
  line-height: 1.17647;
  letter-spacing: -0.02em;
  font-weight: 800;
}
.news-stream__item__link {
  font-family: 'Roboto Slab', sans-serif;
  line-height: 1.3077;
}
.teaser_sidebar .teaser__article .article__title {
  line-height: 1.090909;
  letter-spacing: -0.02em;
}
body.ece_frontpage .huffpost-widget__article .article__title {
  font-family: 'Roboto Slab', sans-serif;
  font-weight: 800;
  line-height: 1.2857;
  letter-spacing: 0;
}

/* section */
.section .teaser_section-page .teaser__article .article__title { margin: 10px 0 8px; }
.section .teaser_section-page .teaser__article .article__title a { line-height: 22px; }
.teaser .section_description h2 { letter-spacing: 0px; }

/* Article */
#article-ifo .article-head .article-head__article-head-section-name { color: #1955A5;  font-family: 'Roboto Slab', sans-serif; font-size: 16px;}

#article-ifo .article-head .article-head__article-head-section-name:hover { color: #fff; background-color: #1955A5;}

#article-ifo .article-body__tags  a { color: #1955A5!important; font: 700 16px/24px Roboto Slab;text-transform: uppercase;}
.news .article-body__relcontent { font: 700 16px/24px Roboto Slab; }

#article-ifo .article-body .article-body__article-headline { font-family: 'Roboto Slab', sans-serif; font-weight: 800; color: #000000;font-size: 40px;line-height: 44px; letter-spacing:  -0.8px;}

.news .article-body__body h2 { font: 800 22px/26px Roboto Slab; color: #000000;  letter-spacing: -0.44px;}

table#coronavirus-body-block h2 { letter-spacing: 0; }
table#coronavirus-body-block { border-bottom: 5px solid #000000!important; }
table#coronavirus-body-block tbody { font: 800 16px/23px Roboto Slab; }
.more-news-bestof article a { font: 800 16px/18px Roboto Slab; }
.bestof-widget__title { font: 400 20px/28px Roboto Slab;  text-transform: uppercase;}
.more-news-bestof article.rss-widget__article.article h2 a { max-height: 56px; }
.newsletter-form__title { font: 800 28px/28px Roboto Slab; }
.newsletter-form__button { font: 700 14px/24px Roboto Slab;
letter-spacing: 0; }

/* Footer  */
.read-more-widget__title { font: 400 20px/28px Roboto Slab; }
.rss-widget_simple .rss-widget__article .article__title { font: 800 13px/17px Roboto Slab; }
.read-more-widget__title:after, .read-more-widget__title:before { width: calc(50% - 110px); top: 15px;}
</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="kosmos news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/dfe6cc8/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
            <div id="stayHome">#ΜένουμεΣπίτι</div>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20-20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20-20</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                20-20</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<section class="teaser teaser_liveupdates "  data-gtm="unsetid ID7604503">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="LIVE UPDATES" href="https://www.news247.gr/live-blog/nea-kanonikotita-sti-skia-toy-koronoioy.7631396.html" target="_blank">
                LIVE UPDATES</a>
                </h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/arsi-metron-ti-allazei-sti-zoi-mas-apo-tis-4-maioy-olo-to-chronodiagramma.7631961.html" title="Άρση μέτρων: Τι αλλάζει στη ζωή μας από τις 4 Μαΐου - Όλο το χρονοδιάγραμμα" >
                            Άρση μέτρων: Τι αλλάζει στη ζωή μας από τις 4 Μαΐου - Όλο το χρονοδιάγραμμα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/arsi-metron-oi-treis-deiktes-poy-den-prepei-na-chalasoyme-gia-na-min-epistrepsei-i-karantina.7632044.html" title="Άρση Μέτρων: Οι τρεις δείκτες που δεν πρέπει να χαλάσουμε για να μην επιστρέψει η καραντίνα" >
                            Άρση Μέτρων: Οι τρεις δείκτες που δεν πρέπει να χαλάσουμε για να μην επιστρέψει η καραντίνα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/prostimo-150-eyro-se-osoys-den-tha-foroyn-maska.7631962.html" title="Πρόστιμο 150 ευρώ σε όσους δεν θα φορούν μάσκα" >
                            Πρόστιμο 150 ευρώ σε όσους δεν θα φορούν μάσκα</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID7604503"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κόσμος" href= "/kosmos/" class="article-head__article-head-section-name">
                        ΚΟΣΜΟΣ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Ο κορονοϊός τρομάζει την Τουρκία </h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/1001/7632116/874000/w660/660/turkey.jpg" title="Στιγμιότυπο από την Άγκυρα" alt="Στιγμιότυπο από την Άγκυρα">
                        <figcaption class="article-body__picture-descr">
                            Στιγμιότυπο από την Άγκυρα<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        AP</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a rel="noopener nofollow external" title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/dfe6cc8/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a rel="noopener nofollow external" title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/kosmos/toyrkia-koronoios-dimoskopisi-toyrkoi-theorei-simantikotero-provlima-covid-19.7632115.html&amp;text=Ο κορονοϊός τρομάζει την Τουρκία ', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/dfe6cc8/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Ο διευθυντής της εταιρείας Ipsos που διεξήγαγε δημοσκόπηση στην Τουρκία δήλωσε ότι ποτέ στο παρελθόν ένα πρόβλημα δεν είχε κυριαρχήσει σε τόσο μεγάλο βαθμό στην ημερήσια διάταξη του τουρκικού λαού.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2020-04-29 08:23"> 29 Απριλίου 2020&nbsp;08:23</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Περίπου το 74% των <a href="https://www.news247.gr/tourkia">Τούρκων</a> πιστεύουν ότι ο <a href="https://www.news247.gr/koronoios">κορονοϊός</a> είναι αυτή τη στιγμή το "σημαντικότερο πρόβλημα" της χώρας, σύμφωνα με νέα έρευνα της εταιρίας Ipsos.</p> 
<p>Το ποσοστό εκείνων που είναι απαισιόδοξοι για την κατάσταση με την <a href="https://www.news247.gr/covid-19">πανδημία του Covid-19</a> αυξάνεται σημαντικά στη χώρα, αφού όταν εμφανίστηκε το πρώτο κρούσμα του κορονοϊού στις 11 Μαρτίου, περίπου το 45% των Τούρκων είχε δηλώσει ότι η επιδημία θα τελείωνε σε μερικούς μήνες, ενώ μόνο το 24% θεωρούσε ότι θα διαρκούσε περισσότερο από έξι μήνες.</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p>Καθώς η Τουρκία έχει εισέλθει στην τελευταία εβδομάδα του Απριλίου, το ποσοστό των πολιτών που πιστεύουν ότι η επιδημία θα διαρκέσει περισσότερο από έξι μήνες έχει αυξηθεί στο 42%,&nbsp;ενώ το ποσοστό εκείνων που πιστεύουν ότι η επιδημία θα τεθεί υπό έλεγχο σε λίγους μήνες έχει μειωθεί στο 35%.</p> 
<p>Στην ερώτηση ποιο νομίζουν ότι είναι το "μεγαλύτερο πρόβλημα" της Τουρκίας, περίπου το 74% των ερωτηθέντων δηλώνουν ότι είναι ο "κορονοϊός", ενώ το 16% μόνο δηλώνει την "οικονομία", περίπου 9% την "τρομοκρατία" και 1% την "παιδεία".</p> 
<p>Ο διευθυντής της Ipsos Τουρκίας, Sidar Gedik, δήλωσε χαρακτηριστικά ότι ποτέ στο παρελθόν ένα πρόβλημα δεν είχε κυριαρχήσει σε τόσο μεγάλο βαθμό στην ημερήσια διάταξη του τουρκικού λαού. "Μετά την εμφάνιση του πρώτου κρούσματος κορονοϊού τον Μάρτιο στη χώρα μας, η επιδημία έγινε το μεγαλύτερο πρόβλημα, όπως συμβαίνει σε ολόκληρο τον κόσμο" σημείωσε.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article_source">
          Πηγή:&nbsp; <span class="article_source__content"> <p>ΑΠΕ-ΜΠΕ</p></span>
    </div>
<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Τουρκία" href="https://www.news247.gr/tourkia"  >Τουρκία</a>, <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  >Κορονοϊός</a>, <a title="Covid-19" href="https://www.news247.gr/covid-19"  >Covid-19</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section>
    <style>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</style>

   <div class="coronavirus-newsletter">
        <div class="coronavirus-newsletter--left">
            <div class="coronavirus-newsletter__title">
                <h2>Κορονοϊός</h2>
                <small>UPDATES</small>
            </div>
        </div>
        <div class="coronavirus-newsletter--right">
            <p>Ειδήσεις, αναλύσεις, αριθμοί και όλες οι εξελίξεις για την εξάπλωση του COVID-19 στον πλανήτη. Κάθε μέρα στο email σου.</p>
            <a href="https://eepurl.com/bZri51" target="_blank" class="coronavirus-newsletter--btn">Εγγραφη</a>
        </div>
    </div></section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα σχόλια για το τετράγωνο σώμα της Chrissy Teigen και η απάντηση" href="https://www.ladylike.gr/women-today/chrissy-teigen-exei-tetragono-soma-kai-den-exei-kanena-provlima-me-afto-exei-me-osous-exoun-provlima/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/teigen-8-318x212.jpg" alt="Τα σχόλια για το τετράγωνο σώμα της Chrissy Teigen και η απάντηση" title="Τα σχόλια για το τετράγωνο σώμα της Chrissy Teigen και η απάντηση"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα σχόλια για το τετράγωνο σώμα της Chrissy Teigen και η απάντηση" href="https://www.ladylike.gr/women-today/chrissy-teigen-exei-tetragono-soma-kai-den-exei-kanena-provlima-me-afto-exei-me-osous-exoun-provlima/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Τα σχόλια για το τετράγωνο σώμα της Chrissy Teigen και η απάντηση</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το μυστήριο με τα άγρια άλογα που εμφανίζονται στο Chernobyl" href="https://www.oneman.gr/life/to-mistirio-me-ta-agria-aloga-tou-chernobyl/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/AP_00111002138-1-318x212.jpg" alt="Το μυστήριο με τα άγρια άλογα που εμφανίζονται στο Chernobyl" title="Το μυστήριο με τα άγρια άλογα που εμφανίζονται στο Chernobyl"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το μυστήριο με τα άγρια άλογα που εμφανίζονται στο Chernobyl" href="https://www.oneman.gr/life/to-mistirio-me-ta-agria-aloga-tou-chernobyl/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Το μυστήριο με τα άγρια άλογα που εμφανίζονται στο Chernobyl</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο" href="https://www.contra.gr/podosfairo/otan-o-kim-evale-aichmaloto-toy-na-paixei-sto-kampionato.7631667.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7631678/910000/w460/460/kwang.jpg" alt="Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο" title="Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο" href="https://www.contra.gr/podosfairo/otan-o-kim-evale-aichmaloto-toy-na-paixei-sto-kampionato.7631667.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ραμπεσαντρατανά: &#034;Πίστευα πολύ στην ΑΕΚ, αλλά με έλεγαν χοντρό για να με διώξουν&#034;" href="https://www.sport24.gr/interviews/rampesantratana-pisteya-polu-se-ekeinh-thn-aek-alla-me-elegan-xontro-gia-na-me-diwksoyn.5705180.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/interviews/article5705182.ece/ALTERNATES/w220advertorial/2797334.jpg" alt="Ραμπεσαντρατανά: &#034;Πίστευα πολύ στην ΑΕΚ, αλλά με έλεγαν χοντρό για να με διώξουν&#034;" title="Ραμπεσαντρατανά: &#034;Πίστευα πολύ στην ΑΕΚ, αλλά με έλεγαν χοντρό για να με διώξουν&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ραμπεσαντρατανά: &#034;Πίστευα πολύ στην ΑΕΚ, αλλά με έλεγαν χοντρό για να με διώξουν&#034;" href="https://www.sport24.gr/interviews/rampesantratana-pisteya-polu-se-ekeinh-thn-aek-alla-me-elegan-xontro-gia-na-me-diwksoyn.5705180.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Ραμπεσαντρατανά: "Πίστευα πολύ στην ΑΕΚ, αλλά με έλεγαν χοντρό για να με διώξουν"</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πώς θα χρησιμοποιήσεις σωστά τη μάσκα. Οι οδηγίες του ΠΟΥ" href="https://www.ladylike.gr/epikairothta/pos-tha-xrisimopoiiseis-sosta-ti-maska-odigies-apo-ton-pagkosmio-organismo-igeias/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/maska-5-318x212.jpg" alt="Πώς θα χρησιμοποιήσεις σωστά τη μάσκα. Οι οδηγίες του ΠΟΥ" title="Πώς θα χρησιμοποιήσεις σωστά τη μάσκα. Οι οδηγίες του ΠΟΥ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πώς θα χρησιμοποιήσεις σωστά τη μάσκα. Οι οδηγίες του ΠΟΥ" href="https://www.ladylike.gr/epikairothta/pos-tha-xrisimopoiiseis-sosta-ti-maska-odigies-apo-ton-pagkosmio-organismo-igeias/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Πώς θα χρησιμοποιήσεις σωστά τη μάσκα. Οι οδηγίες του ΠΟΥ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ολυμπιακός: Επίσημη καταγγελία στο CAS για ΠΑΟΚ και Ξάνθη" href="https://www.sport24.gr/football/omades/Olympiakos/olympiakos-epishmh-kataggelia-sto-cas-gia-paok-kai-ksanthh.5705246.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/football/omades/Olympiakos/article5280987.ece/ALTERNATES/w220advertorial/3933277.jpg" alt="Ολυμπιακός: Επίσημη καταγγελία στο CAS για ΠΑΟΚ και Ξάνθη" title="Ολυμπιακός: Επίσημη καταγγελία στο CAS για ΠΑΟΚ και Ξάνθη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ολυμπιακός: Επίσημη καταγγελία στο CAS για ΠΑΟΚ και Ξάνθη" href="https://www.sport24.gr/football/omades/Olympiakos/olympiakos-epishmh-kataggelia-sto-cas-gia-paok-kai-ksanthh.5705246.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">Ολυμπιακός: Επίσημη καταγγελία στο CAS για ΠΑΟΚ και Ξάνθη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τελικά πέτυχε ή όχι το «πείραμα» της Σουηδίας με την ανοσία της αγέλης; Τι δείχνουν οι αριθμοί (και η σύγκριση με τις άλλες σκανδιναβικές χώρες)" href="https://www.huffingtonpost.gr/entry/e-soeedia-leei-oti-to-peirama-me-ten-anosia-tes-ayeles-peteche-omos-oi-arithmoi-alla-deichnoen_gr_5ea7edbac5b6a30004e7fc7d?utm_hp_ref=gr-koronoios&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5705149.ece/ALTERNATES/w220advertorial/7.jpeg" alt="Τελικά πέτυχε ή όχι το «πείραμα» της Σουηδίας με την ανοσία της αγέλης; Τι δείχνουν οι αριθμοί (και η σύγκριση με τις άλλες σκανδιναβικές χώρες)" title="Τελικά πέτυχε ή όχι το «πείραμα» της Σουηδίας με την ανοσία της αγέλης; Τι δείχνουν οι αριθμοί (και η σύγκριση με τις άλλες σκανδιναβικές χώρες)"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τελικά πέτυχε ή όχι το «πείραμα» της Σουηδίας με την ανοσία της αγέλης; Τι δείχνουν οι αριθμοί (και η σύγκριση με τις άλλες σκανδιναβικές χώρες)" href="https://www.huffingtonpost.gr/entry/e-soeedia-leei-oti-to-peirama-me-ten-anosia-tes-ayeles-peteche-omos-oi-arithmoi-alla-deichnoen_gr_5ea7edbac5b6a30004e7fc7d?utm_hp_ref=gr-koronoios&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Τελικά πέτυχε ή όχι το «πείραμα» της Σουηδίας με την ανοσία της αγέλης; Τι δείχνουν οι αριθμοί (και η σύγκριση με τις άλλες σκανδιναβικές χώρες)</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η εξομολόγηση της Σίας Κοσιώνη για τον κορονοϊό" href="https://www.ladylike.gr/celebrities/sia-kosioni-fovamai-min-kolliso-koronoio-den-tha-epitrepso-na-megalosei-to-paidi-mou-xoris-mitera/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/kosioni-3-318x212.jpg" alt="Η εξομολόγηση της Σίας Κοσιώνη για τον κορονοϊό" title="Η εξομολόγηση της Σίας Κοσιώνη για τον κορονοϊό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η εξομολόγηση της Σίας Κοσιώνη για τον κορονοϊό" href="https://www.ladylike.gr/celebrities/sia-kosioni-fovamai-min-kolliso-koronoio-den-tha-epitrepso-na-megalosei-to-paidi-mou-xoris-mitera/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Η εξομολόγηση της Σίας Κοσιώνη για τον κορονοϊό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Όταν ο Δημήτρης Σκαρμούτσος πλακωνόταν με skinheads" href="https://www.oneman.gr/synentefxeis/o-dimitris-skarmoutsos-exei-iparxei-gnostos-agnostos-se-simplokes-me-skinheads/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/Skarmoutsos-1-318x212.jpg" alt="Όταν ο Δημήτρης Σκαρμούτσος πλακωνόταν με skinheads" title="Όταν ο Δημήτρης Σκαρμούτσος πλακωνόταν με skinheads"/>
                    </a>
                </figure>
                <h2>
                    <a title="Όταν ο Δημήτρης Σκαρμούτσος πλακωνόταν με skinheads" href="https://www.oneman.gr/synentefxeis/o-dimitris-skarmoutsos-exei-iparxei-gnostos-agnostos-se-simplokes-me-skinheads/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Όταν ο Δημήτρης Σκαρμούτσος πλακωνόταν με skinheads</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Ιωάννα Τριανταφυλλίδου έπαιξε στο τελευταίο επεισόδιο του &#034;Homeland&#034;.  Τα σχόλια των διάσημων φίλων της" href="https://www.ladylike.gr/celebrities/i-ioanna-triantafillidou-epaixe-sto-teleftaio-epeisodio-tou-homeland-ta-sxolia-ton-diasimon-filon-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/triantafyllidou-318x212.jpg" alt="Η Ιωάννα Τριανταφυλλίδου έπαιξε στο τελευταίο επεισόδιο του &#034;Homeland&#034;.  Τα σχόλια των διάσημων φίλων της" title="Η Ιωάννα Τριανταφυλλίδου έπαιξε στο τελευταίο επεισόδιο του &#034;Homeland&#034;.  Τα σχόλια των διάσημων φίλων της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Ιωάννα Τριανταφυλλίδου έπαιξε στο τελευταίο επεισόδιο του &#034;Homeland&#034;.  Τα σχόλια των διάσημων φίλων της" href="https://www.ladylike.gr/celebrities/i-ioanna-triantafillidou-epaixe-sto-teleftaio-epeisodio-tou-homeland-ta-sxolia-ton-diasimon-filon-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Η Ιωάννα Τριανταφυλλίδου έπαιξε στο τελευταίο επεισόδιο του "Homeland".  Τα σχόλια των διάσημων φίλων της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Βαριατρική και μεταβολική χειρουργική: Όλα όσα πρέπει να γνωρίζεις" href="https://www.oneman.gr/publi/variatriki-kai-metavoliki-xeirourgiki-ola-osa-prepei-na-gnorizeis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/7631641/814000/w460/460/louis-hansel-shotsoflouis-d0ueoxdvj5i-unsplash.jpg" alt="Βαριατρική και μεταβολική χειρουργική: Όλα όσα πρέπει να γνωρίζεις" title="Βαριατρική και μεταβολική χειρουργική: Όλα όσα πρέπει να γνωρίζεις" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Βαριατρική και μεταβολική χειρουργική: Όλα όσα πρέπει να γνωρίζεις" href="https://www.oneman.gr/publi/variatriki-kai-metavoliki-xeirourgiki-ola-osa-prepei-na-gnorizeis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Βαριατρική και μεταβολική χειρουργική: Όλα όσα πρέπει να γνωρίζεις</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            ADVERTORIAL</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.alfavita.gr/ekpaideysi/297134_proslipseis-ekpaideytikon-moriodotisi-gia-asep-kai-pinakes?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Προσλήψεις Εκπαιδευτικών: Μοριοδότηση για ΑΣΕΠ">
                    <img src="https://www.contra.gr/img/app/7631554/305000/w460/460/anaplirotes-ekpaideutikoi00982016_26.jpg" alt="Προσλήψεις Εκπαιδευτικών: Μοριοδότηση για ΑΣΕΠ" title="Προσλήψεις Εκπαιδευτικών: Μοριοδότηση για ΑΣΕΠ"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.alfavita.gr/ekpaideysi/297134_proslipseis-ekpaideytikon-moriodotisi-gia-asep-kai-pinakes?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Προσλήψεις Εκπαιδευτικών: Μοριοδότηση για ΑΣΕΠ">Προσλήψεις Εκπαιδευτικών: Μοριοδότηση για ΑΣΕΠ</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="ALFAVITA" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    ALFAVITA</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div  class="code-widget engageya-widget">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Πρόστιμο 150 ευρώ σε όσους δεν θα φορούν μάσκα" href="https://www.news247.gr/koinonia/prostimo-150-eyro-se-osoys-den-tha-foroyn-maska.7631962.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5495/7631966/561000/w140/140/maska-mmm.jpg" alt="Γυναίκα με μάσκα σε λεωφορείο και αστυνομικός  (EUROKINISSI)" title="Γυναίκα με μάσκα σε λεωφορείο και αστυνομικός  (EUROKINISSI)">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πρόστιμο 150 ευρώ σε όσους δεν θα φορούν μάσκα" href="https://www.news247.gr/koinonia/prostimo-150-eyro-se-osoys-den-tha-foroyn-maska.7631962.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Πρόστιμο 150 ευρώ σε όσους δεν θα φορούν μάσκα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="άρση μέτρων" href="https://www.news247.gr/arsi-metron"  class="article__section article__tag_section">ΑΡΣΗ ΜΕΤΡΩΝ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Άρση μέτρων: Τι αλλάζει στη ζωή μας από τις 4 Μαΐου - Όλο το χρονοδιάγραμμα" href="https://www.news247.gr/koinonia/arsi-metron-ti-allazei-sti-zoi-mas-apo-tis-4-maioy-olo-to-chronodiagramma.7631961.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1204/7631853/503000/w140/140/geniki.jpg" alt="Κλειστά μαγαζιά" title="Κλειστά μαγαζιά">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Άρση μέτρων: Τι αλλάζει στη ζωή μας από τις 4 Μαΐου - Όλο το χρονοδιάγραμμα" href="https://www.news247.gr/koinonia/arsi-metron-ti-allazei-sti-zoi-mas-apo-tis-4-maioy-olo-to-chronodiagramma.7631961.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Άρση μέτρων: Τι αλλάζει στη ζωή μας από τις 4 Μαΐου - Όλο το χρονοδιάγραμμα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="άρση μέτρων" href="https://www.news247.gr/arsi-metron"  class="article__section article__tag_section">ΑΡΣΗ ΜΕΤΡΩΝ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget teaser_sidebar">
    <header class="code-widget__header widget-header">
            <h2 class="widget-header__title">Video News</h2>
                </header>
    <div id="glomex-4059a013k84ot6c1"></div><script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script><script>var domNode = document.getElementById('glomex-4059a013k84ot6c1');var integrationId = '4059a013k84ot6c1';glomex.init(domNode, integrationId);</script></div>

<div  class="code-widget teaser_sidebar">
    <iframe src="https://files.24media.gr/Ad/Widgets/legend886_nowplaying/" frameborder="0" scrolling="no" width="100%" height="220"></iframe></div>

<section class="teaser teaser_kairos teaser_sidebar "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Βελτιωμένος στις περισσότερες περιοχές και πολύ καλές θερμοκρασίες" href="https://www.news247.gr/kairos/kairos-poly-kales-thermokrasies-veltiomenos-kairos.7631971.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2503/7631976/380000/w460/460/iliofaneia.jpg" alt="Ανοιξιάτικο στιγμιότυπο" title="Ανοιξιάτικο στιγμιότυπο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Βελτιωμένος στις περισσότερες περιοχές και πολύ καλές θερμοκρασίες" href="https://www.news247.gr/kairos/kairos-poly-kales-thermokrasies-veltiomenos-kairos.7631971.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Βελτιωμένος στις περισσότερες περιοχές και πολύ καλές θερμοκρασίες</a>
                            </h3>
                    </article>

                </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Οι τρεις δείκτες που δεν πρέπει να χαλάσουμε για να μην επιστρέψει η καραντίνα" href="https://www.news247.gr/koinonia/arsi-metron-oi-treis-deiktes-poy-den-prepei-na-chalasoyme-gia-na-min-epistrepsei-i-karantina.7632044.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5208/7632048/524000/w140/140/arsi.jpg" alt="Οι Αθηναιοι βγηκαν σχεδον μαζικα στα παρκα και στις πλατειες" title="Οι Αθηναιοι βγηκαν σχεδον μαζικα στα παρκα και στις πλατειες">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Οι τρεις δείκτες που δεν πρέπει να χαλάσουμε για να μην επιστρέψει η καραντίνα" href="https://www.news247.gr/koinonia/arsi-metron-oi-treis-deiktes-poy-den-prepei-na-chalasoyme-gia-na-min-epistrepsei-i-karantina.7632044.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Οι τρεις δείκτες που δεν πρέπει να χαλάσουμε για να μην επιστρέψει η καραντίνα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Η αντίδραση των ανθρώπων της αγοράς στην άρση των μέτρων" href="https://www.news247.gr/koinonia/i-antidrasi-ton-anthropon-tis-agoras-stin-arsi-ton-metron.7632051.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/4908/7613455/915000/w140/140/liveblog.jpg" alt="Η ανθρωπότητα αντεπιτίθεται" title="Η ανθρωπότητα αντεπιτίθεται">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Η αντίδραση των ανθρώπων της αγοράς στην άρση των μέτρων" href="https://www.news247.gr/koinonia/i-antidrasi-ton-anthropon-tis-agoras-stin-arsi-ton-metron.7632051.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Η αντίδραση των ανθρώπων της αγοράς στην άρση των μέτρων</a>
                            </h2>
                    <div class="article__summary">
                            <a title="άρση μέτρων" href="https://www.news247.gr/arsi-metron"  class="article__section article__tag_section">ΑΡΣΗ ΜΕΤΡΩΝ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Ημερομηνίες για μπαρ και καφετέριες - Νέοι κανόνες" href="https://www.news247.gr/koinonia/pote-anoigoyn-mpar-kai-estiatoria.7631913.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8025/7631852/488000/w140/140/bar.jpg" alt="Κλειστά μπαρ" title="Κλειστά μπαρ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ημερομηνίες για μπαρ και καφετέριες - Νέοι κανόνες" href="https://www.news247.gr/koinonia/pote-anoigoyn-mpar-kai-estiatoria.7631913.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Ημερομηνίες για μπαρ και καφετέριες - Νέοι κανόνες</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Μελισσοκόμος φτιάχνει ηλεκτρονική μουσική με ήχους από τις κυψέλες του!" href="https://www.news247.gr/good-news/melissokomos-ftiachnei-ilektroniki-moysiki-me-ichoys-apo-tis-kypseles-toy.7632124.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1413/7632120/762000/w140/140/samp.jpg" alt="Ο Bioni Samp" title="Μελισσοκόμος φτιάχνει ηλεκτρονική μουσική με ήχους από τις κυψέλες του!">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μελισσοκόμος φτιάχνει ηλεκτρονική μουσική με ήχους από τις κυψέλες του!" href="https://www.news247.gr/good-news/melissokomos-ftiachnei-ilektroniki-moysiki-me-ichoys-apo-tis-kypseles-toy.7632124.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Μελισσοκόμος φτιάχνει ηλεκτρονική μουσική με ήχους από τις κυψέλες του!</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μεγάλη Βρετανία" href="https://www.news247.gr/megali-bretania"  class="article__section article__tag_section">ΜΕΓΑΛΗ ΒΡΕΤΑΝΙΑ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Η Κάιλι Τζένερ μένει σπίτι και κάνει ηλιοθεραπεία στην πισίνα της" href="https://www.news247.gr/celebrities/i-kaili-tzener-menei-spiti-kai-kanei-iliotherapeia-stin-pisina-tis.7632031.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9835/7632030/439000/w140/140/kylie.jpg" alt="Η Κάιλι Τζένερ" title="Η Κάιλι Τζένερ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Η Κάιλι Τζένερ μένει σπίτι και κάνει ηλιοθεραπεία στην πισίνα της" href="https://www.news247.gr/celebrities/i-kaili-tzener-menei-spiti-kai-kanei-iliotherapeia-stin-pisina-tis.7632031.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Η Κάιλι Τζένερ μένει σπίτι και κάνει ηλιοθεραπεία στην πισίνα της</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΗΠΑ" href="https://www.news247.gr/hpa" rel="nofollow" class="article__section article__tag_section">ΗΠΑ</a>
                                    </div>
                    </article>

                </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Μάικλ Τζόρνταν: Πώς &#034;έσωσε&#034; και απογείωσε τις πωλήσεις της Nike το 1985" href="https://www.sport24.gr/Basket/USA/NBA/maikl-tzorntan-pws-eswse-kai-apogeiwse-tis-pwlhseis-ths-nike-to-1985.5705302.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Μάικλ Τζόρνταν: Πώς "έσωσε" και απογείωσε τις πωλήσεις της Nike το 1985</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Κορονοϊός: Ο Ντιμπάλα παραμένει θετικός στον ιό μετά από έξι εβδομάδες" href="https://www.sport24.gr/football/omades/Giouventous/koronoios-o-ntimpala-paramenei-thetikos-ston-io-meta-apo-eksi-evdomades.5705298.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Κορονοϊός: Ο Ντιμπάλα παραμένει θετικός στον ιό μετά από έξι εβδομάδες</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Κορονοϊός: Οι ΝΒΑers το έχουν ρίξει στη μελέτη" href="https://www.sport24.gr/Basket/USA/NBA/koronoios-oi-nvaers-to-exoyn-riksei-sth-meleth.5705297.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Κορονοϊός: Οι ΝΒΑers το έχουν ρίξει στη μελέτη</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Βοηθάει όντως η μελατονίνη στο να κοιμηθείς;" href="https://www.oneman.gr/life/voithaei-ontos-i-melatonini-na-koimitheis/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Βοηθάει όντως η μελατονίνη στο να κοιμηθείς;</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Το έργο του Σαββόπουλου στέκεται ψηλότερα και απ&#039; τον ίδιο" href="https://www.oneman.gr/opinions/to-ergo-tou-savvopoulou-steketai-psilotera-kai-ap-ton-idio/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Το έργο του Σαββόπουλου στέκεται ψηλότερα και απ' τον ίδιο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο άνθρωπος θα ξαναβγεί και η φύση ήδη κρύβεται" href="https://www.oneman.gr/life/o-anthropos-tha-xanavgei-kai-i-fisi-idi-krivetai/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Ο άνθρωπος θα ξαναβγεί και η φύση ήδη κρύβεται</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="3 λάθη που κάνεις στο social distancing (τώρα που θα βγούμε σιγά σιγά) και θέτεις τον εαυτό σου σε κίνδυνο" href="https://www.ladylike.gr/wellness/lathi-pou-kaneis-sto-social-distancing-tora-pou-tha-vgoume-siga-siga-kai-theteis-ton-eafto-sou-se-kindino/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">3 λάθη που κάνεις στο social distancing (τώρα που θα βγούμε σιγά σιγά) και θέτεις τον εαυτό σου σε κίνδυνο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Glass Skin: Πώς θα πετύχεις μία λαμπερή και διάφανη βάση στο πρόσωπό σου" href="https://www.ladylike.gr/beauty/glass-skin-pos-tha-petixeis-mia-lamperi-kai-diafani-vasi-sto-prosopo-sou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Glass Skin: Πώς θα πετύχεις μία λαμπερή και διάφανη βάση στο πρόσωπό σου</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Mashu brand: Μιλήσαμε με την Ελληνίδα σχεδιάστρια του αγγλικού βιώσιμου brand που φτιάχνει τσάντες από φύλλα ανανά" href="https://www.ladylike.gr/synentefxeis/mashu-brand-milisame-me-tin-ellinida-sxediastria-tou-anglikou-viosimou-brand-pou-ftiaxnei-tsantes-apo-filla-anana/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Mashu brand: Μιλήσαμε με την Ελληνίδα σχεδιάστρια του αγγλικού βιώσιμου brand που φτιάχνει τσάντες από φύλλα ανανά</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι 10 παίκτες που &#039;καθαρίζουν&#039; πάνω από μισό δισ. ευρώ ετησίως" href="https://www.contra.gr/podosfairo/oi-10-paiktes-poy-katharizoyn-pano-apo-miso-dis-eyro-etisios.7631939.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Οι 10 παίκτες που 'καθαρίζουν' πάνω από μισό δισ. ευρώ ετησίως</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Με 8+3 λύσεις στην επίθεση ο Ολυμπιακός (δεν) κοιτάζει αλλού" href="https://www.contra.gr/podosfairo/me-8-3-lyseis-stin-epithesi-o-olympiakos-den-koitazei-alloy.7631843.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Με 8+3 λύσεις στην επίθεση ο Ολυμπιακός (δεν) κοιτάζει αλλού</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο" href="https://www.contra.gr/podosfairo/otan-o-kim-evale-aichmaloto-toy-na-paixei-sto-kampionato.7631667.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Όταν ο Κιμ έβαλε αιχμάλωτο του να παίξει στο Καμπιονάτο</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/dfe6cc8/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/dfe6cc8/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/dfe6cc8/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}());

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude phaistos from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/dfe6cc8/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman) -->
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script><script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    