<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html";
    window.targettingValues['article'] = "7639591";
    window.targettingValues['keywords'] = ["mesa-mazikis-metaforas"];
    window.targettingValues['category'] = ["ece_frontpage", "koinonia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών - Κοινωνία | News 24/7</title>

<meta name="description" content="Αυτοματοποιημένα από την 1η Ιουνίου θα αποζημιωθούν όσοι είχαν πληρώσει τις κάρτες απεριορίστων διαδρομών αλλά δεν τις χρησιμοποίησαν λίγω της καραντίνας.">
<link rel="canonical" href="https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html" />
    <link rel="amphtml" href="https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html#article",
            "name": "ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών - Κοινωνία | News 24/7",
            "headline": "ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών - Κοινωνία | News 24/7",
            "description": "Αυτοματοποιημένα από την 1η Ιουνίου θα αποζημιωθούν όσοι είχαν πληρώσει τις κάρτες απεριορίστων διαδρομών αλλά δεν τις χρησιμοποίησαν λίγω της καραντίνας.",
            "url": "https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html",
            "image": "https://www.news247.gr/img/5087/7639596/489000/w620/620/athena.jpg",
            "dateCreated": "2020-05-11T15:03:22Z",
            "datePublished": "2020-05-11T15:03:22Z",
            "dateModified": "2020-05-11T15:03:22Z",
            "articleSection": "Κοινωνία",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/4d3fa49/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html">
        <meta property="og:title" content="ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών">
        <meta property="og:description" content="Αυτοματοποιημένα από την 1η Ιουνίου θα αποζημιωθούν όσοι είχαν πληρώσει τις κάρτες απεριορίστων διαδρομών αλλά δεν τις χρησιμοποίησαν λίγω της καραντίνας.">
        <meta property="og:image" content="https://www.news247.gr/img/1700/7639596/489000/fb1200/1200/athena.jpg">
        <meta property="og:image:alt" content="ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών">
    <meta name="twitter:description" content="Αυτοματοποιημένα από την 1η Ιουνίου θα αποζημιωθούν όσοι είχαν πληρώσει τις κάρτες απεριορίστων διαδρομών αλλά δεν τις χρησιμοποίησαν λίγω της καραντίνας.">
    <meta name="twitter:image" content="https://www.news247.gr/img/1947/7639596/489000/tw1024/1024/athena.jpg">
<meta name="parsely-section" content="Κοινωνία" />
    <meta name="parsely-tags" content="Μέσα Μαζικής Μεταφοράς" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style>
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/4d3fa49/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/4d3fa49/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/4d3fa49/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
var p_gcookie = document.cookie.includes('euconsent') ? '1' : '0';
function setUpAgknTag(tag) {
    if(p_gcookie == 1){
        tag.setBpId("24mediagreece");
        /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie);*/
        cookie_consent = getCookie("euconsent");
        tag.setGdpr(1);
        tag.setGdprConsent(cookie_consent);
    }
    
}
function getCookie(name) {
    var cookieArr = document.cookie.split(";");
    for(var i = 0; i < cookieArr.length; i++) {
        var cookiePair = cookieArr[i].split("=");
        if(name == cookiePair[0].trim()) {
            return decodeURIComponent(cookiePair[1]);
        }
    }
    return null;
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    var liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>
/* PROD-1002 */
.ad-widget_300x250 {
   padding: 0!important;
}
.teaser .article__title a,
.top-stories .article__title a,
.news .sidebar .mh_ta_xasete .article__title a {
  font-family: 'Roboto Slab', sans-serif;
  font-weight: 800;
  line-height: 18px;
}
.csr_stories  .article__title a {
  line-height: 1.090909 !important;
}
.news .sidebar .mh_ta_xasete .article__title {
  margin: 6px 0;
  overflow-y: hidden;
}
.teaser_kairos .article .article__title a {
   line-height: 24px;
}
.news .sidebar .teaser:last-of-type:after {
 border-top: 0;
}
.article__supertitle,
.article__section:hover,
.teaser .article__supertitle,
.top-stories .article__supertitle,
.news-stream__item__tag:focus, 
.news-stream__item__tag:hover {
  background-color: #1955a5;
}
.article__section,
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__supertitle,
.news-stream__item__tag {
  color: #1955a5;
}
body.ece_frontpage .teaser__big-story .article__title {
  font-size: 5.2rem;
  letter-spacing: -.02em;
  line-height: 1.077;
}
.article__section {
  line-height: 1.5;
}
.article__summary {
  line-height: 1.2858;
}
body.ece_frontpage .teaser_topstory-editorial .article .article__title,
body.ece_frontpage .top-stories__article .article__title {
  line-height: 1.08333;
  letter-spacing: -0.02em;
}
body.ece_frontpage .teaser_topstory-main .article__title {
  line-height: 1.07143;
  letter-spacing: -0.02em;
}
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__title {
  line-height: 1.22222;
  font-weight: 800;
  letter-spacing: -0.02em;
}
.coronavirus-widget::before {
  background-color: #FDD831;
}
.coronavirus-widget .widget-header__title:after,
.coronavirus-widget .teaser__article .article__supertitle {
  color: #FDD831;
}
.coronavirus-widget .col-md-4 .teaser__article .article__title {
  line-height: 1.3077;
}
.coronavirus-widget .col-md-3 .teaser__article .article__title {
  font-size: 1.7rem;
  line-height: 1.17647;
  max-height: 3.4em;
  margin: 6px 0!important;
}
.widget-header {
  border-color: #000;
}
.teaser.teaser_paixnidia-eksousias_wide .teaser__content .article__title a:hover:before {
  border-color: #1955a5;
  background-color: #1955a5;
}
body.ece_frontpage .article_top .article__title {
  line-height: 1.0938;
}
.article_binary .article__title.boldest, 
.article_nopicture .article__title.boldest, 
.article_top .article__title.boldest {
  font-size: 3.2rem;
}
.article__title {
  letter-spacing: -0.02em;
}
.rss-widget_homemid .rss-widget__article .article__title {
  font-family: 'Roboto Slab', sans-serif;
  font-size: 1.7rem;
  line-height: 1.17647;
  letter-spacing: -0.02em;
  font-weight: 800;
}
.news-stream__item__link {
  font-family: 'Roboto Slab', sans-serif;
  line-height: 1.3077;
}
.teaser_sidebar .teaser__article .article__title {
  line-height: 1.090909;
  letter-spacing: -0.02em;
}
body.ece_frontpage .huffpost-widget__article .article__title {
  font-family: 'Roboto Slab', sans-serif;
  font-weight: 800;
  line-height: 1.2857;
  letter-spacing: 0;
}

/* section */
.section .teaser_section-page .teaser__article .article__title { margin: 10px 0 8px; }
.section .teaser_section-page .teaser__article .article__title a { line-height: 22px; }
.teaser .section_description h2 { letter-spacing: 0px; }

/* Article */
#article-ifo .article-head .article-head__article-head-section-name { color: #1955A5;  font-family: 'Roboto Slab', sans-serif; font-size: 16px;}

#article-ifo .article-head .article-head__article-head-section-name:hover { color: #fff; background-color: #1955A5;}

#article-ifo .article-body__tags  a { color: #1955A5!important; font: 700 16px/24px Roboto Slab;text-transform: uppercase;}
.news .article-body__relcontent { font: 700 16px/24px Roboto Slab; }

#article-ifo .article-body .article-body__article-headline { font-family: 'Roboto Slab', sans-serif; font-weight: 800; color: #000000;font-size: 40px;line-height: 44px; letter-spacing:  -0.8px;}

.news .article-body__body h2 { font: 800 22px/26px Roboto Slab; color: #000000;  letter-spacing: -0.44px;}

table#coronavirus-body-block h2 { letter-spacing: 0; }
table#coronavirus-body-block { border-bottom: 5px solid #000000!important; }
table#coronavirus-body-block tbody { font: 800 16px/23px Roboto Slab; }
.more-news-bestof article a { font: 800 16px/18px Roboto Slab; }
.bestof-widget__title { font: 400 20px/28px Roboto Slab;  text-transform: uppercase;}
.more-news-bestof article.rss-widget__article.article h2 a { max-height: 56px; }
.newsletter-form__title { font: 800 28px/28px Roboto Slab; }
.newsletter-form__button { font: 700 14px/24px Roboto Slab;
letter-spacing: 0; }

/* Footer  */
.read-more-widget__title { font: 400 20px/28px Roboto Slab; }
.rss-widget_simple .rss-widget__article .article__title { font: 800 13px/17px Roboto Slab; }
.read-more-widget__title:after, .read-more-widget__title:before { width: calc(50% - 110px); top: 15px;}
</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="koinonia news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/4d3fa49/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20-20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20-20</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                20-20</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<section class="teaser teaser_liveupdates "  data-gtm="unsetid ID7604503">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="LIVE UPDATES" href="https://www.news247.gr/live-blog/epistrofi-sti-kanonikotita-meros-deytero.7639211.html" target="_blank">
                LIVE UPDATES</a>
                </h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/politiki/pothen-esches-ti-dilosan-oi-politikoi-archigoi.7639427.html" title="Πόθεν Έσχες: Τι δήλωσαν όλοι οι πολιτικοί αρχηγοί" >
                            Πόθεν Έσχες: Τι δήλωσαν όλοι οι πολιτικοί αρχηγοί</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/eglima/anthropokynigito-gia-ton-drako-toy-kavoy-anagkase-to-thyma-toy-na-dilosei-oti-efyge-moni-tis.7639628.html" title="Ανθρωποκυνηγητό για τον &quot;δράκο του Κάβου&quot; " >
                            Ανθρωποκυνηγητό για τον "δράκο του Κάβου" </a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/epixeiriseis/soyper-market-neo-orario-poia-poy-anoichta-kyriakes.7638865.html" title="Σούπερ Μάρκετ: Νέο ωράριο - Ποια και πού θα είναι ανοιχτά τις Κυριακές" >
                            Σούπερ Μάρκετ: Νέο ωράριο - Ποια και πού θα είναι ανοιχτά τις Κυριακές</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID7604503"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κοινωνία" href= "/koinonia/" class="article-head__article-head-section-name">
                        ΚΟΙΝΩΝΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/5623/7639596/489000/w660/660/athena.jpg" title="Αυτόματοι πωλητές εισιτηρίων." alt="Αυτόματοι πωλητές εισιτηρίων.">
                        <figcaption class="article-body__picture-descr">
                            Αυτόματοι πωλητές εισιτηρίων.<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        EUROKINISSI</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a rel="noopener nofollow external" title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/4d3fa49/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a rel="noopener nofollow external" title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/koinonia/oasa-pos-tha-apozimiothoyn-oi-katochoi-karton-aperioriston-diadromon.7639591.html&amp;text=ΟΑΣΑ: Πώς θα αποζημιωθούν οι κάτοχοι καρτών απεριορίστων διαδρομών', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/4d3fa49/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Αυτοματοποιημένα από την 1η Ιουνίου θα αποζημιωθούν όσοι είχαν πληρώσει τις κάρτες απεριορίστων διαδρομών αλλά δεν τις χρησιμοποίησαν λίγω της καραντίνας.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2020-05-11 15:03"> 11 Μαΐου 2020&nbsp;15:03</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>O ΟΑΣΑ ενημερώνει το<a href="https://www.news247.gr/mesa-mazikis-metaforas"> επιβατικό κοινό </a>ότι την 1η Ιουνίου θα ενεργοποιηθεί η διαδικασία αποζημίωσης με τη μορφή χρονικής επέκτασης σε όλους τους κατόχους προσωποποιημένων καρτών ATH.ENA Card, οι οποίοι προπλήρωσαν αλλά δεν εξάντλησαν την αξία των ενεργοποιημένων καρτών τους, λόγω των περιορισμών που τέθηκαν στις μετακινήσεις των πολιτών από τις 11 Μαρτίου έως τις 4 Μαΐου.</p> 
<p>Συγκεκριμένα, οι κάτοχοι προσωποποιημένων καρτών ATH.ENA Card που είχαν υπόλοιπο μικρότερο των 30 ημερών θα λάβουν πίστωση αξίας ενός μήνα, οι δε κάτοχοι καρτών που είχαν υπόλοιπο μεγαλύτερο των 30 ημερών θα λάβουν πίστωση αντίστοιχη με το χρόνο που διήρκησαν τα μέτρα περιορισμού των μετακινήσεων.</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p>Οι αποζημιώσεις θα πιστωθούν αυτοματοποιημένα, από την 1 Ιουνίου, στα αυτόματα μηχανήματα πώλησης του δικτύου του ΟΑΣΑ και θα είναι διαθέσιμες προς χρήση από τους δικαιούχους, όποτε το επιθυμήσουν εντός χρονικού διαστήματος 24 μηνών.</p> 
<p>Επιπλέον, για τις αγορές ετήσιων καρτών θα παρέχεται πρόσθετη έκπτωση 10%, πάλι με τη μορφή χρονικής επέκτασης.</p> 
<p>Με τα μέτρα αυτά, το υπουργείο Υποδομών και Μεταφορών και ο ΟΑΣΑ στηρίζουν έμπρακτα τους τακτικούς χρήστες των Μέσων Μαζικής Μεταφοράς, ευχαριστώντας τους για την εμπιστοσύνη που επιδεικνύουν στους συγκοινωνιακούς φορείς του Οργανισμού.</p> 
<p>Για περισσότερες πληροφορίες το επιβατικό κοινό μπορεί να απευθύνεται στο κέντρο εξυπηρέτησης επιβατικού κοινού του ΟΑΣΑ και στο τηλεφωνικό κέντρο 11185.</p> 
<p>Μεταφορά του κέντρου εξυπηρέτησης επιβατικού κοινού του ΟΑΣΑ</p> 
<p>Υπενθυμίζεται ότι το κέντρο εξυπηρέτησης επιβατικού κοινού του ΟΑΣΑ έχει μεταφερθεί σε νέο χώρο στα γραφεία του Οργανισμού που βρίσκονται στο Ισόγειο της οδού Ρεθύμνου 16, 106 82, Αθήνα, λόγω της εφαρμογής προληπτικών μέτρων για την προστασία της υγείας και ασφάλειας των επιβατών και των εργαζομένων του ΟΑΣΑ.</p> 
<p>Στο πλαίσιο των μέτρων αυτών, έχουν τοποθετηθεί υαλοπίνακες μεταξύ επιβατών και εργαζομένων.</p> 
<p>Ημέρες και ώρες εξυπηρέτησης επιβατικού κοινού:</p> 
<p>Δευτέρα 10:00 – 14:00</p> 
<p>Τετάρτη 10:00 – 14:00</p> 
<p>Παρασκευή 10:00 – 14:00</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article_source">
          Πηγή:&nbsp; <span class="article_source__content"> <p><a href="https://ypodomes.com/oasa-apo-1i-ioynioy-oi-apozimioseis-ton-katochon-ath-ena-card/" target="_blank">ypodomes.com</a></p></span>
    </div>
<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Μέσα Μαζικής Μεταφοράς" href="https://www.news247.gr/mesa-mazikis-metaforas"  >Μέσα Μαζικής Μεταφοράς</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Jennifer Lopez: Οι 7 κανόνες που ακολουθεί αυστηρά και έχει «κολλήσει» στα 30" href="https://www.ladylike.gr/wellness/jennifer-lopez-oi-7-kanones-pou-akolouthei-afstira-kai-exei-kollisei-sta-30/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/jlo-21-318x212.jpg" alt="Jennifer Lopez: Οι 7 κανόνες που ακολουθεί αυστηρά και έχει «κολλήσει» στα 30" title="Jennifer Lopez: Οι 7 κανόνες που ακολουθεί αυστηρά και έχει «κολλήσει» στα 30"/>
                    </a>
                </figure>
                <h2>
                    <a title="Jennifer Lopez: Οι 7 κανόνες που ακολουθεί αυστηρά και έχει «κολλήσει» στα 30" href="https://www.ladylike.gr/wellness/jennifer-lopez-oi-7-kanones-pou-akolouthei-afstira-kai-exei-kollisei-sta-30/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Jennifer Lopez: Οι 7 κανόνες που ακολουθεί αυστηρά και έχει «κολλήσει» στα 30</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Μα πραγματικά πού τον βρήκαμε το σεξισμό σε αυτό το σποτ;" href="https://www.oneman.gr/opinions/ma-pragmatika-pou-ton-vrikame-to-sexismo-se-afto-to-spot/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/Capture-60-318x212.jpg" alt="Μα πραγματικά πού τον βρήκαμε το σεξισμό σε αυτό το σποτ;" title="Μα πραγματικά πού τον βρήκαμε το σεξισμό σε αυτό το σποτ;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Μα πραγματικά πού τον βρήκαμε το σεξισμό σε αυτό το σποτ;" href="https://www.oneman.gr/opinions/ma-pragmatika-pou-ton-vrikame-to-sexismo-se-afto-to-spot/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Μα πραγματικά πού τον βρήκαμε το σεξισμό σε αυτό το σποτ;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί δεν έγινε ποτέ η μονομαχία Τζόρνταν-Σαμπόνις με εθνικές ομάδες" href="https://www.contra.gr/basket/sovietiki-enosi-o-teleytaios-choros.7638128.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7639071/515000/w460/460/urs_1988.jpg" alt="Γιατί δεν έγινε ποτέ η μονομαχία Τζόρνταν-Σαμπόνις με εθνικές ομάδες" title="Γιατί δεν έγινε ποτέ η μονομαχία Τζόρνταν-Σαμπόνις με εθνικές ομάδες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί δεν έγινε ποτέ η μονομαχία Τζόρνταν-Σαμπόνις με εθνικές ομάδες" href="https://www.contra.gr/basket/sovietiki-enosi-o-teleytaios-choros.7638128.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Γιατί δεν έγινε ποτέ η μονομαχία Τζόρνταν-Σαμπόνις με εθνικές ομάδες</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Μαρτίνς θέλει παραμονή Χασάν" href="https://www.sport24.gr/football/omades/Olympiakos/olympiakos-o-martins-thelei-paramonh-xasan.5708854.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/Sports/Tennis/article5708872.ece/ALTERNATES/w220advertorial/hassan2.jpg" alt="Ο Μαρτίνς θέλει παραμονή Χασάν" title="Ο Μαρτίνς θέλει παραμονή Χασάν"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Μαρτίνς θέλει παραμονή Χασάν" href="https://www.sport24.gr/football/omades/Olympiakos/olympiakos-o-martins-thelei-paramonh-xasan.5708854.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Ο Μαρτίνς θέλει παραμονή Χασάν</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Έχεις δει τον γοητευτικό μικρότερο αδερφό του Σωτήρη Κοντιζά; Χάνεις" href="https://www.ladylike.gr/celebrities/exeis-dei-ton-goiteftiko-mikrotero-aderfo-tou-sotiri-kontiza-xaneis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/kontizas-d-318x212.jpg" alt="Έχεις δει τον γοητευτικό μικρότερο αδερφό του Σωτήρη Κοντιζά; Χάνεις" title="Έχεις δει τον γοητευτικό μικρότερο αδερφό του Σωτήρη Κοντιζά; Χάνεις"/>
                    </a>
                </figure>
                <h2>
                    <a title="Έχεις δει τον γοητευτικό μικρότερο αδερφό του Σωτήρη Κοντιζά; Χάνεις" href="https://www.ladylike.gr/celebrities/exeis-dei-ton-goiteftiko-mikrotero-aderfo-tou-sotiri-kontiza-xaneis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Έχεις δει τον γοητευτικό μικρότερο αδερφό του Σωτήρη Κοντιζά; Χάνεις</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="The Last Dance: Ο Τζόρνταν βούρκωσε και ζήτησε διάλειμμα μετά από έναν ανατριχιαστικό μονόλογο" href="https://www.sport24.gr/the-last-dance/the-last-dance-o-tzorntan-vourkwse-kai-zhthse-dialeimma-meta-apo-enan-anatrixiastiko-monologo.5708821.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/incoming/article5708835.ece/ALTERNATES/w220advertorial/mj1.jpg" alt="The Last Dance: Ο Τζόρνταν βούρκωσε και ζήτησε διάλειμμα μετά από έναν ανατριχιαστικό μονόλογο" title="The Last Dance: Ο Τζόρνταν βούρκωσε και ζήτησε διάλειμμα μετά από έναν ανατριχιαστικό μονόλογο"/>
                    </a>
                </figure>
                <h2>
                    <a title="The Last Dance: Ο Τζόρνταν βούρκωσε και ζήτησε διάλειμμα μετά από έναν ανατριχιαστικό μονόλογο" href="https://www.sport24.gr/the-last-dance/the-last-dance-o-tzorntan-vourkwse-kai-zhthse-dialeimma-meta-apo-enan-anatrixiastiko-monologo.5708821.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">The Last Dance: Ο Τζόρνταν βούρκωσε και ζήτησε διάλειμμα μετά από έναν ανατριχιαστικό μονόλογο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η ΕΛ.ΑΣ. παίρνει supercar και αναβιώνει την περίφημη ομάδα «Σίγμα»" href="https://www.huffingtonpost.gr/entry/e-elas-pairnei-supercar-kai-anavionei-ten-perifeme-omada-siyma_gr_5eb8622dc5b6eb77eb12cfd9?utm_hp_ref=gr-homepage&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5708808.ece/ALTERNATES/w220advertorial/SIGMA.jpg" alt="Η ΕΛ.ΑΣ. παίρνει supercar και αναβιώνει την περίφημη ομάδα «Σίγμα»" title="Η ΕΛ.ΑΣ. παίρνει supercar και αναβιώνει την περίφημη ομάδα «Σίγμα»"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η ΕΛ.ΑΣ. παίρνει supercar και αναβιώνει την περίφημη ομάδα «Σίγμα»" href="https://www.huffingtonpost.gr/entry/e-elas-pairnei-supercar-kai-anavionei-ten-perifeme-omada-siyma_gr_5eb8622dc5b6eb77eb12cfd9?utm_hp_ref=gr-homepage&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Η ΕΛ.ΑΣ. παίρνει supercar και αναβιώνει την περίφημη ομάδα «Σίγμα»</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Μαρία Σολωμού ανέβασε την πρώτη της φωτογραφία με τον γιο της" href="https://www.ladylike.gr/celebrities/i-maria-solomou-anevase-tin-proti-tis-fotografia-me-ton-gio-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/solomou-b-1-318x212.jpg" alt="Η Μαρία Σολωμού ανέβασε την πρώτη της φωτογραφία με τον γιο της" title="Η Μαρία Σολωμού ανέβασε την πρώτη της φωτογραφία με τον γιο της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Μαρία Σολωμού ανέβασε την πρώτη της φωτογραφία με τον γιο της" href="https://www.ladylike.gr/celebrities/i-maria-solomou-anevase-tin-proti-tis-fotografia-me-ton-gio-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Η Μαρία Σολωμού ανέβασε την πρώτη της φωτογραφία με τον γιο της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Αυτός είναι ο πιο σιχαμένος κακός του Netflix σήμερα" href="https://www.oneman.gr/entertainment/pos-o-sheldon-tou-big-bang-theory-egine-o-pio-sixamenos-kakos-tou-netflix/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/hollywood-netflix-jim-parsons-1-318x212.jpg" alt="Αυτός είναι ο πιο σιχαμένος κακός του Netflix σήμερα" title="Αυτός είναι ο πιο σιχαμένος κακός του Netflix σήμερα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Αυτός είναι ο πιο σιχαμένος κακός του Netflix σήμερα" href="https://www.oneman.gr/entertainment/pos-o-sheldon-tou-big-bang-theory-egine-o-pio-sixamenos-kakos-tou-netflix/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Αυτός είναι ο πιο σιχαμένος κακός του Netflix σήμερα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Μαρία Μπακοδήμου με λευκό φόρεμα στην πιο σέξι εκδοχή" href="https://www.ladylike.gr/style/i-maria-bakodimou-forese-to-lefko-mikro-forema-stin-pio-glam-ekdoxi-tou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/mariamp-318x212.jpg" alt="Η Μαρία Μπακοδήμου με λευκό φόρεμα στην πιο σέξι εκδοχή" title="Η Μαρία Μπακοδήμου με λευκό φόρεμα στην πιο σέξι εκδοχή"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Μαρία Μπακοδήμου με λευκό φόρεμα στην πιο σέξι εκδοχή" href="https://www.ladylike.gr/style/i-maria-bakodimou-forese-to-lefko-mikro-forema-stin-pio-glam-ekdoxi-tou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Η Μαρία Μπακοδήμου με λευκό φόρεμα στην πιο σέξι εκδοχή</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Η Γερμανία δείχνει το δρόμο με το πρώτο drive in ρέιβ πάρτι" href="https://www.news247.gr/good-news/to-proto-drive-in-reiv-parti-stin-germania.7639273.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/7639527/934000/w460/460/rave.jpg" alt="Η Γερμανία δείχνει το δρόμο με το πρώτο drive in ρέιβ πάρτι" title="Η Γερμανία δείχνει το δρόμο με το πρώτο drive in ρέιβ πάρτι" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Η Γερμανία δείχνει το δρόμο με το πρώτο drive in ρέιβ πάρτι" href="https://www.news247.gr/good-news/to-proto-drive-in-reiv-parti-stin-germania.7639273.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Η Γερμανία δείχνει το δρόμο με το πρώτο drive in ρέιβ πάρτι</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            GOOD NEWS</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.alfavita.gr/ekpaideysi/319812_meiosi-didaktron-logo-koronoioy-se-moriodotoymena-seminaria?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Μείωση διδάκτρων σε σεμινάρια εκπαιδευτικών">
                    <img src="https://www.contra.gr/img/app/7639339/964000/w460/460/didaktra.png" alt="Μείωση διδάκτρων σε σεμινάρια εκπαιδευτικών" title="Μείωση διδάκτρων σε σεμινάρια εκπαιδευτικών"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.alfavita.gr/ekpaideysi/319812_meiosi-didaktron-logo-koronoioy-se-moriodotoymena-seminaria?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Μείωση διδάκτρων σε σεμινάρια εκπαιδευτικών">Μείωση διδάκτρων σε σεμινάρια εκπαιδευτικών</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="ALFAVITA" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    ALFAVITA</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div  class="code-widget engageya-widget">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="11χρονο παιδί - θαύμα κάνει για πρώτη φορά στην ιστορία του skate στροφή 1080 μοιρών" href="https://www.news247.gr/good-news/ena-11chrono-katafernei-proti-fora-istoria-toy-skate-strofi-1080-moiron.7639439.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3205/7639466/648000/w140/140/skate.jpg" alt="Ένα 11χρονο παιδί - θαύμα καταφέρνει για πρώτη φορά στην ιστορία του skate στροφή 1080 μοιρών" title="Ένα 11χρονο παιδί - θαύμα καταφέρνει για πρώτη φορά στην ιστορία του skate στροφή 1080 μοιρών">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="11χρονο παιδί - θαύμα κάνει για πρώτη φορά στην ιστορία του skate στροφή 1080 μοιρών" href="https://www.news247.gr/good-news/ena-11chrono-katafernei-proti-fora-istoria-toy-skate-strofi-1080-moiron.7639439.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >11χρονο παιδί - θαύμα κάνει για πρώτη φορά στην ιστορία του skate στροφή 1080 μοιρών</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Βραζιλία" href="https://www.news247.gr/vrazilia"  class="article__section article__tag_section">ΒΡΑΖΙΛΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Άνοιγμα ή νέο κλείσιμο; Η Ευρώπη ξανανοίγει μαγαζιά, η Κορέα σε νέο lockdown" href="https://www.news247.gr/kosmos/anoigma-i-neo-kleisimo-i-eyropi-xananoigei-magazia-i-korea-se-neo-lockdown.7639617.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9212/7639620/121000/w140/140/virus.jpg" alt="Κόσμος στο μετρό του Παρισιού" title="Κόσμος στο μετρό του Παρισιού">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Άνοιγμα ή νέο κλείσιμο; Η Ευρώπη ξανανοίγει μαγαζιά, η Κορέα σε νέο lockdown" href="https://www.news247.gr/kosmos/anoigma-i-neo-kleisimo-i-eyropi-xananoigei-magazia-i-korea-se-neo-lockdown.7639617.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Άνοιγμα ή νέο κλείσιμο; Η Ευρώπη ξανανοίγει μαγαζιά, η Κορέα σε νέο lockdown</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget teaser_sidebar">
    <header class="code-widget__header widget-header">
            <h2 class="widget-header__title">Video News</h2>
                </header>
    <div id="glomex-4059a013k84ot6c1"></div><script src="https://dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js"></script><script>var domNode = document.getElementById('glomex-4059a013k84ot6c1');var integrationId = '4059a013k84ot6c1';glomex.init(domNode, integrationId);</script></div>

<div  class="code-widget teaser_sidebar">
    <iframe src="https://files.24media.gr/Ad/Widgets/legend886_nowplaying/" frameborder="0" scrolling="no" width="100%" height="220"></iframe></div>

<section class="teaser teaser_kairos teaser_sidebar "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Άνοδος της θερμοκρασίας και σκόνη από την Αφρική την Δευτέρα" href="https://www.news247.gr/kairos/kairos-anodos-tis-thermokrasias-kai-skoni-apo-tin-afriki-tin-deytera.7639114.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/215/7639119/510000/w460/460/kairos.jpg" alt="Η παραλία της Αρβανιτιάς στο Ναύπλιο" title="Η παραλία της Αρβανιτιάς στο Ναύπλιο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Άνοδος της θερμοκρασίας και σκόνη από την Αφρική την Δευτέρα" href="https://www.news247.gr/kairos/kairos-anodos-tis-thermokrasias-kai-skoni-apo-tin-afriki-tin-deytera.7639114.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Άνοδος της θερμοκρασίας και σκόνη από την Αφρική την Δευτέρα</a>
                            </h3>
                    </article>

                </div>
</section>

<section class="teaser teaser_carousel teaser_2020-widget"  id="2020-widget"  data-gtm="unsetid ID7632442">
         
    <div class="carousel-overlay">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="title" href="https://www.news247.gr/20-20/?utm_source=News247&utm_medium=2020_desk&utm_campaign=24MediaWidget" target="_blank">
                title</a>
                </h2>
            </header>
        <div class="carousel-summary">
        </div>
        
        <div class="carousel-dots"></div>
            </div>
    
    <div class="teaser__content owl-carousel">
    <article class="teaser__article article " data-position="1"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/oi-ellines-tha-mpoyn-sta-mikra-katastimata-alla-fovoyntai-ta-mesa-metaforas.7636743.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Οι Έλληνες θα μπουν στα μικρά καταστήματα, αλλά φοβούνται τα μέσα μεταφοράς" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/4618/7636749/830000/w660/660/shops.jpg" alt="Οι Έλληνες θα μπουν στα μικρά καταστήματα, αλλά φοβούνται τα μέσα μεταφοράς" title="Οι Έλληνες θα μπουν στα μικρά καταστήματα, αλλά φοβούνται τα μέσα μεταφοράς">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <a class="article__supertitle" href="https://www.news247.gr/20-20/oi-ellines-tha-mpoyn-sta-mikra-katastimata-alla-fovoyntai-ta-mesa-metaforas.7636743.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="ΑΡΣΗ ΜΕΤΡΩΝ" >
                            ΑΡΣΗ ΜΕΤΡΩΝ</a>
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/oi-ellines-tha-mpoyn-sta-mikra-katastimata-alla-fovoyntai-ta-mesa-metaforas.7636743.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Οι Έλληνες θα μπουν στα μικρά καταστήματα, αλλά φοβούνται τα μέσα μεταφοράς" >
                            Οι Έλληνες θα μπουν στα μικρά καταστήματα, αλλά φοβούνται τα μέσα μεταφοράς</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="2"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/megalonei-o-fovos-ton-politon-gia-tin-oikonomia-kai-ti-diarkeia-tis-krisis.7636751.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Μεγαλώνει ο φόβος των πολιτών για την οικονομία και τη διάρκεια της κρίσης" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/3092/7636763/141000/w660/660/economy.jpg" alt="Μεγαλώνει ο φόβος των πολιτών για την οικονομία και τη διάρκεια της κρίσης" title="Μεγαλώνει ο φόβος των πολιτών για την οικονομία και τη διάρκεια της κρίσης">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <a class="article__supertitle" href="https://www.news247.gr/20-20/megalonei-o-fovos-ton-politon-gia-tin-oikonomia-kai-ti-diarkeia-tis-krisis.7636751.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="ΥΦΕΣΗ" >
                            ΥΦΕΣΗ</a>
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/megalonei-o-fovos-ton-politon-gia-tin-oikonomia-kai-ti-diarkeia-tis-krisis.7636751.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Μεγαλώνει ο φόβος των πολιτών για την οικονομία και τη διάρκεια της κρίσης" >
                            Μεγαλώνει ο φόβος των πολιτών για την οικονομία και τη διάρκεια της κρίσης</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="3"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/oi-ellines-tha-pane-diakopes-se-allo-meros-kai-gia-liges-meres.7636734.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Οι Έλληνες θα πάνε διακοπές, σε άλλο προορισμό και για λίγες μέρες" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/1427/7636735/190000/w660/660/vacations.jpg" alt="Οι Έλληνες θα πάνε διακοπές, σε άλλο προορισμό και για λίγες μέρες" title="Οι Έλληνες θα πάνε διακοπές, σε άλλο προορισμό και για λίγες μέρες">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <a class="article__supertitle" href="https://www.news247.gr/20-20/oi-ellines-tha-pane-diakopes-se-allo-meros-kai-gia-liges-meres.7636734.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="ΚΑΛΟΚΑΙΡΙ" >
                            ΚΑΛΟΚΑΙΡΙ</a>
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/oi-ellines-tha-pane-diakopes-se-allo-meros-kai-gia-liges-meres.7636734.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Οι Έλληνες θα πάνε διακοπές, σε άλλο προορισμό και για λίγες μέρες" >
                            Οι Έλληνες θα πάνε διακοπές, σε άλλο προορισμό και για λίγες μέρες</a>
                    </h2>
                </div>
                
                </article>
        </div>
    
    <script>
    (function(gallery){
        gallery.siblings('.carousel-overlay').hide();
        gallery.owlCarousel({
            items:1,
            autoplay: true,
            autoplayTimeout:  6000,
            loop:true,
            nav:false,
            dots:true,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            
                dotsContainer:'.teaser_carousel[data-gtm*="ID7632442"] .carousel-dots',
            
            checkVisibility:true,
            onTranslated:attachSummary,
            onInitialized:carouselInit
        });
    })($(document.currentScript.parentElement).children('.teaser__content'));
    function attachSummary(event){
        var placeholder = $(event.target).parent().find('.carousel-summary');
        var summary = $(event.target).find('.owl-item.active .article__summary');
        placeholder.html(summary.html());
        $(placeholder).find('.article__title').dotdotdot();
    }
    function carouselInit(event){
        attachSummary(event);
        $(event.target).siblings('.carousel-overlay').show();
    }
    </script>
</section>
    
<div  class="code-widget ">
    <style>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</style></div>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Έρχεται μίνι καύσωνας" href="https://www.news247.gr/kairos/kairos-erchetai-mini-kaysonas.7639379.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9263/7639391/368000/w140/140/paralia2.jpg" alt="Μπάνιο στο Ναύπλιο" title="Μπάνιο στο Ναύπλιο">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Καιρός: Έρχεται μίνι καύσωνας" href="https://www.news247.gr/kairos/kairos-erchetai-mini-kaysonas.7639379.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Έρχεται μίνι καύσωνας</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Καύσωνας" href="https://www.news247.gr/kafsonas"  class="article__section article__tag_section">ΚΑΥΣΩΝΑΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Χρήστος Λούλης: &#034;Δεν μπορούμε να δείχνουμε μια γυναίκα να κάνει ένα λάθος, είναι σεξισμός&#034;" href="https://www.news247.gr/koinonia/christos-loylis-den-mporoyme-na-deichnoyme-mia-gynaika-na-kanei-ena-lathos-einai-sexismos.7639390.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3770/7639407/623000/w140/140/loulhs.jpg" alt="Ο ηθοποιός Χρήστος Λούλης" title="Ο ηθοποιός Χρήστος Λούλης">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Χρήστος Λούλης: &#034;Δεν μπορούμε να δείχνουμε μια γυναίκα να κάνει ένα λάθος, είναι σεξισμός&#034;" href="https://www.news247.gr/koinonia/christos-loylis-den-mporoyme-na-deichnoyme-mia-gynaika-na-kanei-ena-lathos-einai-sexismos.7639390.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Χρήστος Λούλης: "Δεν μπορούμε να δείχνουμε μια γυναίκα να κάνει ένα λάθος, είναι σεξισμός"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="άρση μέτρων" href="https://www.news247.gr/arsi-metron"  class="article__section article__tag_section">ΑΡΣΗ ΜΕΤΡΩΝ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="ΗΠΑ: Κλωτσιά καράτε από έφηβο σε γυναίκα από την Ασία - Τρεις συλλήψεις" href="https://www.news247.gr/kosmos/apotropiasmos-klotsia-karate-apo-efivo-se-gynaika-apo-tin-asia-treis-syllipseis.7639336.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9180/7639365/367000/w140/140/epithesi.jfif" alt="Τρεις έφηβοι συλλαμβάνονται αφού χτυπούν βίαια Ασιάτισσα" title="Τρεις έφηβοι συλλαμβάνονται αφού χτυπούν βίαια Ασιάτισσα">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="ΗΠΑ: Κλωτσιά καράτε από έφηβο σε γυναίκα από την Ασία - Τρεις συλλήψεις" href="https://www.news247.gr/kosmos/apotropiasmos-klotsia-karate-apo-efivo-se-gynaika-apo-tin-asia-treis-syllipseis.7639336.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >ΗΠΑ: Κλωτσιά καράτε από έφηβο σε γυναίκα από την Ασία - Τρεις συλλήψεις</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΗΠΑ" href="https://www.news247.gr/hpa"  class="article__section article__tag_section">ΗΠΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Πεζόδρομοι Μητροπόλεως, Αθηνάς και Ηρώδου Αττικού - Το σχέδιο για ριζικές αλλαγές στο κέντρο " href="https://www.news247.gr/koinonia/pezodromoi-mitropoleos-athinas-kai-irodoy-attikoy-to-schedio-gia-rizikes-allages-sto-kentro.7639288.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9465/7639282/511000/w140/140/athina.jpg" alt="Εικόνα από το σχέδιο του Δήμου ΑΘήνας" title="Εικόνα από το σχέδιο του Δήμου ΑΘήνας">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πεζόδρομοι Μητροπόλεως, Αθηνάς και Ηρώδου Αττικού - Το σχέδιο για ριζικές αλλαγές στο κέντρο " href="https://www.news247.gr/koinonia/pezodromoi-mitropoleos-athinas-kai-irodoy-attikoy-to-schedio-gia-rizikes-allages-sto-kentro.7639288.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Πεζόδρομοι Μητροπόλεως, Αθηνάς και Ηρώδου Αττικού - Το σχέδιο για ριζικές αλλαγές στο κέντρο </a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μπακογιάννης" href="https://www.news247.gr/mpakogiannis"  class="article__section article__tag_section">ΜΠΑΚΟΓΙΑΝΝΗΣ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Γιάννης Αγγελάκας: &#034;Εφήμερα πολιτικά κοκοράκια σταματήστε να κρίνετε εξ ιδίων&#034;" href="https://www.news247.gr/psixagogia/mousiki/giannis-aggelakas-efimera-politika-kokorakia-stamatiste-na-krinete-ex-idion.7639213.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7893/7639219/884000/w140/140/aggelakas.jpg" alt="Ο Γιάννης Αγγελάκας επί σκηνής (EUROKINISSI//ΤΑΤΙΑΝΑ ΜΠΟΛΑΡΗ)" title="Ο Γιάννης Αγγελάκας επί σκηνής (EUROKINISSI//ΤΑΤΙΑΝΑ ΜΠΟΛΑΡΗ)">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Γιάννης Αγγελάκας: &#034;Εφήμερα πολιτικά κοκοράκια σταματήστε να κρίνετε εξ ιδίων&#034;" href="https://www.news247.gr/psixagogia/mousiki/giannis-aggelakas-efimera-politika-kokorakia-stamatiste-na-krinete-ex-idion.7639213.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">Γιάννης Αγγελάκας: "Εφήμερα πολιτικά κοκοράκια σταματήστε να κρίνετε εξ ιδίων"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Άδωνις Γεωργιάδης" href="https://www.news247.gr/adonis-georgiadis" rel="nofollow" class="article__section article__tag_section">ΑΔΩΝΙΣ ΓΕΩΡΓΙΑΔΗΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Δεύτερο στάδιο με &#034;παρατράγουδα&#034;: Κλειστά Attica, McArthourGlen ανοιχτά Notos, Smart Park" href="https://www.news247.gr/epixeiriseis/deytero-stadio-kleista-attica-mcarthourglen-anoichta-notos-smart-park.7639202.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9814/7532492/452000/w140/140/attica3.jpg" alt="Δεύτερο στάδιο με &#034;παρατράγουδα&#034;: Κλειστά Attica, McArthourGlen ανοιχτά Notos, Smart Park" title="Δεύτερο στάδιο με &#034;παρατράγουδα&#034;: Κλειστά Attica, McArthourGlen ανοιχτά Notos, Smart Park">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δεύτερο στάδιο με &#034;παρατράγουδα&#034;: Κλειστά Attica, McArthourGlen ανοιχτά Notos, Smart Park" href="https://www.news247.gr/epixeiriseis/deytero-stadio-kleista-attica-mcarthourglen-anoichta-notos-smart-park.7639202.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">Δεύτερο στάδιο με "παρατράγουδα": Κλειστά Attica, McArthourGlen ανοιχτά Notos, Smart Park</a>
                            </h2>
                    <div class="article__summary">
                            <a title="άρση μέτρων" href="https://www.news247.gr/arsi-metron" rel="nofollow" class="article__section article__tag_section">ΑΡΣΗ ΜΕΤΡΩΝ</a>
                                    </div>
                    </article>

                </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ντιλέινι μαινόμενος στο twitter: &#034;Σταματήστε τα ψεύτικα άρθρα ότι εγκατέλειψα την ομάδα μου&#034;" href="https://www.sport24.gr/Basket/Euroleague/eb-news/eb_barcelona/ntileini-mainomenos-sto-twitter-stamathste-ta-pseutika-arthra-oti-egkateleipsa-thn-omada-moy.5708965.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Ντιλέινι μαινόμενος στο twitter: "Σταματήστε τα ψεύτικα άρθρα ότι εγκατέλειψα την ομάδα μου"</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="ΠΑΟΚ: Προπόνηση σε πέντε στάδια&amp;nbsp;" href="https://www.sport24.gr/football/omades/Paok/paok-proponhsh-se-pente-stadia.5708963.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">ΠΑΟΚ: Προπόνηση σε πέντε στάδια&nbsp;</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="The Last Dance: Οι συνεχείς προκλήσεις του Τζόρνταν στον Μπαρέλ στις προπονήσεις" href="https://www.sport24.gr/the-last-dance/the-last-dance-oi-synexeis-proklhseis-toy-tzorntan-ston-mparel-stis-proponhseis.5708943.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">The Last Dance: Οι συνεχείς προκλήσεις του Τζόρνταν στον Μπαρέλ στις προπονήσεις</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Δέος: Όλα τα Air Jordan στη σειρά, από το χειρότερο στο καλύτερο" href="https://www.oneman.gr/style/deos-ola-ta-air-jordan-sti-seira-apo-to-xeirotero-sto-kalitero/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Δέος: Όλα τα Air Jordan στη σειρά, από το χειρότερο στο καλύτερο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η Rina Sawayama κάνει για τη μουσική των ‘00s, ό,τι το ‘Stranger Things’ για το σινεμά των ‘80s" href="https://www.oneman.gr/entertainment/rina-sawayama/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Η Rina Sawayama κάνει για τη μουσική των ‘00s, ό,τι το ‘Stranger Things’ για το σινεμά των ‘80s</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Επαναλειτουργία καταστημάτων ΟΠΑΠ" href="https://www.oneman.gr/publi/epanaleitourgia-katastimaton-opap/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Επαναλειτουργία καταστημάτων ΟΠΑΠ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο Alec Baldwin γίνεται (ξανά) Trump για το φινάλε του SNL. Ναι, βήχει και πίνει χλωρίνη" href="https://www.ladylike.gr/life/o-alec-baldwin-ginetai-xana-trump-gia-to-finale-tou-snl-nai-vixei-kai-pinei-xlorini/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Ο Alec Baldwin γίνεται (ξανά) Trump για το φινάλε του SNL. Ναι, βήχει και πίνει χλωρίνη</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Φοράς το σωστό νούμερο σουτιέν; Πώς να βρεις το μέγεθός σου" href="https://www.ladylike.gr/style/foras-to-sosto-noumero-soutien-pos-na-vreis-to-megethos-sou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Φοράς το σωστό νούμερο σουτιέν; Πώς να βρεις το μέγεθός σου</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο οίκος Louis Vuitton θυμάται τις θρυλικές καμπάνιες του" href="https://www.ladylike.gr/style/o-oikos-louis-vuitton-thimatai-tis-thrilikes-kampanies-tou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Ο οίκος Louis Vuitton θυμάται τις θρυλικές καμπάνιες του</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Πώς σπρέι του τείχους γίνεται τοίχος φυλακής για τον Ινφαντίνο" href="https://www.contra.gr/podosfairo/to-sprei-toy-teichoys-poy-ginetai-toichos-fylakis-gia-ton-infantino.7639594.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Πώς σπρέι του τείχους γίνεται τοίχος φυλακής για τον Ινφαντίνο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Πολ Γκασκόιν κυριολεκτικά δεν κατάλαβε τον Άντι Μέλερ" href="https://www.contra.gr/podosfairo/o-pol-gkaskoin-kyriolektika-den-katalave-ton-anti-meler.7639589.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ο Πολ Γκασκόιν κυριολεκτικά δεν κατάλαβε τον Άντι Μέλερ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Επαναλειτουργία καταστημάτων ΟΠΑΠ" href="https://www.contra.gr/market/epanaleitoyrgia-katastimaton-opap.7639561.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Επαναλειτουργία καταστημάτων ΟΠΑΠ</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/4d3fa49/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/4d3fa49/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/4d3fa49/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}());

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/4d3fa49/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"591c17f4b9ebcef8","version":"2020.3.0","startTime":1589202138869}'></script>
</body>
        </html>
    