<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.23.4568">

                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2.23.4567" >
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=1.23.4568">
                <meta name="theme-color" content="#ffffff">
                
                <!-- Critical CSS -->
                <style>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</style>
<!-- isErrorPage: false -->

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.html";
    window.targettingValues['article'] = "9568432";
    window.targettingValues['keywords'] = ["kinal","pasok","apostolos-panas"];
    window.targettingValues['category'] = ["ece_frontpage", "politiki"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
    window.targettingValues['categoryDisplayName'] = "πολιτική";
    window.targettingValues['tagDisplayName'] = ["κιναλ","πασοκ","απόστολος-πάνας"];
    window.targettingValues['isErrorPage'] = "false";

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(window.targettingValues);
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPWK62G');</script>
<!-- End Google Tag Manager -->
<title>Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω</title>

<meta name="description" content="Στη νέα σελίδα που ανοίγει για το ΚΙΝΑΛ-ΠΑΣΟΚ αναφέρθηκε ο επικεφαλής της αυτοοργάνωσης του Κινήματος Απόστολος Πάνας. ">
<link rel="canonical" href="https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.html" />
    <link rel="amphtml" href="https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.html#article",
            "name": "Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω",
            "headline": "Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω",
            "description": "Στη νέα σελίδα που ανοίγει για το ΚΙΝΑΛ-ΠΑΣΟΚ αναφέρθηκε ο επικεφαλής της αυτοοργάνωσης του Κινήματος Απόστολος Πάνας. ",
            "url": "https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.html",
            "image": "https://www.news247.gr/img/7337/9568436/187000/w620/620/panas1.jpg",
            "dateCreated": "2022-03-20T21:32:20+02:00",
            "datePublished": "2022-03-20T21:32:20+02:00",
            "dateModified": "2022-03-20T21:33:24+02:00",
            "articleSection": "Πολιτική",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/16581c5/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/politiki/panas-ftiachnoyme-tin-parataxi-apo-kato-pros-ta-pano.9568432.html">
        <meta property="og:title" content="Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω">
        <meta property="og:description" content="Στη νέα σελίδα που ανοίγει για το ΚΙΝΑΛ-ΠΑΣΟΚ αναφέρθηκε ο επικεφαλής της αυτοοργάνωσης του Κινήματος Απόστολος Πάνας. ">
        <meta property="og:image" content="https://www.news247.gr/img/9210/9568436/187000/fb1200/1200/panas1.jpg">
        <meta property="og:image:alt" content="Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω">
    <meta name="twitter:description" content="Στη νέα σελίδα που ανοίγει για το ΚΙΝΑΛ-ΠΑΣΟΚ αναφέρθηκε ο επικεφαλής της αυτοοργάνωσης του Κινήματος Απόστολος Πάνας. ">
    <meta name="twitter:image" content="https://www.news247.gr/img/9457/9568436/187000/tw1024/1024/panas1.jpg">
<!-- article -->
    <meta name="parsely-section" content="Πολιτική" />
    <meta name="parsely-tags" content="ΚΙΝΑΛ, ΠΑΣΟΚ, Απόστολος Πάνας" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />
<!-- Google Tag object cmd-->
<script>window.googletag = window.googletag || {cmd: []}</script>
<!-- meta max-image-preview:large - Google : This applies to all forms of search results (such as Google web search, Google Images, Discover, Assistant) -->
<meta name="robots" content="max-image-preview:large"><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/16581c5/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/16581c5/styles/vendor.css?v=0.01">
        <link rel="stylesheet" href="https://www.news247.gr/resources/16581c5/styles/main_2020.css?redesign=1.02.08.30.02212.1603202223">
        <!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
.mobile .teaser_tanzania .teaser__header a:after {
    font: normal normal 700 49.64px/0 Roboto Slab,sans-serif;
    position: relative;
    display: block;
    color: #000;
    letter-spacing: -.5px;
    content: "Senegal";
    padding-bottom: 36px;
    margin: 20px -15px 7px 0;
    text-indent: -2px;
}
</style><script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><!-- tablet bug fix header width 13/11/2020  --> 
<style>
body > #header {
    min-width: 1000px;
}
</style><style>
/* release fixes */
.live-blog.news.standardTemplate > .container{
margin-top: 85px;
}

.sec_20-20.section,
.art_20-20.news.standardTemplate,
.good-news.section,
.good-news.news.standardTemplate{
/*margin-top: 85px;*/
}

.search-field__input {
    top: -6px;
}

body.live-blog.news > .container > aside #live-blog-key-events-container,
body.live-blog.news.standardTemplate > .container > aside #stuck-ads-container .ads-container,
body.section:not(.good-news) .grid_ad_good-news{
top:90px;
}

body.section:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
    margin-bottom: 0px;
}
.navmenu__link_external:after{
    right: -15px;
}
</style><style>
/* redesign 2020 fix 5ada col-4 */
.top-stories-5articles .sidebar .top-stories__article {
  width: 314px!important;
  max-width: 314px;
}
</style><style>
/* redesign 2020 fix header search */
.search-field:hover .search-field__button {
    background: url(/resources/79a99fs/images/menu-spritemap.png) no-repeat -236px 0;
}
</style><!-- HEAD SCRIPT TAPAD | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->    

<script>
(function(){
    window.onTapadLoad = function(){
        __tcfapi('getTCData',2,function(tcData, success){
            if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) 
                    return;

            var metadata = {
                gdpr: tcData.gdprApplies ? 1 : 0,
                gdpr_consent: tcData.tcString,
                bp_id: "24media",
            };
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };
            var tagger = Tapad.init(metadata, config);
console.log('tagger:', tagger);
            var data = {};
            tagger.sync(data);
        });
    };
})();
</script>
<script data-tcf-src="https://pghub.io/js/pandg-sdk.js" data-tcf-vendors="89,577" data-tcf-purposes="1,2,3,4,5,6,7,8,9" onload="onTapadLoad()"></script>
<!-- [ADOPS-6] fix article stuck slots desktop -->
<style>
body.news #ros-300x250b,
body.news .grid_ad_good-news_container-c{
    top:90px;
}
</style><!-- 
PROD-1722?focusedCommentId=34299
-->
<style>
.teaser_liveupdates .carousel-dots button{
background-color: #fff;
}
.teaser_liveupdates .carousel-dots button.active{
background-color: #e10005;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo {
    width: 660px ;
    height: 268px ;
    background: url(https://www.news247.gr/img/app/9463661/0/o/0/0/Header_Podcast_Desktop.png) no-repeat ;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo a {
    width: 100%;
    height: 100%;
    display: block;
}

</style><!-- TECH-207 -->
<style>
.huffpost-widget__article .article__title{
    letter-spacing: -.42px!important;
}

/* Good new Article  fix center Facebook embed */
.good-news.news #article-ifo .article-body__storyContent .article-body__body__inline.article-body__body__inline--intrinsic{
text-align:center;
}
</style>
<style>
    header.header section.teaser_liveupdates {
        margin: 0 0 10px;
    }

figure.thirdparty_custom--desktop {
    margin-bottom: 30px;
}

.navmenu__link_external:after {
right: unset;
left: calc(100% + 5px);
}
</style>

<style>
.teaser--1821-sidebar .widget-header {
    border-color: #3D7BAF;
}
.teaser--1821-sidebar .widget-header__title {
    font-size: 0;
    background: url(/img/app/9233874/0/o/0/0/181_widget_header_sidebar.png) center/contain no-repeat;
    width: 100%;    
    height:190px;
    margin-top: 20px;
}
</style>

<!-- fix for task SUP-63 | start -->
<style>
body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style>
<!-- fix for task SUP-63 | end -->

<!-- ADOPS-89 | main-content changed display to flex so ad hp-300x250j sticky to work  -->
<style>
.ece_frontpage div#main-content{
display:flex;
}
</style>

<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<!-- SUP-72 | News24/7 - Spotify Embed code  -->
<script>
window.addEventListener('DOMContentLoaded', (event) => {
console.log("SUP-72 | News24/7 - Spotify Embed code");
	if(document.body.classList.value.indexOf("news") > -1){
		document.querySelectorAll("[src*='.spotify.com/embed/']").forEach(item=>item.setAttribute("scrolling", "no"));
	}
});
</script><!--  TECH-195 -->
<script>
document.addEventListener("click", function(e){
    //console.info('e.target: ',e.target);
    var elem = e.target;
    var elem_classList = elem.classList;

    switch(true){
        case elem_classList.contains('main-menu__toggle'):
        window.dataLayer.push({'event': 'Burger Menu Clicked Side Menu is Open'});
        //console.info("Burger Menu Clicked Side Menu is Open");
        break;
        case elem_classList.contains('side-menu__close'):
        case elem_classList.contains('side-menu__backdrop'):
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
        //console.info("Close Button Clicked Side Menu is Closed");
        break;
        case elem_classList.contains('navmenu__link'):
        if(elem.parentElement.parentElement.classList.contains("navmenu_vertical"))
            window.dataLayer.push({'event': 'Sidebar Menu Clicked Side Menu is Closed'});
            //console.info("Sidebar Menu Clicked Side Menu is Closed");
        break;
        default:
        //console.info("do nothing");
    }

}, false);

// track escape
document.addEventListener("keydown", function(evt) {
    evt = evt || window.event;
    var isEscape = false;
    var _sideMenuDisplay = document.querySelector("#side-menu__backdrop").style.display;
    if ("key" in evt) {
        isEscape = (evt.key === "Escape" || evt.key === "Esc");
    } else {
        isEscape = (evt.keyCode === 27);
    }
    if (isEscape && _sideMenuDisplay == "block") {
        //console.info("Escape");
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
    }
});

/* remove when [TECH-205] released */
window.addEventListener('DOMContentLoaded', (event) => {

document.querySelectorAll(".social-links__icon_fb")[0].setAttribute('data-gtm', 'social links header facebook');
document.querySelectorAll(".social-links__icon_fb")[1].setAttribute('data-gtm', 'social links side menu facebook');

document.querySelectorAll(".social-links__icon_tw")[0].setAttribute('data-gtm', 'social links header twitter');
document.querySelectorAll(".social-links__icon_tw")[1].setAttribute('data-gtm', 'social links side menu twitter');

document.querySelectorAll(".social-links__icon_insta")[0].setAttribute('data-gtm', 'social links header instagram');
document.querySelectorAll(".social-links__icon_insta")[1].setAttribute('data-gtm', 'social links side menu instagram');

});

</script></head>
            <body class="politiki news show3rdParty standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPWK62G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                    <!-- End Google Tag Manager (noscript) -->
                <script>
                    (function(w, d){
                        var b = d.getElementsByTagName('body')[0];
                        var s = d.createElement("script");
                        var v = !("IntersectionObserver" in w) ? "8.17.0" : "10.19.0";
                        s.async = true; // This includes the script as async. See the "recipes" section for more information about async loading of LazyLoad.
                        s.src = "https://cdn.jsdelivr.net/npm/vanilla-lazyload@" + v + "/dist/lazyload.min.js";
                        w.lazyLoadOptions = {elements_selector: ".lazy"};
                        b.appendChild(s);
                    }(window, document));
                </script>

                <!-- HEADER -->
                <header class="header" id="header">
                            <div
            
            class="ad-widget ad-widget_970x250 " >

            <!-- /4834629/news247.gr/'ros-970x250a -->
<div class="premium_banner_wrapper parent" >
<div id='ros-970x250a'  class="premium_banner child" >



</div>
</div>

<style>
/*google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__*/
.isPremium [id="google_ads_iframe_/4834629/news247.gr/hp_970x250a_0__container__"],
.isPremium [id="google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__"]{
    position: absolute;
}
body.tablet, html.tablet{
width:100vw;
}
body.tablet .premium_banner_wrapper.parent{
display: contents;
}
</style></div>
<div class="content start wrapper-sticky" >
            <div  class="code-widget ">
    <script>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</script>

<style>

body.author>.container, body.section:not(.ece_frontpage)>.container, body.tag>.container {
    padding-top: 10px;
}
    /* fix for section liveupdates */

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
margin-top: 85px!important;
    }


    body.ece_frontpage .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 110px;
margin-top: 130px;
    }

    /*    
    new top value for sticky banners
    for 20-20 & good-news sections 
    */

    .section.good-news .grid_ad_good-news,
    .section.good-news .grid_ad_good-news_container,
    .section.sec_20-20 .grid_ad_in_sticky_container-b {
        top: 95px;
    }


    .search-field:hover .search-field__button {
        background-position: -236px 0;
    }

</style>

<style>
/*
    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 75px!important;
    }
*/

body.sunday-edition.section .container.marginTop95{
margin-top: 100px!important;
}

    .sec_20-20.section .container,
    .good-news.section .container,
    .good-news.news.standardTemplate .container,
    .art_20-20.news.standardTemplate .container,
    .sustainability.news.standardTemplate .container{
        padding-top: 0px!important;
    }

</style></div>

<div class="main-menu main-menu-2020">
    <div class="main-menu__container">

        <!-- Menu top -->
        <div class="main-menu__container-top ">
            <div class="main-menu__container-top--left">
                <i class="main-menu__toggle" onclick="openNav();" role="button" aria-hidden="true"></i>
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img width="168" height="30" class="logo__image logo__horizontal" src="https://www.news247.gr/resources/16581c5/images/news247_logo_horizontal@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--middle">
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img width="95" height="68" class="logo__image logo__vertical" src="https://www.news247.gr/resources/16581c5/images/news247_logo_vertical@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--right">
                <div class="main-menu__search search-field">
                    <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                        <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                        <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                    </form>
                </div>
                <div class="main-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="header facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="header twitter button" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="header instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>

        <!-- Menu Bottom -->
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/politismos/"
                                   title="ΠΟΛΙΤΙΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20/20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20/20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/sunday-edition/"
                                   title="THE MAGAZINE"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    THE MAGAZINE</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>

            </nav>

        </div>

        <div class="main-menu__side-menu side-menu" id="side-menu">
                <div class="side-menu__scrollable">
                    <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                    <ul class="side-menu__navmenu navmenu navmenu_vertical">
                        <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                CELEBRITIES</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kairos/"
                                           title="ΚΑΙΡΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΑΙΡΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                LONGREADS</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/skitsa/"
                                           title="ΣΚΙΤΣΟ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΣΚΙΤΣΟ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sunday-edition/"
                                           title="THE MAGAZINE"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                THE MAGAZINE</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                20-20</a>
                                    </li>
                                <!-- <li class="navmenu__line"><hr /></li> -->
                    </ul>
                    <div class="side-menu__useful-links useful-links useful-links_list">
                        <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                        <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                        <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                        <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                    </div>
                </div>
                <div class="side-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="sidebar facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="sidebar twitter button" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="sidebar instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
            <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
        </div>
</div>
<div  class="code-widget ">
    <!-- Gray Menu transition -->
<style>

/* fix for task SUP-108 */
body > header{
z-index: 1000;
}
/* end of fix for task SUP-108 */

/*  Gray Menu transition styles - start  */
    .main-menu {
        background: #e10005;
    }

    .main-menu__container {
        width: 100%;
    }

    .main-menu__container-bottom .main-menu__menus,
    .main-menu__container-top {
        width: 980px;
        align-self: center;
    }

    .main-menu__container-bottom {
        transition: opacity 0.2s ease-out, height 0.3s ease-out, padding 0.2s ease-out;
        justify-content: center;
        background: #2d2d2e;
    }

    .wrapper-sticky.horizontal-menu--hide .main-menu__container-bottom {
        opacity: 0;
        height: 0;
        padding: 0;
    }
/*  Gray Menu transition styles - end  */
</style>

<script>
window.addEventListener('DOMContentLoaded', (event) => {

console.info("new Gray Menu transition");

    /*  Gray Menu transition script - start  */
    var didScroll;
    var lastScrollTop = 0;
    var delta = 5;

    $(window).scroll(function(event) {
        didScroll = true;
    });

    setInterval(function() {
        if (didScroll) {
            hasScrolled();
            didScroll = false;
        }
    }, 50);

    function hasScrolled() {
        var st = $(this).scrollTop();

        // Make sure they scroll more than delta
        if (Math.abs(lastScrollTop - st) <= delta)
            return;
        if (st > lastScrollTop && st >= _trigger_point) {
            // Scroll Down
            if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
            document.querySelector(".wrapper-sticky").classList.add("horizontal-menu--hide");

        } else {
            // Scroll Up
            if (st + $(window).height() < $(document).height()) {
                if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
                document.querySelector(".wrapper-sticky").classList.remove("horizontal-menu--hide");
            }
        }

        lastScrollTop = st;
    }

});
    /*  Gray Menu transition script - end  */

    /*  temp fix side menu - start  
    var horizontalMenu_container = document.querySelector(".main-menu__container");
    var sideMenu_bg = document.querySelector("#side-menu__backdrop");
    var sideMenu_container = document.querySelector("#side-menu");
    horizontalMenu_container.appendChild(sideMenu_bg);
    horizontalMenu_container.appendChild(sideMenu_container);
    temp fix side menu - end  */

</script></div>

</div>
    <section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID9069328">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                ΜΕ ΜΙΑ ΜΑΤΙΑ</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/kosmos/rosiko-telesigrafo-gia-paradosi-tis-marioypolis-koryfonetai-to-prosfygiko-drama.9568370.html" title="Ρωσικό τελεσίγραφο για παράδοση της Μαριούπολης - Κορυφώνεται το προσφυγικό δράμα" >
                            Ρωσικό τελεσίγραφο για παράδοση της Μαριούπολης - Κορυφώνεται το προσφυγικό δράμα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/kairos/kakokairia-ektakto-deltio-epideinosis-toy-kairoy-pagonei-i-chora-mechri-tin-tetarti.9567869.html" title="Έκτακτο δελτίο επιδείνωσης του καιρού: &quot;Παγώνει&quot; η χώρα μέχρι την Τετάρτη" >
                            Έκτακτο δελτίο επιδείνωσης του καιρού: "Παγώνει" η χώρα μέχρι την Τετάρτη</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/ygeia/.9567889.html" title="Κορονοϊός: 12462 νέα κρούσματα σήμερα στην Ελλάδα 44 νεκροί και 364 διασωληνωμένοι" >
                            Κορονοϊός: 12462 νέα κρούσματα σήμερα στην Ελλάδα 44 νεκροί και 364 διασωληνωμένοι</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID9069328"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div
            
            class="ad-widget ad-widget_prestitial " >

            <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>

</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>

</div></div>
<div
            
            class="ad-widget ad-widget_skin " >

            <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>

</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>

</div></div>
</div>
    <div class="article-content " >
            </div>
    <hr>
<article id="article-ifo"
         class="col-xs-12 col-md-8">

    <div class="article-head">
        <a title="Πολιτική" href="/politiki/"
                   class="article-head__article-head-section-name">
                        ΠΟΛΙΤΙΚΗ</a>
            <div class="col-xs-12">
                <div  class="code-widget ">
    <script>
(function(){
    var tag = "mia-gynaika-stin-plateia";
    var title = "Μια γυναίκα στην πλατεία";
    var desktopImageID = "9125912";
    var mobileImageID = "9125913";

    var query = new URLSearchParams(window.location.search);

    var tags = 'targettingValues' in window && window.targettingValues && 'keywords' in window.targettingValues && window.targettingValues.keywords;
    if (!tags || !Array.isArray(tags) || !tags.length || !tags.includes(tag) || !document.body.classList.contains('standardTemplateWithoutSidebar')) return;

    var containerID = document.body.classList.contains('mobile') ? 'main' : 'article-ifo';

    var articleContainer = document.getElementById(containerID);
    if (!articleContainer) return;

    var headContainer = articleContainer.querySelector('.article-head');
    if (!headContainer) return;

    var imageID = document.body.classList.contains('mobile') ? mobileImageID : desktopImageID;

    headContainer.insertAdjacentHTML('afterbegin', '<a class="header-banner-wide-template" href="/'+tag+'" title="'+title+'"><img src="/img/app/'+imageID+'/0/o/0/0/banner-image.png" alt="'+title+'" /></a>');

})();
</script>
<style>
    .header-banner-wide-template {
        display: block;
        margin-bottom: 80px;
    }
    .header-banner-wide-template img {
        max-width: 100%;
    }
    body.mobile .header-banner-wide-template {
        margin: 10px -10px 40px;
    }
    @media (min-width: 360px) {
        body.mobile .header-banner-wide-template {
            margin: 10px -20px 40px;
        }
    }
</style></div>

</div>
        </div>
    <div class="article-body ">
        <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω</h1>
			</div>
		<figure class="article-body__picture">
                    <img width="660" height="381" style="height:auto;" src="https://www.news247.gr/img/6801/9568436/187000/w660/660/panas1.jpg" title="Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω" alt="Πάνας: Φτιάχνουμε το ΚΙΝΑΛ από κάτω προς τα πάνω">
                        </figure>
               <div class="noCaptionMargin"></div>
                <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div
            
            class="ad-widget ad-widget_custom " >

            <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Στη νέα σελίδα που ανοίγει για το ΚΙΝΑΛ-ΠΑΣΟΚ αναφέρθηκε ο επικεφαλής της αυτοοργάνωσης του Κινήματος Απόστολος Πάνας. </h2>
     <div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
</div></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2022-03-20 21:32"> 20 Μαρτίου 2022&nbsp;21:32</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Το πρότζεκτ της αυτοοργάνωσης έβαλε μπροστά την Κυρακή το ΚΙΝΑΛ με εκδήλωση που διοργανώθηκε σε κεντρικό αθηναϊκό ξενοδοχείο.</p> 
<p>Ο Απόστολος Πάνας, βουλευτής Χαλκιδικής και επικεφαλής της επιτροπής αυτοοργάνωσης του<a href="https://www.news247.gr/kinal" rel="Follow" target="_self"> Κινήματος Αλλαγής </a>- ΠΑ.ΣΟ.Κ. για το ξεκίνημα της αυτοοργάνωσης τόνισε τα εξής:</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }

.mobile main#main{
overflow:unset;
}
div#ros-inlineA {
    min-height: 400px;
}
div#ros-inlineA > *:not([id^="adman-"]):not([class^="adman"]) {
    position: sticky!important;
    top: 85px;
}


body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;text-align: center; "> 
 </div> 
</div> 
<p>"Η παράταξή μας καθ’ όλη τη μακρά της πορεία μέσα στο χρόνο επιτελούσε μια σειρά από βασικές λειτουργίες που προσδιόριζαν την ίδια του τη φυσιογνωμία ως θεσμός πολιτικής οργάνωσης αλλά και αντιπροσώπευσης, επιτελώντας παράλληλα και την οργανωτική του λειτουργία, σύμφωνα με τις ιδεολογικές και πολιτικές του θέσεις.</p> 
<p>Η αυτοοργάνωση, που χαρακτηρίζει την ίδρυση του Κινήματός μας, πέρα από τρόπος λειτουργίας και συσπείρωσης ενεργών πολιτών, είναι μια πολιτική και ιδεολογική έννοια στην οποία οφείλουμε να επενδύσουμε.</p> 
<p>Αν εξετάσουμε εντατικότερα την πολιτική ιστορία του χώρου μας, του Κινήματος Αλλαγής –<a href="https://www.news247.gr/pasok" rel="Follow" target="_self"> ΠΑ.ΣΟ.Κ.,</a> όχι μόνο θα βρούμε την απάντηση αλλά θα δούμε και πως χάριν στην ίδρυση του ΠΑ.ΣΟ.Κ. χτίστηκαν και οι απτές εννοιολογικές βάσεις του πολιτικο-ιδεολογικού της αυτοοργάνωσης στη χώρα μας.</p> 
<p>Τι εννοώ:</p> 
<p>Ο ιστορικός μας χώρος εξαρχής χαρακτηριζόταν ως πολυσυλλεκτικός, προοδευτικός και σοσιαλδημοκρατικός καθώς συστέγαζε πολλές και διαφορετικές απόψεις. Έμοιαζε με μια κοινωνική συμμαχία, ουσιαστικά, ενεργών ανθρώπων απ’ όλη τη χώρα, που ενδιαφέρονταν και συμμετείχαν έχοντας ως σκοπό την αλλαγή και τη βελτίωση της ποιότητας ζωής. Το κόμμα μας λοιπόν ήταν πάντα ανοιχτό σε όλους όσους ήθελαν να συμμετέχουν. Πάνω σε αυτή του τη λειτουργία στηρίχτηκε και κατάφερε να σφυρηλατήσει ακατάλυτους δεσμούς με την πλειοψηφία του Ελληνικού λαού, προχωρώντας πάντα σε από κοινού γόνιμες συνθέσεις και συλλογικές υπερβάσεις.</p> 
<p>Το ΠΑ.ΣΟ.Κ. δηλαδή δημιούργησε δεσμούς βαθιάς εκτίμησης και εμπιστοσύνης. Δεσμούς πολιτικούς και συναισθηματικούς με τον κάθε έναν Έλληνα πολίτη καθώς ήταν ουσιαστικά ένα προσβάσιμο κι ανοιχτό κόμμα, το οποίο έμπρακτα απέδειξε, πως η κοινωνία των πολιτών είναι ο μόνος πραγματικός σύμμαχός μας στη μάχη για μια κοινωνία με λιγότερες ανισότητες και καλύτερη ποιότητα ζωής για όλους μας.</p> 
<p>Σήμερα τα δεδομένα έχουνε αλλάξει.</p> 
<p>Μιλάμε για την 4η βιομηχανική επανάσταση.</p> 
<p>Η έννοια του ανοιχτού κόμματος, πλέον, συμπληρώνεται και ταυτίζεται με το ψηφιακό, ως απόρροια των νέων τεχνολογικών επιτευγμάτων.</p> 
<p>Η οργανωτική ανασυγκρότησή μας, λοιπόν, έχει σκοπό την προώθηση ενός μοντέλου εσωκομματικής δημοκρατίας, βασιζόμενο στην αδιαμεσολάβητη σχέση ανάμεσα στον Πρόεδρο και το μέλος ή φίλο του κόμματός μας και φυσικά στην ανάδειξη της φυσικής ή διαδικτυακής διαβούλευσης ως βασική αρχή λήψης αποφάσεων. Άλλωστε ένα πολιτικό κόμμα και πόσο μάλλον το δικό μας πρέπει να είναι η κεντρική διαμεσολαβητική δομή ανάμεσα στην κυβέρνηση και στην κοινωνία.</p> 
<p>Θέτουμε λοιπόν τη σχέση κομματικής ηγεσίας και μελών σε νέα βάση κατά τα σύγχρονα πρότυπα, εργαλειοποιώντας ακόμα και τα απλά μέλη ως έναν επιπλέον οργανωτικό πόρο.</p> 
<p>Η αυτοοργάνωση επομένως για εμάς αποτελεί ένα συμμετοχικό εγχείρημα, το οποίο θα επανασυνδέσει την εσωκομματική δημοκρατία με τη δημοκρατία σε επίπεδο πολιτικού συστήματος, ανατρέποντας τις όποιες κοινωνικές δυσπιστίες που κατά τα τελευταία χρόνια έχουν χαρακτηρίσει το πολιτικό σώμα απέναντι τόσο στον κομματικό θεσμό όσο και στους δημοκρατικούς θεσμούς.</p> 
<p>Αξιοποιώντας την τεχνολογία και τη χρόνια δημοκρατική οργάνωση του πολιτικού μας φορέα, μπορούμε πιο ώριμοι από ποτέ να προχωρήσουμε σε μια σύγχρονη μορφή οργάνωσης, <span>που θα αναδεικνύει πολιτικές θέσεις και </span><span>θα διατηρεί το θεσμικό χαρακτήρα της, </span><span>επιδιώκοντας την αλληλεπίδραση με την κοινωνία και τους φορείς της, στηριζόμενη στην εξωστρέφεια τις συνέργειες και τη δικτύωση.</span></p> 
<p>Αυτοοργάνωση δηλαδή ίσον συμμετοχή και συμμετοχή ίσον δημοκρατία.</p> 
<p>Δύναμή μας στο εγχείρημα αυτό είναι οι πολίτες και η συνεχής επικοινωνία μας μεταξύ τους.</p> 
<p>Άρα η αυτοοργάνωση δεν πραγματοποιείται σε ένα συγκεκριμένο χρονικό πλαίσιο. Είναι μια συνεχής διαδικασία που ξεκίνησε από τον Ανδρέα Παπανδρέου και τώρα επαναπροσδιορίζεται και ενισχύεται περεταίρω με σύγχρονα τεχνολογικά εργαλεία.</p> 
<p>Σήμερα λοιπόν πραγματοποιείται η πρώτη ανοιχτή πρόσκληση. Σε κάθε πολίτη που πιστεύει σε εμάς και θέλει με τις προτάσεις του να συμβάλει στην προσπάθειά μας για ένα καλύτερο αύριο σε κάθε επίπεδο.</p> 
<p>Σήμερα απευθύνουμε κάλεσμα στα 270.000 μέλη και φίλους, αλλά και σε όποιον άλλο πολίτη επιθυμεί να δηλώσει την ενεργή συμμετοχή του στο νέο εγχείρημα.</p> 
<p>Σε όσους δηλαδή θέλουν να διαθέσουν χρόνο, σκέψη και δράση για την παράταξη. Σε όσους επιθυμούν να συμμετάσχουν στη νέα μας προσπάθεια. Σε ένα νέο Κίνημα βάσης, συγκροτώντας: <span>επιτροπές αυτοοργάνωσης ανά θεματικό δίκτυο αλλά και </span><span>τοπικές πρωτοβουλίες πολιτών στους δήμους τους, στις πόλεις τους και στον εργασιακό τους χώρο, ώστε πλέον να αποκτήσουμε φωνή και εκεί που δεν είχαμε.</span></p> 
<p>Άμεσα με τη συμμέτοχη των στελεχών του Κινήματος ξεκινάμε πανελλαδική εξόρμηση, περνώντας το μήνυμα της συμμετοχής, της ανανέωσης, της ενότητας και της πολιτικής αυτονομίας σε κάθε γωνιά της χώρας.</p> 
<p>Ενισχύουμε συγχρόνως τον ανοικτό διάλογο με συλλογικότητες, σωματεία, με οργανώσεις της κοινωνία των πολιτών, υλοποιώντας ειδικές θεματικές εκδηλώσεις σε όλη τη χώρα, με φυσική ή ψηφιακή διαδικασία</p> 
<p>Τα 3 αυτά βήματα αποσκοπούν στην αναγκαία αποκέντρωση της παράταξής μας σε τοπικό και περιφερειακό επίπεδο, ενώ το</p> 
<p>4ο βήμα, η παράλληλη υλοποίηση ή και θεσμοθέτηση των Περιφερειακών Πολιτικών Εργαστηρίων θα συμβάλει στην ενίσχυση της δυνατότητας συμμετοχής των πολιτών, δίνοντας τους απευθείας τον πρώτο λόγο, με ανοικτή συμμετοχή, έτσι ώστε να συνδιαμορφωθεί και η ατζέντα του Συνεδρίου μας.</p> 
<p>Τέλος υιοθετούμε την καινοτομία της Ψηφιακής οργάνωσης μέσω της ψηφιακής κοινωνίας:</p> 
<p>Όλα τα μέλη μπορούν να προτείνουν δίκτυα και θεματικές / οργανώσεις και να προσκαλέσουν και άλλους, στηριζόμενοι από την απευθείας επικοινωνία των μελών και φίλων με τους τομείς πολιτικής του κόμματος .</p> 
<p>Ο λαός πρέπει να συμμετέχει σε δημοκρατικές διαδικασίες καθημερινά, όχι κάθε τέσσερα χρόνια. Αυτή ήταν από το 1974 η φιλοσοφία του χώρου μας.</p> 
<p>Απλά τώρα θα ενισχυθεί και ψηφιακά.</p> 
<p>Ξεκινήσαμε ως Κίνημα Βάσης και Αυτοοργάνωσης κι έτσι ανανεωμένοι συνεχίζουμε.</p> 
<p>Δε ξεκινάμε από το μηδέν αλλά επανασυνδεόμαστε με τρόπο σύγχρονο με τους ιστορικούς και ιδεολογικούς δεσμούς μας.</p> 
<p>Μαζί με τους πολίτες θα ενώσουμε τις ανησυχίες μας, τους αγώνες μας, τα βιώματά μας και τα οράματά μας για ένα καλύτερο αύριο, όπου το Κίνημα θα αποφασίζει μόνο του για τις θέσεις του.</p> 
<p>Σήμερα, πιο επίκαιρη και πιο to the point από ποτέ μοιάζει η αξέχαστη φράση:</p> 
<p>«Από το λαό, με το λαό, για το λαό».</p> 
<p>Αυτό είναι αυτοοργάνωση!</p> 
<p>Και το ζητούμενό μας μέσω της αυτοοργάνωσης είναι να υπάρξουν μηχανισμοί που δεν θα είναι διαχωρισμένοι από την κοινωνία.</p> 
<p>Που η διαρκής αναζήτηση και συγκέντρωση εμπειριών θα είναι αυτοσκοπός μας.</p> 
<p>Η αυτοοργάνωση της παράταξης είναι μια βαθιά πολιτική επιλογή και δε μπορεί να είναι μια διαδικασία fast track με ημερομηνία λήξης. Οφείλει να μετεξελιχθεί σε μια μόνιμη υποστηρικτική διαδικασίας στο οργανωμένο κόμμα, που θα γίνεται φορέας έκφρασης των αναγκών των πολιτών και της κοινωνίας.</p> 
<p>Επιμένουμε στην αυτοοργάνωση, σημαίνει πως επιδιώκουμε μια διαδικασία ανοιχτής συμμετοχής και συνδιαμόρφωσης του χώρου μας, με όλα τα μέσα.</p> 
<p>Σήμερα λοιπόν ανοίγουμε ξανά τις πόρτες του ΠΑ.ΣΟ.Κ. - Κινήματος Αλλαγής στην κοινωνία με στόχο την από κοινού οικοδόμηση ενός σύγχρονου σοσιαλδημοκρατικού κόμματος, που με αφετηρία τις διαχρονικές αρχές και αξίες μας, προσδοκά να χαράξει μια νέα πορεία, συμβατή με τις σύγχρονες ανάγκες της κοινωνίας.</p> 
<p>Προσδιορίζουμε ξανά, με όρους διαχρονικής συνέχειας και προοπτικής, ποιοι είμαστε, ποιους εκπροσωπούμε και τι εκφράζουμε κοινωνικά, πολιτικά, ιδεολογικά και προγραμματικά.</p> 
<p>Προχωράμε λοιπόν στην ανασυγκρότηση του ιστορικού πολυσυλλεκτικού μας χώρου.</p> 
<p>Με ανοιχτές διαδικασίες, που ενισχύουν τη συμμετοχή.</p> 
<p>Με διάλογο και συνεχή επαφή με την κοινωνία.</p> 
<p>Αξιοποιώντας την σύγχρονη τεχνολογία αλλά και τις παραδοσιακές μεθόδους οργάνωσης, παίρνουμε ξανά την παράταξη στα χέρια μας δημιουργώντας ένα κίνημα από κάτω προς τα πάνω .</p> 
<p>Θέτουμε λοιπόν τη σχέση κομματικής ηγεσίας και μελών σε νέα βάση κατά τα σύγχρονα πρότυπα.</p> 
<p>Κι ας μη ξεχνάμε πως ο δρόμος για την ανανέωση, την ενότητα και την πολιτική αυτονομία είναι ο δρόμος της αυτοοργάνωσης.</p> 
<p><em><strong>Ακολουθήστε το <a href="https://news.google.com/publications/CAAiEPBbzilxLAOqHZhOPBpiQF8qFAgKIhDwW84pcSwDqh2YTjwaYkBf?oc=3&amp;ceid=GR:el">News247.gr στο Google News </a>και μάθετε πρώτοι όλες τις <a href="https://www.news247.gr/latest/">ειδήσεις</a></strong></em></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="ΚΙΝΑΛ" href="https://www.news247.gr/kinal"  >ΚΙΝΑΛ</a>, <a title="ΠΑΣΟΚ" href="https://www.news247.gr/pasok"  >ΠΑΣΟΚ</a>, <a title="Απόστολος Πάνας" href="https://www.news247.gr/apostolos-panas"  >Απόστολος Πάνας</a></div>
    <div
            
            class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

            <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >

</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">
                    24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="MasterChef: Ο Μπόμπαινας και ο τίτλος που κρατά και μετά την αποχώρησή του" href="https://www.ladylike.gr/opinions/masterchef-o-bompainas-kai-o-titlos-pou-krata-kai-meta-tin-apoxorisi-tou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/dimitris-1.jpg" alt="MasterChef: Ο Μπόμπαινας και ο τίτλος που κρατά και μετά την αποχώρησή του" title="MasterChef: Ο Μπόμπαινας και ο τίτλος που κρατά και μετά την αποχώρησή του"/>
                    </a>
                </figure>
                <h2>
                    <a title="MasterChef: Ο Μπόμπαινας και ο τίτλος που κρατά και μετά την αποχώρησή του" href="https://www.ladylike.gr/opinions/masterchef-o-bompainas-kai-o-titlos-pou-krata-kai-meta-tin-apoxorisi-tou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">MasterChef: Ο Μπόμπαινας και ο τίτλος που κρατά και μετά την αποχώρησή του</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τι έκαναν οι Αρχαίοι Έλληνες για να διώχνουν τις αρρώστιες" href="https://www.oneman.gr/life/oi-arxaioi-ellines-ekanan-ston-loimo-ton-athinon-oti-ki-emeis-simera/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/iStock-861264368-1.jpg" alt="Τι έκαναν οι Αρχαίοι Έλληνες για να διώχνουν τις αρρώστιες" title="Τι έκαναν οι Αρχαίοι Έλληνες για να διώχνουν τις αρρώστιες"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τι έκαναν οι Αρχαίοι Έλληνες για να διώχνουν τις αρρώστιες" href="https://www.oneman.gr/life/oi-arxaioi-ellines-ekanan-ston-loimo-ton-athinon-oti-ki-emeis-simera/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">Τι έκαναν οι Αρχαίοι Έλληνες για να διώχνουν τις αρρώστιες</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434077">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κάνε το τεστ που αποκαλύπτει την κατάσταση της υγείας σου" href="https://www.ow.gr/ygeia/kane-to-test-pou-apokaliptei-tin-katastasi-tis-igeias-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/03/sitting-rising-test-450x300.jpg" alt="Κάνε το τεστ που αποκαλύπτει την κατάσταση της υγείας σου" title="Κάνε το τεστ που αποκαλύπτει την κατάσταση της υγείας σου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κάνε το τεστ που αποκαλύπτει την κατάσταση της υγείας σου" href="https://www.ow.gr/ygeia/kane-to-test-pou-apokaliptei-tin-katastasi-tis-igeias-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Κάνε το τεστ που αποκαλύπτει την κατάσταση της υγείας σου</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» " href="https://www.ow.gr/wellness/to-psarema-einai-i-diki-mou-psixotherapeia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/03/iStock-1352795071-450x300.jpg" alt="«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» " title="«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» "/>
                    </a>
                </figure>
                <h2>
                    <a title="«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» " href="https://www.ow.gr/wellness/to-psarema-einai-i-diki-mou-psixotherapeia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» </a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία" href="https://www.ladylike.gr/wellness/10-apistefta-ki-omos-alithina-pragmata-gia-tin-eftixia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/eyutyxia.jpg" alt="10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία" title="10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία"/>
                    </a>
                </figure>
                <h2>
                    <a title="10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία" href="https://www.ladylike.gr/wellness/10-apistefta-ki-omos-alithina-pragmata-gia-tin-eftixia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9491621">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πόσος καφές κάνει καλό στην καρδιά;" href="https://www.ow.gr/ygeia/posos-kafes-kanei-kalo-stin-kardia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/03/nathan-dumlao-pMW4jzELQCw-unsplash-450x300.jpg" alt="Πόσος καφές κάνει καλό στην καρδιά;" title="Πόσος καφές κάνει καλό στην καρδιά;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πόσος καφές κάνει καλό στην καρδιά;" href="https://www.ow.gr/ygeia/posos-kafes-kanei-kalo-stin-kardia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">Πόσος καφές κάνει καλό στην καρδιά;</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί είναι σημαντικό να έχεις συχνούς οργασμούς" href="https://www.oneman.gr/life/ta-ofeli-pou-exoun-oi-sixnoi-orgasmoi-stin-igeia-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/megan-fox-3502e42f6a4dcdae-1-1.jpg" alt="Γιατί είναι σημαντικό να έχεις συχνούς οργασμούς" title="Γιατί είναι σημαντικό να έχεις συχνούς οργασμούς"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί είναι σημαντικό να έχεις συχνούς οργασμούς" href="https://www.oneman.gr/life/ta-ofeli-pou-exoun-oi-sixnoi-orgasmoi-stin-igeia-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">Γιατί είναι σημαντικό να έχεις συχνούς οργασμούς</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434080">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ζητάς σωστά συγγνώμη;" href="https://www.ow.gr/psychologia/zitas-sosta-singnomi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/03/syggnwmi-450x300.jpg" alt="Ζητάς σωστά συγγνώμη;" title="Ζητάς σωστά συγγνώμη;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ζητάς σωστά συγγνώμη;" href="https://www.ow.gr/psychologia/zitas-sosta-singnomi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">Ζητάς σωστά συγγνώμη;</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί το να παρακολουθείς κάποιον που μισείς σε κάνει να νιώθεις καλά" href="https://www.ladylike.gr/wellness/hate-stalking-giati-se-kanei-na-aisthanesai-toso-kala-an-kai-den-prepei/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/hate-stalking.jpg" alt="Γιατί το να παρακολουθείς κάποιον που μισείς σε κάνει να νιώθεις καλά" title="Γιατί το να παρακολουθείς κάποιον που μισείς σε κάνει να νιώθεις καλά"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί το να παρακολουθείς κάποιον που μισείς σε κάνει να νιώθεις καλά" href="https://www.ladylike.gr/wellness/hate-stalking-giati-se-kanei-na-aisthanesai-toso-kala-an-kai-den-prepei/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">Γιατί το να παρακολουθείς κάποιον που μισείς σε κάνει να νιώθεις καλά</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Ladylike BON 4-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="8 petite φυτά εσωτερικού χώρου που χωράνε παντού" href="https://www.ladylike.gr/life/8-petite-fita-esoterikou-xorou-pou-xorane-akoma-kai-stin-pio-mikri-gonitsa/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/indoor-palnts.jpg" alt="8 petite φυτά εσωτερικού χώρου που χωράνε παντού" title="8 petite φυτά εσωτερικού χώρου που χωράνε παντού"/>
                    </a>
                </figure>
                <h2>
                    <a title="8 petite φυτά εσωτερικού χώρου που χωράνε παντού" href="https://www.ladylike.gr/life/8-petite-fita-esoterikou-xorou-pou-xorane-akoma-kai-stin-pio-mikri-gonitsa/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank">8 petite φυτά εσωτερικού χώρου που χωράνε παντού</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="100 χρόνια Παπαδοπούλου: Τα αγαπημένα μας προϊόντα που έγιναν καθημερινή συνήθεια" href="https://www.ladylike.gr/life/100-xronia-papadopoulou-ta-agapimena-mas-proionta-pou-eginan-kathimerini-sinitheia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9566625/874000/w460/460/gemista-1.jpg" alt="100 χρόνια Παπαδοπούλου: Τα αγαπημένα μας προϊόντα που έγιναν καθημερινή συνήθεια" title="100 χρόνια Παπαδοπούλου: Τα αγαπημένα μας προϊόντα που έγιναν καθημερινή συνήθεια" />
                        </a>
                    </figure>
                    <h2>
                        <a title="100 χρόνια Παπαδοπούλου: Τα αγαπημένα μας προϊόντα που έγιναν καθημερινή συνήθεια" href="https://www.ladylike.gr/life/100-xronia-papadopoulou-ta-agapimena-mas-proionta-pou-eginan-kathimerini-sinitheia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank">100 χρόνια Παπαδοπούλου: Τα αγαπημένα μας προϊόντα που έγιναν καθημερινή συνήθεια</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            BRAND EXPERIENCE</a>	
                    </div>
                </article>
        </div>
</div>

<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 1-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="LIVE: Ρεάλ - Μπαρτσελόνα" href="https://www.sport24.gr/matchcenter/real-madritis-mpartselona-live-20-03-2022/60dd0fb5f95e265c8154a46d?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9568292/622000/w220advertorial/220/real-barcelona.jpg" alt="LIVE: Ρεάλ - Μπαρτσελόνα" title="LIVE: Ρεάλ - Μπαρτσελόνα"/>
                    </a>
                </figure>
                <h2>
                    <a title="LIVE: Ρεάλ - Μπαρτσελόνα" href="https://www.sport24.gr/matchcenter/real-madritis-mpartselona-live-20-03-2022/60dd0fb5f95e265c8154a46d?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">LIVE: Ρεάλ - Μπαρτσελόνα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 2-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Σβιόντεκ - Σάκκαρη 2-0: Λύγισε στον τελικό του Indian Wells η αγχωμένη Μαρία" href="https://www.sport24.gr/tennis/sviontek-sakkari-2-0-lygise-ston-teliko-toy-indian-wells-i-agchomeni-maria.9568415.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9568592/775000/w220advertorial/220/sakkari-indian-wells.jpg" alt="Σβιόντεκ - Σάκκαρη 2-0: Λύγισε στον τελικό του Indian Wells η αγχωμένη Μαρία" title="Σβιόντεκ - Σάκκαρη 2-0: Λύγισε στον τελικό του Indian Wells η αγχωμένη Μαρία"/>
                    </a>
                </figure>
                <h2>
                    <a title="Σβιόντεκ - Σάκκαρη 2-0: Λύγισε στον τελικό του Indian Wells η αγχωμένη Μαρία" href="https://www.sport24.gr/tennis/sviontek-sakkari-2-0-lygise-ston-teliko-toy-indian-wells-i-agchomeni-maria.9568415.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">Σβιόντεκ - Σάκκαρη 2-0: Λύγισε στον τελικό του Indian Wells η αγχωμένη Μαρία</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434085">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Φτιάξε το πιο γρήγορο άλειμμα με αβοκάντο (VIDEO)" href="https://www.ow.gr/video/ftiaxe-to-pio-grigoro-aleimma-me-avokanto/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/03/avocado-express-screenshot-450x300.jpg" alt="Φτιάξε το πιο γρήγορο άλειμμα με αβοκάντο (VIDEO)" title="Φτιάξε το πιο γρήγορο άλειμμα με αβοκάντο (VIDEO)"/>
                    </a>
                </figure>
                <h2>
                    <a title="Φτιάξε το πιο γρήγορο άλειμμα με αβοκάντο (VIDEO)" href="https://www.ow.gr/video/ftiaxe-to-pio-grigoro-aleimma-me-avokanto/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">Φτιάξε το πιο γρήγορο άλειμμα με αβοκάντο (VIDEO)</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://staging.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.lambrosvakiaros.com/teleio-pshto-kotopoulo/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" target="_blank" class="article__image" title="Τέλειο ψητό κοτόπουλο, με πατάτες ακορντεόν">
                    <img src="https://www.contra.gr/img/app/9564553/106000/w460/460/kotopoulo-patatesakornteon.jpg" alt="Τέλειο ψητό κοτόπουλο, με πατάτες ακορντεόν" title="Τέλειο ψητό κοτόπουλο, με πατάτες ακορντεόν"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.lambrosvakiaros.com/teleio-pshto-kotopoulo/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" target="_blank" title="Τέλειο ψητό κοτόπουλο, με πατάτες ακορντεόν">Τέλειο ψητό κοτόπουλο, με πατάτες ακορντεόν</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="LAMBROS VAKIAROS" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    LAMBROS VAKIAROS</a>
			</div>
			</article>
	</div>
</div>	

</div>
    </div>

</article>

<aside class="col-xs-12 col-md-4">
        <div class="sidebar">
            <div
            
            class="ad-widget ad-widget_300x250 ros_title grid_ad_in_sticky_container-a" >

            <style>
.grid_ad_in_sticky_container-a {
   height: 750px;
}
.grid_ad_in_sticky_container-a .grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 90px;
}
</style>

<!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a' class="grid_ad_good-news">
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left " data-position="1">

                    <figure>     
                                        <a title="Ρωσικό τελεσίγραφο για παράδοση της Μαριούπολης - Κορυφώνεται το προσφυγικό δράμα" href="https://www.news247.gr/kosmos/rosiko-telesigrafo-gia-paradosi-tis-marioypolis-koryfonetai-to-prosfygiko-drama.9568370.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/9314/9568528/523000/w140/140/mariupol.jpg" alt="Εικόνα από την Μαριούπολη κατά την ρωσική εισβολή " title="Εικόνα από την Μαριούπολη κατά την ρωσική εισβολή ">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ρωσικό τελεσίγραφο για παράδοση της Μαριούπολης - Κορυφώνεται το προσφυγικό δράμα" href="https://www.news247.gr/kosmos/rosiko-telesigrafo-gia-paradosi-tis-marioypolis-koryfonetai-to-prosfygiko-drama.9568370.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Ρωσικό τελεσίγραφο για παράδοση της Μαριούπολης - Κορυφώνεται το προσφυγικό δράμα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Πόλεμος στην Ουκρανία" href="https://www.news247.gr/polemos-stin-oykrania"  class="article__section article__tag_section">ΠΟΛΕΜΟΣ ΣΤΗΝ ΟΥΚΡΑΝΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="2">

                    <figure>     
                                        <a title="Έκτακτο δελτίο επιδείνωσης του καιρού: &#034;Παγώνει&#034; η χώρα μέχρι την Τετάρτη" href="https://www.news247.gr/kairos/kakokairia-ektakto-deltio-epideinosis-toy-kairoy-pagonei-i-chora-mechri-tin-tetarti.9567869.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/4424/9567883/813000/w140/140/dionisos2.jpg" alt="Χιονόπτωση στον Διόνυσο" title="Χιονόπτωση στον Διόνυσο">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Έκτακτο δελτίο επιδείνωσης του καιρού: &#034;Παγώνει&#034; η χώρα μέχρι την Τετάρτη" href="https://www.news247.gr/kairos/kakokairia-ektakto-deltio-epideinosis-toy-kairoy-pagonei-i-chora-mechri-tin-tetarti.9567869.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Έκτακτο δελτίο επιδείνωσης του καιρού: "Παγώνει" η χώρα μέχρι την Τετάρτη</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κακοκαιρία" href="https://www.news247.gr/kakokairia"  class="article__section article__tag_section">ΚΑΚΟΚΑΙΡΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="3">

                    <figure>     
                                        <a title="Iron Dome: Ο Ζελένσκι ζητά το υπερόπλο του Ισραήλ - &#034;Έχετε τα καλύτερα αντιπυραυλικά συστήματα&#034;" href="https://www.news247.gr/kosmos/iron-dome-o-zelenski-zita-to-yperoplo-toy-israil-echete-ta-kalytera-antipyraylika-systimata.9568460.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/5015/9568474/939000/w140/140/irondome.jpg" alt="Το αντιπυραυλικό σύστημα του Ισραήλ &#034;Iron Dome&#034;" title="Το αντιπυραυλικό σύστημα του Ισραήλ &#034;Iron Dome&#034;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Iron Dome: Ο Ζελένσκι ζητά το υπερόπλο του Ισραήλ - &#034;Έχετε τα καλύτερα αντιπυραυλικά συστήματα&#034;" href="https://www.news247.gr/kosmos/iron-dome-o-zelenski-zita-to-yperoplo-toy-israil-echete-ta-kalytera-antipyraylika-systimata.9568460.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Iron Dome: Ο Ζελένσκι ζητά το υπερόπλο του Ισραήλ - "Έχετε τα καλύτερα αντιπυραυλικά συστήματα"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Πόλεμος στην Ουκρανία" href="https://www.news247.gr/polemos-stin-oykrania"  class="article__section article__tag_section">ΠΟΛΕΜΟΣ ΣΤΗΝ ΟΥΚΡΑΝΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="4">

                    <figure>     
                                        <a title="Μαγιορκίνης: Κατάργηση του πιστοποιητικού εμβολιασμού μέχρι το Πάσχα" href="https://www.news247.gr/koinonia/magiorkinis-katargisi-toy-pistopoiitikoy-emvoliasmoy-mechri-to-pascha.9568158.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/710/9568170/033000/w140/140/pistopoihtiko-emvoliasmou.jpg" alt="Πιστοποιητικό εμβολιασμού" title="Πιστοποιητικό εμβολιασμού">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μαγιορκίνης: Κατάργηση του πιστοποιητικού εμβολιασμού μέχρι το Πάσχα" href="https://www.news247.gr/koinonia/magiorkinis-katargisi-toy-pistopoiitikoy-emvoliasmoy-mechri-to-pascha.9568158.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Μαγιορκίνης: Κατάργηση του πιστοποιητικού εμβολιασμού μέχρι το Πάσχα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="5">

                    <figure>     
                                        <a title="Δραματικά γεγονότα: &#034;Καίγονται&#034; οι πόλοι - Θερμοκρασίες 40 βαθμοί πάνω απ&#039; το κανονικό" href="https://www.news247.gr/perivallon/dramatika-gegonota-kaigontai-oi-poloi-thermokrasies-40-vathmoys-pano-ap-to-kanoniko.9568182.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/989/9568209/046000/w140/140/perivallon2.jpg" alt="Κλιματική κρίση" title="Κλιματική κρίση">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δραματικά γεγονότα: &#034;Καίγονται&#034; οι πόλοι - Θερμοκρασίες 40 βαθμοί πάνω απ&#039; το κανονικό" href="https://www.news247.gr/perivallon/dramatika-gegonota-kaigontai-oi-poloi-thermokrasies-40-vathmoys-pano-ap-to-kanoniko.9568182.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Δραματικά γεγονότα: "Καίγονται" οι πόλοι - Θερμοκρασίες 40 βαθμοί πάνω απ' το κανονικό</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κλιματική Αλλαγή" href="https://www.news247.gr/klimatiki-allagi"  class="article__section article__tag_section">ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="6">

                    <figure>     
                                        <a title="Δούκισσα Νομικού: Το &#034;ελάττωμα&#034; των ματιών της - &#034;Τους είπα να σταματήσουν να κάνουν photoshop&#034;" href="https://www.news247.gr/celebrities/doykissa-nomikoy-to-elattoma-ton-mation-tis-toys-eipa-na-stamatisoyn-na-kanoyn-photoshop.9568315.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/6354/9568326/800000/w140/140/doukissa2.jpg" alt="Δούκισσα Νομικού: Το &#034;ελάττωμα&#034; των ματιών της - &#034;Τους είπα να σταματήσουν να κάνουν photoshop&#034;" title="Δούκισσα Νομικού: Το &#034;ελάττωμα&#034; των ματιών της - &#034;Τους είπα να σταματήσουν να κάνουν photoshop&#034;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δούκισσα Νομικού: Το &#034;ελάττωμα&#034; των ματιών της - &#034;Τους είπα να σταματήσουν να κάνουν photoshop&#034;" href="https://www.news247.gr/celebrities/doykissa-nomikoy-to-elattoma-ton-mation-tis-toys-eipa-na-stamatisoyn-na-kanoyn-photoshop.9568315.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6" >Δούκισσα Νομικού: Το "ελάττωμα" των ματιών της - "Τους είπα να σταματήσουν να κάνουν photoshop"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Instagram" href="https://www.news247.gr/instagram"  class="article__section article__tag_section">INSTAGRAM</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="7">

                    <figure>     
                                        <a title="Survivor: Άγριο σκηνικό με Στάθη και Καραγκούνια - Απειλές Λιανού για αποβολή" href="https://www.news247.gr/psixagogia/tileorasi/survivor-agrio-skiniko-me-stathi-kai-karagkoynia-apeiles-lianoy-gia-apovoli.9568586.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/9245/9568601/942000/w140/140/survivor111.jpg" alt="Survivor" title="Survivor">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Survivor: Άγριο σκηνικό με Στάθη και Καραγκούνια - Απειλές Λιανού για αποβολή" href="https://www.news247.gr/psixagogia/tileorasi/survivor-agrio-skiniko-me-stathi-kai-karagkoynia-apeiles-lianoy-gia-apovoli.9568586.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7" >Survivor: Άγριο σκηνικό με Στάθη και Καραγκούνια - Απειλές Λιανού για αποβολή</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Survivor" href="https://www.news247.gr/survivor"  class="article__section article__tag_section">SURVIVOR</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="8">

                    <figure>     
                                        <a title="Οι περιουσίες των Ρώσων που &#034;παγώνουν&#034; στην Ελλάδα" href="https://www.news247.gr/sunday-edition/oi-perioysies-ton-roson-poy-pagonoyn-stin-ellada.9566873.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/799/9566872/004000/w140/140/thumbnail.jpg" alt="Οι περιουσίες των Ρώσων που &#034;παγώνουν&#034; στην Ελλάδα" title="Οι περιουσίες των Ρώσων που &#034;παγώνουν&#034; στην Ελλάδα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Οι περιουσίες των Ρώσων που &#034;παγώνουν&#034; στην Ελλάδα" href="https://www.news247.gr/sunday-edition/oi-perioysies-ton-roson-poy-pagonoyn-stin-ellada.9566873.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8" >Οι περιουσίες των Ρώσων που "παγώνουν" στην Ελλάδα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="ρεπορτάζ" href="https://www.news247.gr/reportaz"  class="article__section article__tag_section">ΡΕΠΟΡΤΑΖ</a>
                                        </div>
                    </article>

                </div>
</section>

<div
            
            class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

            <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">

</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">

</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<div
            
            class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

            <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">

</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">

</div></div>
</div>
    </aside>
</div>

                    <script>
                    document.addEventListener("DOMContentLoaded", function(event) {
                        window.homeLazyLoad = new LazyLoad({
                            elements_selector: ".lazy"
                        });
                    });
                </script>

                <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="sport24 footer-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Μπολόνια - Αταλάντα 0-1: Σώθηκε στο τέλος από έναν 18χρονο" href="https://www.sport24.gr/football/mpolonia-atalanta-0-1-sothike-sto-telos-apo-enan-18chrono.9568573.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Μπολόνια - Αταλάντα 0-1: Σώθηκε στο τέλος από έναν 18χρονο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Σάκκαρη: Το χρηματικό έπαθλο το οποίο πήρε η Μαρία από το Indian Wells" href="https://www.sport24.gr/tennis/sakkari-to-chrimatiko-epathlo-to-opoio-pire-i-maria-apo-to-indian-wells.9568412.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Σάκκαρη: Το χρηματικό έπαθλο το οποίο πήρε η Μαρία από το Indian Wells</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Σάκκαρη σε Σβιόντεκ: &#034;Αξίζεις πολλά περισσότερα από όσα έχεις κερδίσει&#034;" href="https://www.sport24.gr/tennis/sakkari-se-sfiontek-axizeis-polla-perissotera-apo-osa-echeis-kerdisei.9568603.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Σάκκαρη σε Σβιόντεκ: "Αξίζεις πολλά περισσότερα από όσα έχεις κερδίσει"</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="oneman footer-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι 10 σειρές που βλέπουμε τώρα" href="https://www.oneman.gr/entertainment/oi-10-seires-pou-vlepoume-tora/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Οι 10 σειρές που βλέπουμε τώρα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Γιατί περιμένουμε πώς και πώς τη νέα σεζόν της Formula 1" href="https://www.oneman.gr/athlitika/giati-perimenoume-pos-kai-pos-ti-nea-sezon-tis-formula-1/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Γιατί περιμένουμε πώς και πώς τη νέα σεζόν της Formula 1</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Οι Αρχαίοι Έλληνες έκαναν στον Λοιμό των Αθηνών ό,τι κι εμείς σήμερα" href="https://www.oneman.gr/life/oi-arxaioi-ellines-ekanan-ston-loimo-ton-athinon-oti-ki-emeis-simera/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Οι Αρχαίοι Έλληνες έκαναν στον Λοιμό των Αθηνών ό,τι κι εμείς σήμερα</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="ladylike footer-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ζώδια Σήμερα: Οι προβλέψεις από την Άση Μπήλιου, 20/03" href="https://www.ladylike.gr/zodia/zodia-simera-oi-provlepseis-apo-tin-asi-biliou-20-03/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Ζώδια Σήμερα: Οι προβλέψεις από την Άση Μπήλιου, 20/03</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία" href="https://www.ladylike.gr/wellness/10-apistefta-ki-omos-alithina-pragmata-gia-tin-eftixia/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">10 απίστευτα κι όμως αληθινά πράγματα για την ευτυχία</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Τα πράγματα που φοβάται περισσότερο κάθε ζώδιο" href="https://www.ladylike.gr/zodia/ta-pragmata-pou-fovatai-perissotero-kathe-zodio/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Τα πράγματα που φοβάται περισσότερο κάθε ζώδιο</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="contra footer-9456560">
    <a href="https://www.ow.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ow" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η illustrator που βάζει χρώμα στη μαυρίλα" href="https://www.ow.gr/empnefsi/i-virginia-diakaki-vazei-xroma-sti-mavrila/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external nofollow">Η illustrator που βάζει χρώμα στη μαυρίλα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» " href="https://www.ow.gr/wellness/to-psarema-einai-i-diki-mou-psixotherapeia/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external nofollow">«Το ψάρεμα είναι η δική μου ψυχοθεραπεία» </a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ζητάς σωστά συγγνώμη;" href="https://www.ow.gr/psychologia/zitas-sosta-singnomi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external nofollow">Ζητάς σωστά συγγνώμη;</a>
            </div>
        </div>
</section>

</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/incoming/oroi-chrisis.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/incoming/politiki-aporritoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="OW" href="//www.ow.gr/" rel="noopener nofollow external" target="_blank">OW</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<a href="https://www.24media.gr/#about" target="_top">
					<img src="https://www.news247.gr/resources/16581c5/images/logo-24media.png" alt="24Media" title="24Media"/>
				</a>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24 MEDIA</p>
            <span>COPYRIGHT © Sun Mar 20 23:53:00 EET 2022 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/16581c5/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/16581c5/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><script src="https://www.news247.gr/resources/16581c5/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ef1ae4b186f0664","token":"763f6e3f0def41e3aeeb2bc3949500ec","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
        </html>
    