<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.html";
    window.targettingValues['article'] = "7684109";
    window.targettingValues['keywords'] = ["koronoios","covid-19","ereynes"];
    window.targettingValues['category'] = ["ece_frontpage", "ygeia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ELvyd96EHn3ND', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας - Υγεία | News 24/7</title>

<meta name="description" content="Πιθανότερη η μόλυνση από Covid-19 εντός της ίδιας οικογένειας παρά από επαφές εκτός σπιτιού, σύμφωνα με μελέτη. Μόλις δύο από τους εκατό προσβεβλημένους κόλλησαν από επαφές εκτός σπιτιού.">
<link rel="canonical" href="https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.html" />
    <link rel="amphtml" href="https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.amp.html" />
<meta name="keywords" content="κορονϊός, μελέτη, έρευνα, οικογένεια, επαφές, σπίτι, που κολλάω, πώς κολλάω">
    <meta name="news_keywords" content="κορονϊός, μελέτη, έρευνα, οικογένεια, επαφές, σπίτι, που κολλάω, πώς κολλάω">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.html#article",
            "name": "Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας - Υγεία | News 24/7",
            "headline": "Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας - Υγεία | News 24/7",
            "description": "Πιθανότερη η μόλυνση από Covid-19 εντός της ίδιας οικογένειας παρά από επαφές εκτός σπιτιού, σύμφωνα με μελέτη. Μόλις δύο από τους εκατό προσβεβλημένους κόλλησαν από επαφές εκτός σπιτιού.",
            "url": "https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.html",
            "image": "https://www.news247.gr/img/7009/7684116/339000/w620/620/china.jpg",
            "dateCreated": "2020-07-21T16:42:39Z",
            "datePublished": "2020-07-21T16:42:39Z",
            "dateModified": "2020-07-21T16:42:39Z",
            "articleSection": "Υγεία",
            "keywords": ["κορονϊός", "μελέτη", "έρευνα", "οικογένεια", "επαφές", "σπίτι", "που κολλάω", "πώς κολλάω"],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/796bbdc/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/ygeia/koronoios-pithanotero-na-metadothei-entos-tis-idias-oikogeneias.7684109.html">
        <meta property="og:title" content="Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας">
        <meta property="og:description" content="Πιθανότερη η μόλυνση από Covid-19 εντός της ίδιας οικογένειας παρά από επαφές εκτός σπιτιού, σύμφωνα με μελέτη. Μόλις δύο από τους εκατό προσβεβλημένους κόλλησαν από επαφές εκτός σπιτιού.">
        <meta property="og:image" content="https://www.news247.gr/img/9642/7684116/339000/fb1200/1200/china.jpg">
        <meta property="og:image:alt" content="Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας">
    <meta name="twitter:description" content="Πιθανότερη η μόλυνση από Covid-19 εντός της ίδιας οικογένειας παρά από επαφές εκτός σπιτιού, σύμφωνα με μελέτη. Μόλις δύο από τους εκατό προσβεβλημένους κόλλησαν από επαφές εκτός σπιτιού.">
    <meta name="twitter:image" content="https://www.news247.gr/img/1699/7684116/339000/tw1024/1024/china.jpg">
<meta name="parsely-section" content="Υγεία" />
    <meta name="parsely-tags" content="Κορονοϊός, Covid-19, Έρευνες" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];		
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><!-- mobile fix for spaces task: PROD-1064 
       this also applies to desktop articles -->
<style>
div[id^='sas_'] iframe[id$='_iframe']{
	float:left;
}
</style><script src="https://www.news247.gr/resources/796bbdc/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/796bbdc/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/796bbdc/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
var p_gcookie = document.cookie.includes('euconsent-v2') ? '1' : '0';
function setUpAgknTag(tag) {
    if(p_gcookie == 1){
        tag.setBpId("24mediagreece");
        /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie);*/
        cookie_consent = getCookie("euconsent-v2");
        tag.setGdpr(1);
        tag.setGdprConsent(cookie_consent);
    }
    
}
function getCookie(name) {
    var cookieArr = document.cookie.split(";");
    for(var i = 0; i < cookieArr.length; i++) {
        var cookiePair = cookieArr[i].split("=");
        if(name == cookiePair[0].trim()) {
            return decodeURIComponent(cookiePair[1]);
        }
    }
    return null;
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
       message.proceed(false);
    };
</script>
<script>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</script><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="ygeia news standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/796bbdc/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20-20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20-20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/good-news/"
                                   title="Good News"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    Good News</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.deltiokairou.gr/"
                                   title="Δελτίο Καιρού"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    Δελτίο Καιρού</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                20-20</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/good-news/"
                                           title="Good News"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                Good News</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.deltiokairou.gr/"
                                           title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                           >
                                                ΔΕΛΤΙΟ ΚΑΙΡΟΥ</a>
                                    </li>
                                    <!-- <li class="navmenu__line"><hr /></li> -->
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID7604503">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                LIVE UPDATES</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/kosmos/toyrkia-navtex-gia-ereynes-stin-elliniki-yfalokripida.7684086.html" title="Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα" >
                            Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/politiki/chardalias-den-yparchei-kanenas-schediasmos-gia-geniko-lockdown.7683990.html" title="Χαρδαλιάς: &quot;Δεν υπάρχει κανένας σχεδιασμός για γενικό lockdown&quot;" >
                            Χαρδαλιάς: "Δεν υπάρχει κανένας σχεδιασμός για γενικό lockdown"</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/erchontai-allages-ston-kodika-odikis-kykloforias-ti-prepei-na-gnorizete.7683823.html" title="Έρχονται αλλαγές στον Κώδικα Οδικής Κυκλοφορίας - Τι πρέπει να γνωρίζετε" >
                            Έρχονται αλλαγές στον Κώδικα Οδικής Κυκλοφορίας - Τι πρέπει να γνωρίζετε</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID7604503"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 ">

        <div class="article-head">
            <a title="Υγεία" href= "/ygeia/" class="article-head__article-head-section-name">
                        ΥΓΕΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Κορονοϊός: Πιθανότερο να μεταδοθεί εντός της ίδιας οικογένειας</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/8823/7684116/339000/w660/660/china.jpg" title="Κορονοϊός στην Κίνα" alt="Κορονοϊός στην Κίνα">
                        <figcaption class="article-body__picture-descr">
                            Κορονοϊός στην Κίνα<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        AP</span>
                                </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Πιθανότερη η μόλυνση από Covid-19 εντός της ίδιας οικογένειας παρά από επαφές εκτός σπιτιού, σύμφωνα με μελέτη. Μόλις δύο από τους εκατό προσβεβλημένους κόλλησαν από επαφές εκτός σπιτιού.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2020-07-21 16:42"> 21 Ιουλίου 2020&nbsp;16:42</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Νοτιοκορεάτες επιδημιολόγοι βρήκαν ότι ο <a href="https://www.news247.gr/koronoios" target="_self">νέος κορονοϊός</a> είναι πιθανότερο να μεταδοθεί μεταξύ μελών του ίδιου νοικοκυριού παρά από επαφές εκτός σπιτιού.</p> 
<p><span style="font-size: 1em;"><a href="https://www.news247.gr/ereynes" target="_self">Στο πλαίσιο μελέτης</a>, που δημοσιεύθηκε στα αμερικανικά Κέντρα Ελέγχου και Πρόληψης Ασθενειών(CDC) στις 16 Ιουλίου, εξετάστηκαν λεπτομερώς 5.706 "ασθενείς αναφοράς" και πάνω από 59.000 άνθρωποι που ήρθαν σε επαφή μαζί τους.</span></p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p>Σύμφωνα με τα ευρήματα, μόλις δύο από τους 100 προσβεβλημένους <a href="https://www.news247.gr/covid-19" target="_self">κόλλησαν τον ιό</a> από επαφές εκτός του σπιτιού τους, ενώ ένας στους 10 κόλλησε την ασθένεια από τη δική του οικογένεια. Βάσει ηλικιακών ομάδων, το ποσοστό μόλυνσης ήταν υψηλότερο όταν τα πρώτα επιβεβαιωμένα κρούσματα ήταν έφηβοι ή άνθρωποι ηλικίας από 60 ετών κι άνω.</p> 
<p><span style="font-size: 1em;">«Αυτό πιθανόν οφείλεται στο ότι αυτές οι ηλικιακές ομάδες είναι πιθανότερο να βρίσκονται σε στενή επαφή με μέλη της οικογένειας καθώς η ομάδα χρειάζεται μεγαλύτερη προστασία ή στήριξη», δήλωσε ο Τζεόνγκ Εούν-κιεόνγκ, διευθυντής των Κορεατικών Κέντρων Ελέγχου και Πρόληψης Ασθενειών (KCDC) και εκ των συντακτών της μελέτης, σε ενημέρωση των δημοσιογράφων.</span><br></p> 
<p><span style="font-size: 1em;">Τα παιδιά ηλικίας κάτω των 9 ετών έχουν τις λιγότερες πιθανότητες να αποτελέσουν τον ασθενής αναφοράς, δήλωσε ο Τσόε Γιουνγκ-τζουν, επίκουρος καθηγητής στο Hallym University College of Medicine και εκ των επικεφαλής της μελέτης.</span><br></p> 
<p><span style="font-size: 1em;">Τα παιδιά με COVID-19 είναι επίσης πιθανότερο να είναι ασυμπτωματικά σε σχέση με τους ενήλικες, γεγονός που καθιστά δυσκολότερο τον εντοπισμό των κρουσμάτων αναφοράς εντός της συγκεκριμένης ομάδας.</span><br></p> 
<p>Τα στοιχεία για τη μελέτη συγκεντρώθηκαν από τις 20 Ιανουαρίου έως τις 27 Μαρτίου, όταν ο νέος κορονοϊός εξαπλωνόταν ραγδαία και καθώς τα ημερήσια κρούσματα στη Νότια Κορέα έφθασαν στο αποκορύφωμά τους.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article_source">
          Πηγή:&nbsp; <span class="article_source__content"> <p>ΑΠΕ-ΜΠΕ</p></span>
    </div>
<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  >Κορονοϊός</a>, <a title="Covid-19" href="https://www.news247.gr/covid-19"  >Covid-19</a>, <a title="Έρευνες" href="https://www.news247.gr/ereynes"  >Έρευνες</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget engageya-widget">
    <style>
   .code-widget.engageya-widget {overflow: hidden;}
</style>
<div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Γαρμπή απάντησε στη Dua Lipa για τη «Μεγάλη Αλβανία» και το Twitter παραλήρησε" href="https://www.ladylike.gr/celebrities/kaiti-garmpi-apantise-sti-dua-lipa-gia-ti-megali-alvania-kai-to-twitter-milise-gia-to-megalo-petsokomma/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/garmpi-2-318x212.jpg" alt="Η Γαρμπή απάντησε στη Dua Lipa για τη «Μεγάλη Αλβανία» και το Twitter παραλήρησε" title="Η Γαρμπή απάντησε στη Dua Lipa για τη «Μεγάλη Αλβανία» και το Twitter παραλήρησε"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Γαρμπή απάντησε στη Dua Lipa για τη «Μεγάλη Αλβανία» και το Twitter παραλήρησε" href="https://www.ladylike.gr/celebrities/kaiti-garmpi-apantise-sti-dua-lipa-gia-ti-megali-alvania-kai-to-twitter-milise-gia-to-megalo-petsokomma/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Η Γαρμπή απάντησε στη Dua Lipa για τη «Μεγάλη Αλβανία» και το Twitter παραλήρησε</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="H Καίτη Γαρμπή πετσόκοψε την Dua Lipa και προσπαθούμε να το διαχειριστούμε" href="https://www.oneman.gr/life/h-kaiti-garmpi-petsokopse-tin-dua-lipa-kai-prospathoume-na-to-diaxeiristoume/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/dua-318x212.jpg" alt="H Καίτη Γαρμπή πετσόκοψε την Dua Lipa και προσπαθούμε να το διαχειριστούμε" title="H Καίτη Γαρμπή πετσόκοψε την Dua Lipa και προσπαθούμε να το διαχειριστούμε"/>
                    </a>
                </figure>
                <h2>
                    <a title="H Καίτη Γαρμπή πετσόκοψε την Dua Lipa και προσπαθούμε να το διαχειριστούμε" href="https://www.oneman.gr/life/h-kaiti-garmpi-petsokopse-tin-dua-lipa-kai-prospathoume-na-to-diaxeiristoume/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">H Καίτη Γαρμπή πετσόκοψε την Dua Lipa και προσπαθούμε να το διαχειριστούμε</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ένα πρωί ο Ομπράντοβιτς δεν ήθελε πια τον Καράγκουτη" href="https://www.contra.gr/synentefxeis/o-giorgos-karagkoytis-tha-einai-gia-panta-simademenos.7681567.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7683864/710000/w460/460/karagoutis_interview.jpg" alt="Ένα πρωί ο Ομπράντοβιτς δεν ήθελε πια τον Καράγκουτη" title="Ένα πρωί ο Ομπράντοβιτς δεν ήθελε πια τον Καράγκουτη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ένα πρωί ο Ομπράντοβιτς δεν ήθελε πια τον Καράγκουτη" href="https://www.contra.gr/synentefxeis/o-giorgos-karagkoytis-tha-einai-gia-panta-simademenos.7681567.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Ένα πρωί ο Ομπράντοβιτς δεν ήθελε πια τον Καράγκουτη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η ανθρώπινη πίκρα του Δώνη" href="https://www.sport24.gr/Columns/Charlie/h-anthrwpinh-pikra-toy-dwnh.5734281.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/Columns/Charlie/article5734282.ece/ALTERNATES/w220advertorial/dwnis.jpg" alt="Η ανθρώπινη πίκρα του Δώνη" title="Η ανθρώπινη πίκρα του Δώνη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η ανθρώπινη πίκρα του Δώνη" href="https://www.sport24.gr/Columns/Charlie/h-anthrwpinh-pikra-toy-dwnh.5734281.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Η ανθρώπινη πίκρα του Δώνη</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Rianne Meijer αποκαλύπτει την αλήθεια πίσω από τις αψεγάδιαστες φωτογραφίες του Instagram" href="https://www.ladylike.gr/women-today/i-rianne-meijer-apokaliptei-tin-alitheia-piso-apo-tis-iperoxes-fotografies-tou-instagram/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/rianne-318x212.jpg" alt="Η Rianne Meijer αποκαλύπτει την αλήθεια πίσω από τις αψεγάδιαστες φωτογραφίες του Instagram" title="Η Rianne Meijer αποκαλύπτει την αλήθεια πίσω από τις αψεγάδιαστες φωτογραφίες του Instagram"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Rianne Meijer αποκαλύπτει την αλήθεια πίσω από τις αψεγάδιαστες φωτογραφίες του Instagram" href="https://www.ladylike.gr/women-today/i-rianne-meijer-apokaliptei-tin-alitheia-piso-apo-tis-iperoxes-fotografies-tou-instagram/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Η Rianne Meijer αποκαλύπτει την αλήθεια πίσω από τις αψεγάδιαστες φωτογραφίες του Instagram</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο... μάνατζερ Μαρινάκης και το πορτοφόλι του ΠΑΟΚ" href="https://www.sport24.gr/podcast/the-show-must-go-on/o-manatzer-marinakhs-kai-to-portofoli-toy-paok.5734164.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/podcast/the-show-must-go-on/article5734166.ece/ALTERNATES/w220advertorial/PhotoArticle_Kentriki_Desktop.jpg" alt="Ο... μάνατζερ Μαρινάκης και το πορτοφόλι του ΠΑΟΚ" title="Ο... μάνατζερ Μαρινάκης και το πορτοφόλι του ΠΑΟΚ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο... μάνατζερ Μαρινάκης και το πορτοφόλι του ΠΑΟΚ" href="https://www.sport24.gr/podcast/the-show-must-go-on/o-manatzer-marinakhs-kai-to-portofoli-toy-paok.5734164.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">Ο... μάνατζερ Μαρινάκης και το πορτοφόλι του ΠΑΟΚ</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="huff post BON-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="H εκδίκηση ενός κοριτσιού στο Αφγανιστάν - Σκότωσε του Ταλμπάν που εκτέλεσαν του γονείς μπροστά στο σπίτι τους" href="https://www.huffingtonpost.gr/entry/e-ekdikese-mias-efeves-afyanes-skotose-toes-talimpan-poe-dolofonesan-toes-yoneis-tes_gr_5f16ceb3c5b651977c066fd5?nu&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5734248.ece/ALTERNATES/w220advertorial/5f16d1c11f0000900e33865b.jpeg" alt="H εκδίκηση ενός κοριτσιού στο Αφγανιστάν - Σκότωσε του Ταλμπάν που εκτέλεσαν του γονείς μπροστά στο σπίτι τους" title="H εκδίκηση ενός κοριτσιού στο Αφγανιστάν - Σκότωσε του Ταλμπάν που εκτέλεσαν του γονείς μπροστά στο σπίτι τους"/>
                    </a>
                </figure>
                <h2>
                    <a title="H εκδίκηση ενός κοριτσιού στο Αφγανιστάν - Σκότωσε του Ταλμπάν που εκτέλεσαν του γονείς μπροστά στο σπίτι τους" href="https://www.huffingtonpost.gr/entry/e-ekdikese-mias-efeves-afyanes-skotose-toes-talimpan-poe-dolofonesan-toes-yoneis-tes_gr_5f16ceb3c5b651977c066fd5?nu&utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">H εκδίκηση ενός κοριτσιού στο Αφγανιστάν - Σκότωσε του Ταλμπάν που εκτέλεσαν του γονείς μπροστά στο σπίτι τους</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η κόρη της Νατάσας Θεοδωρίδου στη Μύκονο. Πού περπατάει, πού περπατάει;" href="https://www.ladylike.gr/celebrities/i-kori-tis-natasas-theodoridou-sti-mikono/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/theodoridou-1-318x212.jpg" alt="Η κόρη της Νατάσας Θεοδωρίδου στη Μύκονο. Πού περπατάει, πού περπατάει;" title="Η κόρη της Νατάσας Θεοδωρίδου στη Μύκονο. Πού περπατάει, πού περπατάει;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η κόρη της Νατάσας Θεοδωρίδου στη Μύκονο. Πού περπατάει, πού περπατάει;" href="https://www.ladylike.gr/celebrities/i-kori-tis-natasas-theodoridou-sti-mikono/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Η κόρη της Νατάσας Θεοδωρίδου στη Μύκονο. Πού περπατάει, πού περπατάει;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="&#039;Γυμνή Αθηνά&#039;: Ποια ήταν η διαδηλώτρια που ακύρωσε την τυφλή αστυνομική βία" href="https://www.oneman.gr/life/gimni-athina-poia-itan-i-diadilotria-pou-akirose-tin-tifli-astinomiki-via/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/UMYBKVQ67NCDHKEH77BGT2VQLM-1-318x212.jpg" alt="&#039;Γυμνή Αθηνά&#039;: Ποια ήταν η διαδηλώτρια που ακύρωσε την τυφλή αστυνομική βία" title="&#039;Γυμνή Αθηνά&#039;: Ποια ήταν η διαδηλώτρια που ακύρωσε την τυφλή αστυνομική βία"/>
                    </a>
                </figure>
                <h2>
                    <a title="&#039;Γυμνή Αθηνά&#039;: Ποια ήταν η διαδηλώτρια που ακύρωσε την τυφλή αστυνομική βία" href="https://www.oneman.gr/life/gimni-athina-poia-itan-i-diadilotria-pou-akirose-tin-tifli-astinomiki-via/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">'Γυμνή Αθηνά': Ποια ήταν η διαδηλώτρια που ακύρωσε την τυφλή αστυνομική βία</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πώς είναι να μεγαλώνεις ένα παιδί χωρίς φύλο;" href="https://www.ladylike.gr/life/i-istoria-enos-morou-15-minon-pou-oi-goneis-tou-to-megalonoun-os-paidi-oudeterou-filou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/vvvv-318x212.jpg" alt="Πώς είναι να μεγαλώνεις ένα παιδί χωρίς φύλο;" title="Πώς είναι να μεγαλώνεις ένα παιδί χωρίς φύλο;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πώς είναι να μεγαλώνεις ένα παιδί χωρίς φύλο;" href="https://www.ladylike.gr/life/i-istoria-enos-morou-15-minon-pou-oi-goneis-tou-to-megalonoun-os-paidi-oudeterou-filou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Πώς είναι να μεγαλώνεις ένα παιδί χωρίς φύλο;</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="DreamLab: Έτσι βοηθάμε στην καταπολέμηση του COVID-19, όσο κοιμόμαστε" href="https://www.news247.gr/technologia/vodafone-dreamlab-etsi-voithas-na-katapolemisoyme-ton-covid-19-oso-koimasai.7680088.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/7684036/876000/w460/460/sleep.jpg" alt="DreamLab: Έτσι βοηθάμε στην καταπολέμηση του COVID-19, όσο κοιμόμαστε" title="DreamLab: Έτσι βοηθάμε στην καταπολέμηση του COVID-19, όσο κοιμόμαστε" />
                        </a>
                    </figure>
                    <h2>
                        <a title="DreamLab: Έτσι βοηθάμε στην καταπολέμηση του COVID-19, όσο κοιμόμαστε" href="https://www.news247.gr/technologia/vodafone-dreamlab-etsi-voithas-na-katapolemisoyme-ton-covid-19-oso-koimasai.7680088.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">DreamLab: Έτσι βοηθάμε στην καταπολέμηση του COVID-19, όσο κοιμόμαστε</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            ADVERTORIAL</a>	
                    </div>
                <img class="impressionurl" src="https://ad.doubleclick.net/ddm/trackimp/N6024.127139.THEHUFFINGTONPOST/B24347679.276005446;dc_trk_aid=470316903;dc_trk_cid=133988755;ord=1595342294671;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" alt="advertorial impression pixel image">
                            </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/deka-pragmata-pou-tha-eprepe-na-to-xanaskeftoume-prin-ta-petaxoume-sta-skoupidia/#1?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Δέκα πράγματα που θα έπρεπε να το ξανασκεφτούμε πριν τα πετάξουμε στα σκουπίδια">
                    <img src="https://www.contra.gr/img/app/7683848/531000/w460/460/euro-1353420_1920.jpg" alt="Δέκα πράγματα που θα έπρεπε να το ξανασκεφτούμε πριν τα πετάξουμε στα σκουπίδια" title="Δέκα πράγματα που θα έπρεπε να το ξανασκεφτούμε πριν τα πετάξουμε στα σκουπίδια"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/deka-pragmata-pou-tha-eprepe-na-to-xanaskeftoume-prin-ta-petaxoume-sta-skoupidia/#1?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Δέκα πράγματα που θα έπρεπε να το ξανασκεφτούμε πριν τα πετάξουμε στα σκουπίδια">Δέκα πράγματα που θα έπρεπε να το ξανασκεφτούμε πριν τα πετάξουμε στα σκουπίδια</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="FORTUNE" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    FORTUNE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    </div>

    </article>
<aside class="col-xs-12 col-md-4">
            <div class="sidebar">
                <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα" href="https://www.news247.gr/kosmos/toyrkia-navtex-gia-ereynes-stin-elliniki-yfalokripida.7684086.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/47/7578905/034000/w140/140/oruc-reis.jpg" alt="Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα" title="Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα" href="https://www.news247.gr/kosmos/toyrkia-navtex-gia-ereynes-stin-elliniki-yfalokripida.7684086.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Τουρκία: NAVTEX για έρευνες στην ελληνική υφαλοκρηπίδα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Τουρκία" href="https://www.news247.gr/tourkia"  class="article__section article__tag_section">ΤΟΥΡΚΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Αγιά Σοφιά: Πόσα χρήματα χάνει το χρόνο η Τουρκία από το &#034;καπρίτσιο&#034; του Ερντογάν" href="https://www.news247.gr/kosmos/agia-sofia-pos-apo-kapritsio-erntogan-toyrkia-chanei-64-ekat-eyro.7683793.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5930/7679236/481000/w140/140/hagia3.jpg" alt="Αγιά Σοφία" title="Αγιά Σοφία">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αγιά Σοφιά: Πόσα χρήματα χάνει το χρόνο η Τουρκία από το &#034;καπρίτσιο&#034; του Ερντογάν" href="https://www.news247.gr/kosmos/agia-sofia-pos-apo-kapritsio-erntogan-toyrkia-chanei-64-ekat-eyro.7683793.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Αγιά Σοφιά: Πόσα χρήματα χάνει το χρόνο η Τουρκία από το "καπρίτσιο" του Ερντογάν</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αγία Σοφία" href="https://www.news247.gr/agia-sofia"  class="article__section article__tag_section">ΑΓΙΑ ΣΟΦΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Έρχονται αλλαγές στον Κώδικα Οδικής Κυκλοφορίας - Τι πρέπει να γνωρίζετε" href="https://www.news247.gr/koinonia/erchontai-allages-ston-kodika-odikis-kykloforias-ti-prepei-na-gnorizete.7683823.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7788/7683828/805000/w140/140/kinisi.jpg" alt="Κίνηση στο κέντρο της Αθήνας" title="Κίνηση στο κέντρο της Αθήνας">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Έρχονται αλλαγές στον Κώδικα Οδικής Κυκλοφορίας - Τι πρέπει να γνωρίζετε" href="https://www.news247.gr/koinonia/erchontai-allages-ston-kodika-odikis-kykloforias-ti-prepei-na-gnorizete.7683823.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Έρχονται αλλαγές στον Κώδικα Οδικής Κυκλοφορίας - Τι πρέπει να γνωρίζετε</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Τροχαία" href="https://www.news247.gr/troxaia"  class="article__section article__tag_section">ΤΡΟΧΑΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Dua Lipa: Δημοσίευσε χάρτη της &#034;Μεγάλης Αλβανίας&#034; που φτάνει ως την Θεσπρωτία" href="https://www.news247.gr/celebrities/dua-lipa-dimosieyse-charti-tis-megalis-alvanias-poy-ftanei-os-tin-thesprotia.7683956.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7120/7683973/452000/w140/140/lipa.jpg" alt="Η Dua Lipa και η εικόνα που δημοσίευσε" title="Η Dua Lipa και η εικόνα που δημοσίευσε">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Dua Lipa: Δημοσίευσε χάρτη της &#034;Μεγάλης Αλβανίας&#034; που φτάνει ως την Θεσπρωτία" href="https://www.news247.gr/celebrities/dua-lipa-dimosieyse-charti-tis-megalis-alvanias-poy-ftanei-os-tin-thesprotia.7683956.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Dua Lipa: Δημοσίευσε χάρτη της "Μεγάλης Αλβανίας" που φτάνει ως την Θεσπρωτία</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αλβανία" href="https://www.news247.gr/alvania"  class="article__section article__tag_section">ΑΛΒΑΝΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="5"> 

                    <figure>     
                                        <a title="Τούνη και Ανδριώτου στη Μύκονο, με φωτογραφία από Σαντορίνη" href="https://www.news247.gr/celebrities/toyni-kai-andriotoy-sti-mykono-me-fotografia-apo-santorini.7683860.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6007/7683870/944000/w140/140/touni-vrisiida.jpg" alt="Ιωάννα Τούνη και Βρισηίδα Ανδριώτου" title="Ιωάννα Τούνη και Βρισηίδα Ανδριώτου">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Τούνη και Ανδριώτου στη Μύκονο, με φωτογραφία από Σαντορίνη" href="https://www.news247.gr/celebrities/toyni-kai-andriotoy-sti-mykono-me-fotografia-apo-santorini.7683860.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Τούνη και Ανδριώτου στη Μύκονο, με φωτογραφία από Σαντορίνη</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μύκονος" href="https://www.news247.gr/mykonos"  class="article__section article__tag_section">ΜΥΚΟΝΟΣ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

        <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

        <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
</div>
        </aside>
    </div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Παναθηναϊκός: Νέο σοκ με Χατζηθεοδωρίδη, έκανε επέμβαση" href="https://www.sport24.gr/football/omades/Panathinaikos/panathhnaikos-neo-sok-me-xatzhtheodwridh-ekane-epemvash.5734312.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Παναθηναϊκός: Νέο σοκ με Χατζηθεοδωρίδη, έκανε επέμβαση</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Santorini Experience: Τρέξιμο με θέα που κόβει την ανάσα" href="https://www.sport24.gr/Sports/santorini-experience-treksimo-me-thea-poy-kovei-thn-anasa.5734305.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Santorini Experience: Τρέξιμο με θέα που κόβει την ανάσα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Λοκομοτίβ Κουμπάν: Ανανέωσε το συμβόλαιο του Ο&#039; Μπράιαντ" href="https://www.sport24.gr/Basket/Euroleague/eb-news/eb_lokomotiv_kuban/lokomotiv-koympan-ananewse-to-symvolaio-toy-o-mpraiant.5734303.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Λοκομοτίβ Κουμπάν: Ανανέωσε το συμβόλαιο του Ο' Μπράιαντ</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Τρέξιμο με θέα που κόβει την ανάσα" href="https://www.oneman.gr/life/treximo-me-thea-pou-kovei-tin-anasa/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Τρέξιμο με θέα που κόβει την ανάσα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Mortlach: “Ο γίγαντας του  Dufftown&#034;" href="https://www.oneman.gr/publi/mortlach-o-gigantas-tou-dufftown/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Mortlach: “Ο γίγαντας του  Dufftown"</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Δίκτυο καταστημάτων PLAY ΟΠΑΠ: Τo απόλυτο success story της λιανικής αγοράς" href="https://www.oneman.gr/publi/diktio-katastimaton-play-opap-to-apolito-success-story-tis-lianikis-agoras/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Δίκτυο καταστημάτων PLAY ΟΠΑΠ: Τo απόλυτο success story της λιανικής αγοράς</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Robin Williams: 5 ατάκες και άγνωστες πληροφορίες για τον υπέροχο κωμικό που σήμερα θα είχε γενέθλια" href="https://www.ladylike.gr/afierwmata/robin-williams-5-atakes-kai-agnostes-plirofories-gia-ton-iperoxo-komiko-pou-simera-tha-eixe-genethlia/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Robin Williams: 5 ατάκες και άγνωστες πληροφορίες για τον υπέροχο κωμικό που σήμερα θα είχε γενέθλια</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η illycaffè παρουσιάζει το CSR project #ONEMAKESTHEDIFFERENCE" href="https://www.ladylike.gr/publi/i-illycaffe-parousiazei-to-csr-project-onemakesthedifference/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Η illycaffè παρουσιάζει το CSR project #ONEMAKESTHEDIFFERENCE</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Lip Balms με SPF: Τα 7 που έχουμε πάντα στην τσάντα μας" href="https://www.ladylike.gr/beauty/lip-balms-me-spf-ta-7-pou-exoume-panta-stin-tsanta-mas/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Lip Balms με SPF: Τα 7 που έχουμε πάντα στην τσάντα μας</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Δίκτυο καταστημάτων PLAY ΟΠΑΠ: Τo απόλυτο success story της λιανικής αγοράς" href="https://www.contra.gr/market/diktyo-katastimaton-play-opap-to-apolyto-success-story-tis-lianikis-agoras.7684140.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Δίκτυο καταστημάτων PLAY ΟΠΑΠ: Τo απόλυτο success story της λιανικής αγοράς</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Γιατί ο Γκουαρδιόλα δεν δείχνει όσο σεβασμό πρέπει στην Άρσεναλ" href="https://www.contra.gr/podosfairo/giati-o-gkoyardiola-den-deichnei-oso-sevasmo-prepei-stin-arsenal.7684027.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Γιατί ο Γκουαρδιόλα δεν δείχνει όσο σεβασμό πρέπει στην Άρσεναλ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Η συντριβή της εσωτερικής αμφισβήτησης του Ολυμπιακού προηγήθηκε του τίτλου" href="https://www.contra.gr/opinions/i-syntrivi-tis-esoterikis-amfisvitisis-toy-olympiakoy-proigithike-toy-titloy.7683242.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Η συντριβή της εσωτερικής αμφισβήτησης του Ολυμπιακού προηγήθηκε του τίτλου</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/796bbdc/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/796bbdc/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/796bbdc/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}());

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/796bbdc/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        window.PARSELY = window.PARSELY || {
                            onload: function () {
                                PARSELY.setConfigOptions({
                                    track_ip_addresses: false,
                                    track_third_party_cookies: false
                                });
                            }
                        };

                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    