<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.23.4568">

                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2.23.4567" >
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=1.23.4568">
                <meta name="theme-color" content="#ffffff">
                
                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.html";
    window.targettingValues['article'] = "9329490";
    window.targettingValues['keywords'] = ["ipa","kina"];
    window.targettingValues['category'] = ["ece_frontpage", "kosmos"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- temp Google TCF fix -->
<script type="text/javascript">
  (function(){
    var reconsent = window.localStorage.getItem('tcf_24m_reconsent');
  
    if (!reconsent) {
      document.cookie = 'euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      
      window.localStorage.setItem('tcf_24m_reconsent', 'enforced');
    }
  })();
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ELvyd96EHn3ND', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα</title>

<meta name="description" content="Ο Νίκολας Μπερνς διετέλεσε και πρεσβευτής των ΗΠΑ στην Ελλάδα την περίοδο 1997-2001.">
<link rel="canonical" href="https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.html" />
    <link rel="amphtml" href="https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.html#article",
            "name": "Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα",
            "headline": "Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα",
            "description": "Ο Νίκολας Μπερνς διετέλεσε και πρεσβευτής των ΗΠΑ στην Ελλάδα την περίοδο 1997-2001.",
            "url": "https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.html",
            "image": "https://www.news247.gr/img/875/9329514/565000/w620/620/burns.jpg",
            "dateCreated": "2021-08-21T08:42:52+03:00",
            "datePublished": "2021-08-21T08:42:52+03:00",
            "dateModified": "2021-08-21T08:53:43+03:00",
            "articleSection": "Κόσμος",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/82591e8/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/kosmos/o-nikolas-mperns-neos-presveytis-ton-ipa-stin-kina.9329490.html">
        <meta property="og:title" content="Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα">
        <meta property="og:description" content="Ο Νίκολας Μπερνς διετέλεσε και πρεσβευτής των ΗΠΑ στην Ελλάδα την περίοδο 1997-2001.">
        <meta property="og:image" content="https://www.news247.gr/img/3680/9329514/565000/fb1200/1200/burns.jpg">
        <meta property="og:image:alt" content="Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα">
    <meta name="twitter:description" content="Ο Νίκολας Μπερνς διετέλεσε και πρεσβευτής των ΗΠΑ στην Ελλάδα την περίοδο 1997-2001.">
    <meta name="twitter:image" content="https://www.news247.gr/img/4263/9329514/565000/tw1024/1024/burns.jpg">
<!-- article -->
    <meta name="parsely-section" content="Κόσμος" />
    <meta name="parsely-tags" content="ΗΠΑ, Κίνα" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />
<!-- meta max-image-preview:large - Google : This applies to all forms of search results (such as Google web search, Google Images, Discover, Assistant) -->
<meta name="robots" content="max-image-preview:large">
<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<script>
 /* Helper isViewable function
    checks if the element is in the viewport
    & returns boolean value.
*/
window.isViewable = function (elem) {
    let viewportWidth = window.innerWidth,
        viewportHeight = window.innerHeight,
        box = elem.getBoundingClientRect();

    //clip box properties within viewport
    let boxTop = box.top > 0 ? ( box.top < viewportHeight ? box.top : viewportHeight ) : 0,
        boxBottom = box.bottom > 0 ? ( box.bottom < viewportHeight ? box.bottom : viewportHeight ) : 0,
        boxLeft = box.left > 0 ? ( box.left < viewportWidth ? box.left : viewportWidth ) : 0,
        boxRight = box.right > 0 ? ( box.right < viewportWidth ? box.right : viewportWidth ) : 0;

    let viewableArea = (boxRight - boxLeft) * (boxBottom - boxTop);
    let totalArea = box.width * box.height;
    
    //force refresh if ad is hidden
    let forceRefresh = totalArea == 0;
    
    //check if tab is active
    let isTabActive = !document.hidden;
    
    return isTabActive && forceRefresh || isTabActive && viewableArea / totalArea >= 0.5;
}; // end of isViewable function
</script><!-- D - ros -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/82591e8/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/82591e8/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/82591e8/styles/main_2020.css?redesign=1.02.08.29">
        <script async src="//agorahtag.tech/c/news247.gr.js"></script><script>
(function(){
  document.addEventListener('DOMContentLoaded', function(){
    __tcfapi('addEventListener', 2, function(tcData, success){
      if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) 
        return;

      var tcfScripts = document.querySelectorAll('script[data-tcf-script], script[data-tcf-src]');

      tcfScripts.forEach(function (el) { 
        if (!hasConsent(el, tcData))
          return;
        
        injectScript(el);
      });

    });
  });

  //check if we have consent
  function hasConsent(el, tcData) {
    if (!tcData.gdprApplies)
      return true;

    if (!el.dataset.tcfPurposes && !el.dataset.tcfVendors)
      return true;
    
    var purposeConsent = false;
    var vendorConsent = false;

    if (el.dataset.tcfPurposes) {
      var purposes = el.dataset.tcfPurposes.split(/[\s,]/);
      purposeConsent = purposes.every(function(p){
        return tcData.purpose.consents[p] || tcData.purpose.legitimateInterests[p];
      });
    } else {
      purposeConsent = true;
    }

    if (el.dataset.tcfVendors) {
      var vendors = el.dataset.tcfVendors.split(/[\s,]/);
      vendorConsent = vendors.every(function(v){
        return tcData.vendor.consents[v] || tcData.vendor.legitimateInterests[v];
      });
    } else {
      vendorConsent = true;
    }
    
    return purposeConsent && vendorConsent;
  }

  //inject script
  function injectScript(el){

    var scr = document.createElement('script');
    var attrs = Array.prototype.slice.call(el.attributes);
    var attr; 

    while (attr = attrs.pop()) { 
      switch (attr.nodeName) {
        case 'data-tcf-src':
          scr.setAttribute('src', attr.nodeValue);
          break;
        case 'data-tcf-script':
          scr.setAttribute('type', 'text/javascript');
          attrs.splice('type', 1);
          scr.text = el.text;
          break;
        case 'data-tcf-purposes':
        case 'data-tcf-vendors':
          break;
        default:
          scr.setAttribute(attr.nodeName, attr.nodeValue); 
      }
    } 

    el.parentNode.insertBefore(scr, el); 
    el.remove();
  }
})();
</script><!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>
/*
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
       message.proceed(false);
    };
*/
</script>
<script>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</script><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><!-- tablet bug fix header width 13/11/2020  --> 
<style>
body > #header {
    min-width: 1000px;
}
</style><style>
/* release fixes */
.live-blog.news.standardTemplate > .container{
margin-top: 85px;
}

.sec_20-20.section,
.art_20-20.news.standardTemplate,
.good-news.section,
.good-news.news.standardTemplate{
/*margin-top: 85px;*/
}

.search-field__input {
    top: -6px;
}

body.live-blog.news > .container > aside #live-blog-key-events-container,
body.live-blog.news.standardTemplate > .container > aside #stuck-ads-container .ads-container,
body.section:not(.good-news) .grid_ad_good-news{
top:90px;
}

body.section:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
    margin-bottom: 0px;
}
.navmenu__link_external:after{
    right: -15px;
}
</style><style>
/* redesign 2020 fix 5ada col-4 */
.top-stories-5articles .sidebar .top-stories__article {
  width: 314px!important;
  max-width: 314px;
}
</style><style>
/* redesign 2020 fix header search */
.search-field:hover .search-field__button {
    background: url(/resources/79a99fs/images/menu-spritemap.png) no-repeat -236px 0;
}
</style><!-- HEAD SCRIPT TAPAD | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->    

<script>
(function(){
    window.onTapadLoad = function(){
        __tcfapi('getTCData',2,function(tcData, success){
            if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) 
                    return;

            var metadata = {
                gdpr: tcData.gdprApplies ? 1 : 0,
                gdpr_consent: tcData.tcString,
                bp_id: "24media",
            };
            var config = {
                name: "P&G",
                pixelUrl: "https://pandg.tapad.com/tag"
            };
            var tagger = Tapad.init(metadata, config);

            var data = {};
            tagger.sync(data);
        });
    };
})();
</script>
<script data-tcf-src="https://pghub.io/js/pandg-sdk.js" data-tcf-vendors="89,577" data-tcf-purposes="1,2,3,4,5,6,7,8,9" onload="onTapadLoad()"></script>
<!-- dmp pixel code -->
<script type="text/html" data-tcf-script data-tcf-vendors="84" data-tcf-purposes="1,3,9,10">
//<![CDATA[
try {__tcfapi('getTCData',2,function(tcData, success){ if (!success || !['tcloaded','useractioncomplete'].includes(tcData.eventStatus)) return; var smoGDPRFlag = tcData.gdprApplies ? 1 : 0;var smoGDPRConsentString = tcData.gdprApplies ? tcData.tcString : ''; var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;var smoPrtKey='omdgr/1';var smoPUrl = escape(window != parent ? document.referrer : document.location.href);var smoIframe = window != parent ? '&nIframe=1' : '';var smoParams ='&sType=view&nCampaignId=1';var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?gdpr=' + smoGDPRFlag + '&gdpr_consent=' + smoGDPRConsentString +'&_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;var smoTrImg = new Image(); smoTrImg.src = smoTrUrl; }); } catch (err) { }
//]]>
</script><!-- GroupM mPlatform script -->
<script type='text/html' data-tcf-script data-tcf-vendors='98' data-tcf-purposes='1,2,3,4,5,6,7,8,9,10'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script><script>
  !function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
  (C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
  s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
  (window,document,'cp','script','https://get.contentpass.net/now.js');
  cp('create', '6eadea1a');
  cp('detect');
</script><!-- [ADOPS-6] fix article stuck slots desktop -->
<style>
body.news #ros-300x250b,
body.news .grid_ad_good-news_container-c{
    top:90px;
}
</style><!-- 
PROD-1722?focusedCommentId=34299
-->
<style>
.teaser_liveupdates .carousel-dots button{
background-color: #fff;
}
.teaser_liveupdates .carousel-dots button.active{
background-color: #e10005;
}
</style><!-- TECH-207 -->
<style>
.huffpost-widget__article .article__title{
    letter-spacing: -.42px!important;
}

/* Good new Article  fix center Facebook embed */
.good-news.news #article-ifo .article-body__storyContent .article-body__body__inline.article-body__body__inline--intrinsic{
text-align:center;
}
</style>
<style>
    header.header section.teaser_liveupdates {
        margin: 0 0 10px;
    }

.navmenu__link_external:after {
right: unset;
left: calc(100% + 5px);
}
</style>

<style>
.teaser--1821-sidebar .widget-header {
    border-color: #3D7BAF;
}
.teaser--1821-sidebar .widget-header__title {
    font-size: 0;
    background: url(/img/app/9233874/0/o/0/0/181_widget_header_sidebar.png) center/contain no-repeat;
    width: 100%;    
    height:190px;
    margin-top: 20px;
}
</style>
<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><!-- PROD-1547 - test -->
<script>

window.addEventListener('DOMContentLoaded', (event) => {

    var url = new URL(window.location.href);
    var searchParams3 = new URLSearchParams(url.search);
    //searchParams3.has("phaistos"); // true
//searchParams3.has("phaistos") &&    
    if (document.body.classList.value.indexOf("news") > -1) {
        console.log("phaistosInreadVideo");
        var phaistosInreadVideo = document.createElement("script");
        phaistosInreadVideo.dataset.ws = "24277";
        phaistosInreadVideo.dataset.h = "phaistos-ssp.adman.gr";
        phaistosInreadVideo.dataset.s = "0x0";
        phaistosInreadVideo.src = "//static.adman.gr/adman.js";
        document.body.appendChild(phaistosInreadVideo);
    }

});

</script>
<!-- AdSquirrel tag  [PROD-1622] -->
<script src="//cdn.adsquirrel.ai/news247.gr/chirp.js" async="async"></script>
<!--  TECH-195 -->
<script>
document.addEventListener("click", function(e){
    //console.info('e.target: ',e.target);
    var elem = e.target;
    var elem_classList = elem.classList;

    switch(true){
        case elem_classList.contains('main-menu__toggle'):
        window.dataLayer.push({'event': 'Burger Menu Clicked Side Menu is Open'});
        //console.info("Burger Menu Clicked Side Menu is Open");
        break;
        case elem_classList.contains('side-menu__close'):
        case elem_classList.contains('side-menu__backdrop'):
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
        //console.info("Close Button Clicked Side Menu is Closed");
        break;
        case elem_classList.contains('navmenu__link'):
        if(elem.parentElement.parentElement.classList.contains("navmenu_vertical"))
            window.dataLayer.push({'event': 'Sidebar Menu Clicked Side Menu is Closed'});
            //console.info("Sidebar Menu Clicked Side Menu is Closed");
        break;
        default:
        //console.info("do nothing");
    }

}, false);

// track escape
document.addEventListener("keydown", function(evt) {
    evt = evt || window.event;
    var isEscape = false;
    var _sideMenuDisplay = document.querySelector("#side-menu__backdrop").style.display;
    if ("key" in evt) {
        isEscape = (evt.key === "Escape" || evt.key === "Esc");
    } else {
        isEscape = (evt.keyCode === 27);
    }
    if (isEscape && _sideMenuDisplay == "block") {
        //console.info("Escape");
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
    }
});

/* remove when [TECH-205] released */
window.addEventListener('DOMContentLoaded', (event) => {

document.querySelectorAll(".social-links__icon_fb")[0].setAttribute('data-gtm', 'social links header facebook');
document.querySelectorAll(".social-links__icon_fb")[1].setAttribute('data-gtm', 'social links side menu facebook');

document.querySelectorAll(".social-links__icon_tw")[0].setAttribute('data-gtm', 'social links header twitter');
document.querySelectorAll(".social-links__icon_tw")[1].setAttribute('data-gtm', 'social links side menu twitter');

document.querySelectorAll(".social-links__icon_insta")[0].setAttribute('data-gtm', 'social links header instagram');
document.querySelectorAll(".social-links__icon_insta")[1].setAttribute('data-gtm', 'social links side menu instagram');

});

</script></head>
            <body class="kosmos news standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div  class="code-widget ">
    <!-- /4834629/news247.gr/'ros-970x250a -->
<div class="premium_banner_wrapper parent" >
<div id='ros-970x250a'  class="premium_banner child" >

<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>

</div>
</div>

<style>
/*google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__*/
.isPremium [id="google_ads_iframe_/4834629/news247.gr/hp_970x250a_0__container__"],
.isPremium [id="google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__"]{
    position: absolute;
}
body.tablet, html.tablet{
width:100vw;
}
body.tablet .premium_banner_wrapper.parent{
display: contents;
}
</style></div>

<div class="content start wrapper-sticky" >
            <div  class="code-widget ">
    <script>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</script>

<style>

body.author>.container, body.section:not(.ece_frontpage)>.container, body.tag>.container {
    padding-top: 10px;
}
    /* fix for section liveupdates */

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
margin-top: 85px!important;
    }


    body.ece_frontpage .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 110px;
margin-top: 130px;
    }

    /*    
    new top value for sticky banners
    for 20-20 & good-news sections 
    */

    .section.good-news .grid_ad_good-news,
    .section.good-news .grid_ad_good-news_container,
    .section.sec_20-20 .grid_ad_in_sticky_container-b {
        top: 95px;
    }


    .search-field:hover .search-field__button {
        background-position: -236px 0;
    }

</style>

<style>
/*
    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 75px!important;
    }
*/

body.sunday-edition.section .container.marginTop95{
margin-top: 100px!important;
}

    .sec_20-20.section .container,
    .good-news.section .container,
    .good-news.news.standardTemplate .container,
    .art_20-20.news.standardTemplate .container,
    .sustainability.news.standardTemplate .container{
        padding-top: 0px!important;
    }

</style></div>

<div class="main-menu main-menu-2020">
    <div class="main-menu__container">

        <!-- Menu top -->
        <div class="main-menu__container-top ">
            <div class="main-menu__container-top--left">
                <i class="main-menu__toggle" onclick="openNav();" role="button" aria-hidden="true"></i>
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img class="logo__image logo__horizontal" src="https://www.news247.gr/resources/82591e8/images/news247_logo_horizontal@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--middle">
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img class="logo__image logo__vertical" src="https://www.news247.gr/resources/82591e8/images/news247_logo_vertical@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--right">
                <div class="main-menu__search search-field">
                    <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                        <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                        <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                    </form>
                </div>
                <div class="main-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="header facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="header twitter button" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="header instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>

        <!-- Menu Bottom -->
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20/20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20/20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/sunday-edition/"
                                   title="THE MAGAZINE"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    THE MAGAZINE</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>

            </nav>

        </div>

        <div class="main-menu__side-menu side-menu" id="side-menu">
                <div class="side-menu__scrollable">
                    <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                    <ul class="side-menu__navmenu navmenu navmenu_vertical">
                        <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                CELEBRITIES</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kairos/"
                                           title="ΚΑΙΡΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΑΙΡΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                LONGREADS</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sunday-edition/"
                                           title="THE MAGAZINE"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                THE MAGAZINE</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                20-20</a>
                                    </li>
                                <!-- <li class="navmenu__line"><hr /></li> -->
                    </ul>
                    <div class="side-menu__useful-links useful-links useful-links_list">
                        <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                        <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                        <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                        <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                    </div>
                </div>
                <div class="side-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="sidebar facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="sidebar twitter button" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="sidebar instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                </div>
            </div>
            <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
        </div>
</div>
<div  class="code-widget ">
    <!-- Gray Menu transition -->
<style>
/*  Gray Menu transition styles - start  */
    .main-menu {
        background: #e10005;
    }

    .main-menu__container {
        width: 100%;
    }

    .main-menu__container-bottom .main-menu__menus,
    .main-menu__container-top {
        width: 980px;
        align-self: center;
    }

    .main-menu__container-bottom {
        transition: opacity 0.2s ease-out, height 0.3s ease-out, padding 0.2s ease-out;
        justify-content: center;
        background: #2d2d2e;
    }

    .wrapper-sticky.horizontal-menu--hide .main-menu__container-bottom {
        opacity: 0;
        height: 0;
        padding: 0;
    }
/*  Gray Menu transition styles - end  */
</style>

<script>
    /*  Gray Menu transition script - start  */
    var didScroll;
    var lastScrollTop = 0;
    var delta = 5;

    $(window).scroll(function(event) {
        didScroll = true;
    });

    setInterval(function() {
        if (didScroll) {
            hasScrolled();
            didScroll = false;
        }
    }, 50);

    function hasScrolled() {
        var st = $(this).scrollTop();

        // Make sure they scroll more than delta
        if (Math.abs(lastScrollTop - st) <= delta)
            return;
        if (st > lastScrollTop && st >= _trigger_point) {
            // Scroll Down
            document.querySelector(".wrapper-sticky").classList.add("horizontal-menu--hide");

        } else {
            // Scroll Up
            if (st + $(window).height() < $(document).height()) {
                document.querySelector(".wrapper-sticky").classList.remove("horizontal-menu--hide");
            }
        }

        lastScrollTop = st;
    }
    /*  Gray Menu transition script - end  */

    /*  temp fix side menu - start  
    var horizontalMenu_container = document.querySelector(".main-menu__container");
    var sideMenu_bg = document.querySelector("#side-menu__backdrop");
    var sideMenu_container = document.querySelector("#side-menu");
    horizontalMenu_container.appendChild(sideMenu_bg);
    horizontalMenu_container.appendChild(sideMenu_container);
    temp fix side menu - end  */

</script></div>

</div>
    <section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID9069328">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                ΜΕ ΜΙΑ ΜΑΤΙΑ</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/perivallon/fotia-stin-eyvoia-tromazoyn-oi-arithmoi-stachti-miso-ekat-stremmata-exafanistikan-topikes-koinotites.9329190.html" title="Φωτιά στην Εύβοια: Τρομάζουν οι αριθμοί - Στάχτη μισό εκατ. στρέμματα" >
                            Φωτιά στην Εύβοια: Τρομάζουν οι αριθμοί - Στάχτη μισό εκατ. στρέμματα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/kosmos/analysi-pos-exigeitai-i-paradosi-toy-kyvernitikoy-stratoy-stoys-talimpan-mesa-se-10-meres.9329257.html" title="Ανάλυση: Πώς εξηγείται η παράδοση του κυβερνητικού στρατού στους Ταλιμπάν μέσα σε 10 μέρες" >
                            Ανάλυση: Πώς εξηγείται η παράδοση του κυβερνητικού στρατού στους Ταλιμπάν μέσα σε 10 μέρες</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/koinonia/friki-sta-vilia-entopistike-anthropino-kranio-konta-se-apothiki.9329391.html" title="Φρίκη στα Βίλια: Εντοπίστηκε ανθρώπινο κρανίο κοντά σε αποθήκη" >
                            Φρίκη στα Βίλια: Εντοπίστηκε ανθρώπινο κρανίο κοντά σε αποθήκη</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID9069328"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
</div>
    <div class="article-content " >
            </div>
    <hr>
<article id="article-ifo"
         class="col-xs-12 col-md-8">

    <div class="article-head">
        <a title="Κόσμος" href="/kosmos/"
                   class="article-head__article-head-section-name">
                        ΚΟΣΜΟΣ</a>
            <div class="col-xs-12">
                <div  class="code-widget ">
    <script>
(function(){
    var tag = "mia-gynaika-stin-plateia";
    var title = "Μια γυναίκα στην πλατεία";
    var desktopImageID = "9125912";
    var mobileImageID = "9125913";

    var query = new URLSearchParams(window.location.search);

    var tags = 'targettingValues' in window && window.targettingValues && 'keywords' in window.targettingValues && window.targettingValues.keywords;
    if (!tags || !Array.isArray(tags) || !tags.length || !tags.includes(tag) || !document.body.classList.contains('standardTemplateWithoutSidebar')) return;

    var containerID = document.body.classList.contains('mobile') ? 'main' : 'article-ifo';

    var articleContainer = document.getElementById(containerID);
    if (!articleContainer) return;

    var headContainer = articleContainer.querySelector('.article-head');
    if (!headContainer) return;

    var imageID = document.body.classList.contains('mobile') ? mobileImageID : desktopImageID;

    headContainer.insertAdjacentHTML('afterbegin', '<a class="header-banner-wide-template" href="/'+tag+'" title="'+title+'"><img src="/img/app/'+imageID+'/0/o/0/0/banner-image.png" alt="'+title+'" /></a>');

})();
</script>
<style>
    .header-banner-wide-template {
        display: block;
        margin-bottom: 80px;
    }
    .header-banner-wide-template img {
        max-width: 100%;
    }
    body.mobile .header-banner-wide-template {
        margin: 10px -10px 40px;
    }
    @media (min-width: 360px) {
        body.mobile .header-banner-wide-template {
            margin: 10px -20px 40px;
        }
    }
</style></div>

</div>
        </div>
    <div class="article-body ">
        <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Ο Νίκολας Μπερνς νέος πρεσβευτής των ΗΠΑ στην Κίνα</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/589/9329514/565000/w660/660/burns.jpg" title="Undersecretary of State Nicholas Burns testifies on North Korean nuclear tests on Wednesday, Nov. 15, 2006 in Washington. (AP Photo/Evan Vucci)" alt="Undersecretary of State Nicholas Burns testifies on North Korean nuclear tests on Wednesday, Nov. 15, 2006 in Washington. (AP Photo/Evan Vucci)">
                        <figcaption class="article-body__picture-descr">
                            Undersecretary of State Nicholas Burns testifies on North Korean nuclear tests on Wednesday, Nov. 15, 2006 in Washington. (AP Photo/Evan Vucci)<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        AP</span>
                                </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Ο Νίκολας Μπερνς διετέλεσε και πρεσβευτής των ΗΠΑ στην Ελλάδα την περίοδο 1997-2001.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2021-08-21 08:42"> 21 Αυγούστου 2021&nbsp;08:42</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Ο αμερικανός πρόεδρος Τζο Μπάιντεν ονόμασε τον Νίκολας Μπερνς, διπλωμάτη καριέρας, επόμενο πρεσβευτή των <a href="https://www.news247.gr/hpa">ΗΠΑ</a> στην <a href="https://www.news247.gr/kina">Κίνα</a>, αντίπαλη μεγάλη δύναμη με την οποία οι σχέσεις της Ουάσινγκτον είναι όλο και περισσότερο θυελλώδεις τα τελευταία χρόνια.</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p>Ο Νίκολας Μπερνς, 65 ετών, διετέλεσε αμερικανός μόνιμος αντιπρόσωπος στο NATO (2001-2005), πρεσβευτής στην Ελλάδα (1997-2001), εκπρόσωπος του Στέιτ Ντιπάρτμεντ (1995-1997) και ειδικός στη Σοβιετική Ένωση και κατόπιν στη Ρωσία στο Συμβούλιο Εθνικής Ασφαλείας στον Λευκό Οίκο επί των ημερών των προέδρων Τζορτζ Χέρμπερτ Ουόκερ Μπους και Μπιλ Κλίντον (1990-1995).</p> 
<p>Ήταν επίσης υφυπουργός Εξωτερικών αρμόδιος για τις πολιτικές υποθέσεις από το 2005 ως το 2008, όταν είχε συνεργαστεί «με την κινεζική κυβέρνηση για πολλά και διαφορετικά ζητήματα, από το Αφγανιστάν, τις κυρώσεις του ΟΗΕ σε βάρος του Ιράν, τη Βόρεια Κορέα ως την αμερικανική πολιτική στην περιφέρεια Ινδικού-Ειρηνικού», σύμφωνα με ανακοίνωση Τύπου της αμερικανικής προεδρίας.</p> 
<p>Από το 2014 ως το 2017 ήταν σύμβουλος του υπουργού Εξωτερικών Τζον Κέρι, σύμφωνα με το βιογραφικό του που έχει δημοσιοποιηθεί από το πανεπιστήμιο Χάρβαρντ, όπου διδάσκει για τη διεθνή διπλωματία το τρέχον διάστημα.</p> 
<p>Ο διορισμός του ανακοινώθηκε ενώ οι ΗΠΑ οργανώνουν, μετά την επάνοδο στην εξουσία των Ταλιμπάν, επιχείρηση εκκένωσης πολιτών από το Αφγανιστάν, με το οποίο η Κίνα έχει σύνορα έκτασης 76 χιλιομέτρων.</p> 
<p>Το Πεκίνο θεωρεί την αστάθεια στο γειτονικό κράτος απειλή για την ασφάλεια της επαρχίας Σιντζιάνγκ (βορειοδυτικά). Η επαρχία αυτή πλήττεται εδώ και καιρό από επιθέσεις που αποδίδονται σε αυτονομιστές ή σε τζιχαντιστές που ανήκουν στην κατά πλειονότητα μουσουλμανική εθνότητα των Ουιγούρων. Η Κίνα επιβάλλει εδώ και χρόνια δρακόντεια πολιτική εκεί.</p> 
<p>Οι δύο υπερδυνάμεις βρίσκονται επίσης στα μαχαίρια για το Χονγκ Κονγκ, την Ταϊβάν, τα ανθρώπινα δικαιώματα, το εμπόριο, τις τεχνολογίες, την πνευματική ιδιοκτησία και την προέλευση της πανδημίας του νέου κορονοϊού.</p> 
<p>Ο πρόεδρος Τζο Μπάιντεν μέχρι σήμερα δεν αποκλίνει παρά ελάχιστα από την πολιτική της σύγκρουσης που χάραξε ο προκάτοχός του Ντόναλντ Τραμπ.</p> 
<p>Τον Ιούλιο, η Κίνα ονόμασε πρεσβευτή της στην Ουάσινγκτον τον Τσιν Γκανγκ, διπλωμάτη γνωστό για την επιθετική στάση του έναντι των δυτικών χωρών.</p> 
<p>Ο αμερικανός πρόεδρος ονόμασε εξάλλου τον Ραμ Εμάνουελ, τον άλλοτε στενό συνεργάτη, γενικό γραμματέα της προεδρίας επί Μπαράκ Ομπάμα (2009-2010), πρεσβευτή της Ιαπωνίας, βασικού συμμάχου της Ουάσινγκτον στην Ασία.</p> 
<p>Στα 61 του χρόνια, ο κ. Εμάνουελ διετέλεσε δήμαρχος του Σικάγο, της τρίτης μεγαλύτερης πόλης των ΗΠΑ, στην πολιτεία Ιλινόι, από το 2011 ως το 2019.</p> 
<p>Όμως η δημοτικότητά του υπέστη κατακόρυφη πτώση εξαιτίας της κλιμάκωσης της βίας με τη χρήση πυροβόλων όπλων στη μεγαλούπολη των βόρειων ΗΠΑ, σε βαθμό που αποφάσισε να μη θέσει υποψηφιότητα για τρίτη θητεία το 2018.</p> 
<p>Οι δύο αναθέσεις υπόκεινται στην έγκριση της Γερουσίας, όπου οι Δημοκρατικοί, οι οποίοι δεν διαθέτουν παρά εντελώς οριακή πλειοψηφία, αντιμετωπίζουν συχνά παρακώλυση από τους Ρεπουμπλικάνους στις ψηφοφορίες για την επικύρωση των διορισμών πρεσβευτών.</p> 
<p><em>Ακολουθήστε το&nbsp;<a href="https://news.google.com/publications/CAAiEPBbzilxLAOqHZhOPBpiQF8qFAgKIhDwW84pcSwDqh2YTjwaYkBf?oc=3&amp;ceid=GR:el">News247.gr στο Google News&nbsp;</a>και μάθετε πρώτοι όλες τις&nbsp;<a href="https://www.news247.gr/latest/">ειδήσεις</a></em></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="ΗΠΑ" href="https://www.news247.gr/hpa"  >ΗΠΑ</a>, <a title="Κίνα" href="https://www.news247.gr/kina"  >Κίνα</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Άκης Πετρετζίκης: Πάει τον γιο του βόλτα με το καρότσι και τρελαίνει το Instagram" href="https://www.ladylike.gr/celebrities/akis-petretzikis-paei-ton-gio-tou-volta-me-to-karotsi-kai-trelainei-to-instagram/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/akis-petr-318x212.jpg" alt="Άκης Πετρετζίκης: Πάει τον γιο του βόλτα με το καρότσι και τρελαίνει το Instagram" title="Άκης Πετρετζίκης: Πάει τον γιο του βόλτα με το καρότσι και τρελαίνει το Instagram"/>
                    </a>
                </figure>
                <h2>
                    <a title="Άκης Πετρετζίκης: Πάει τον γιο του βόλτα με το καρότσι και τρελαίνει το Instagram" href="https://www.ladylike.gr/celebrities/akis-petretzikis-paei-ton-gio-tou-volta-me-to-karotsi-kai-trelainei-to-instagram/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">Άκης Πετρετζίκης: Πάει τον γιο του βόλτα με το καρότσι και τρελαίνει το Instagram</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι" href="https://www.oneman.gr/life/ti-pragmatika-theloun-oi-ginaikes-sto-krevati/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/sss-7-318x212.jpg" alt="Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι" title="Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι" href="https://www.oneman.gr/life/ti-pragmatika-theloun-oi-ginaikes-sto-krevati/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο bomber Γκερντ Μίλερ θα είναι πάντα το πρότυπο του σκόρερ" href="https://www.contra.gr/podosfairo/o-bomber-gkernt-miler-tha-einai-panta-to-protypo-toy-skorer.9327166.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/9327160/902000/w460/460/muller.jpg" alt="Ο bomber Γκερντ Μίλερ θα είναι πάντα το πρότυπο του σκόρερ" title="Ο bomber Γκερντ Μίλερ θα είναι πάντα το πρότυπο του σκόρερ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο bomber Γκερντ Μίλερ θα είναι πάντα το πρότυπο του σκόρερ" href="https://www.contra.gr/podosfairo/o-bomber-gkernt-miler-tha-einai-panta-to-protypo-toy-skorer.9327166.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external " target="_blank">Ο bomber Γκερντ Μίλερ θα είναι πάντα το πρότυπο του σκόρερ</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external " target="_blank">
                            CONTRA</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 1-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Αλιασίμ - Τσιτσιπάς 1-2: Τρομερός ο Στέφανος, έκλεισε θέση για τα ημιτελικά του Cincinnati Open" href="https://www.sport24.gr/tennis/aliasim-tsitsipas-1-2-tromeros-o-stefanos-ekleise-thesi-gia-ta-imitelika-toy-cincinatti-open.9329457.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9328339/935000/w220advertorial/220/tsitsipas-tennis.jpg" alt="Αλιασίμ - Τσιτσιπάς 1-2: Τρομερός ο Στέφανος, έκλεισε θέση για τα ημιτελικά του Cincinnati Open" title="Αλιασίμ - Τσιτσιπάς 1-2: Τρομερός ο Στέφανος, έκλεισε θέση για τα ημιτελικά του Cincinnati Open"/>
                    </a>
                </figure>
                <h2>
                    <a title="Αλιασίμ - Τσιτσιπάς 1-2: Τρομερός ο Στέφανος, έκλεισε θέση για τα ημιτελικά του Cincinnati Open" href="https://www.sport24.gr/tennis/aliasim-tsitsipas-1-2-tromeros-o-stefanos-ekleise-thesi-gia-ta-imitelika-toy-cincinatti-open.9329457.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external " target="_blank">Αλιασίμ - Τσιτσιπάς 1-2: Τρομερός ο Στέφανος, έκλεισε θέση για τα ημιτελικά του Cincinnati Open</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πηνελόπη Αναστασοπούλου: «Ζητώ συγγνώμη, δεν ξέρω πώς να αντιδράσω, ζορίζομαι πολύ»" href="https://www.ladylike.gr/celebrities/pinelopi-anastasopoulou-zito-singnomi-den-xero-pos-na-antidraso-zorizomai-poli/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/DDAA409D-82FB-4187-9D1F-39E2C7230BF9-318x212.jpeg" alt="Πηνελόπη Αναστασοπούλου: «Ζητώ συγγνώμη, δεν ξέρω πώς να αντιδράσω, ζορίζομαι πολύ»" title="Πηνελόπη Αναστασοπούλου: «Ζητώ συγγνώμη, δεν ξέρω πώς να αντιδράσω, ζορίζομαι πολύ»"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πηνελόπη Αναστασοπούλου: «Ζητώ συγγνώμη, δεν ξέρω πώς να αντιδράσω, ζορίζομαι πολύ»" href="https://www.ladylike.gr/celebrities/pinelopi-anastasopoulou-zito-singnomi-den-xero-pos-na-antidraso-zorizomai-poli/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">Πηνελόπη Αναστασοπούλου: «Ζητώ συγγνώμη, δεν ξέρω πώς να αντιδράσω, ζορίζομαι πολύ»</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://bit.ly/3k39CZW?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" target="_blank" class="article__image" title="Τι ετοιμάσει η ACS στο Αιγάλεω">
                    <img src="https://www.contra.gr/img/app/9328912/003000/w460/460/acs-aigaleo.jpg" alt="Τι ετοιμάσει η ACS στο Αιγάλεω" title="Τι ετοιμάσει η ACS στο Αιγάλεω"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://bit.ly/3k39CZW?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" target="_blank" title="Τι ετοιμάσει η ACS στο Αιγάλεω">Τι ετοιμάσει η ACS στο Αιγάλεω</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="YPODOMESCOM" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    YPODOMESCOM</a>
			</div>
			</article>
	</div>
</div>	

<section class="rss-widget rss-widget_bestof "  data-gtm="huff post BON-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Την Τρίτη οι ανακοινώσεις για τους ανεμβολίαστους –  Τι αναμένεται να περιλαμβάνουν τα μέτρα" href="https://www.huffingtonpost.gr/entry/oikonomoe-ten-trite-oi-anakoinoseis-yia-toes-anemvoliastoes-pithane-e-chrese-maskas-se-anoichtoes-choroes_gr_6120ac30e4b0e8ac791e6359?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9329632/057000/w220advertorial/220/6120b12f280000f0dc71e2bc.jpeg" alt="Την Τρίτη οι ανακοινώσεις για τους ανεμβολίαστους –  Τι αναμένεται να περιλαμβάνουν τα μέτρα" title="Την Τρίτη οι ανακοινώσεις για τους ανεμβολίαστους –  Τι αναμένεται να περιλαμβάνουν τα μέτρα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Την Τρίτη οι ανακοινώσεις για τους ανεμβολίαστους –  Τι αναμένεται να περιλαμβάνουν τα μέτρα" href="https://www.huffingtonpost.gr/entry/oikonomoe-ten-trite-oi-anakoinoseis-yia-toes-anemvoliastoes-pithane-e-chrese-maskas-se-anoichtoes-choroes_gr_6120ac30e4b0e8ac791e6359?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external nofollow" target="_blank">Την Τρίτη οι ανακοινώσεις για τους ανεμβολίαστους –  Τι αναμένεται να περιλαμβάνουν τα μέτρα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external nofollow" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Αλέξανδρος Μπουρδούμης - Λένα Δροσάκη: Η οικογενειακή φωτογραφία τους θα σου ζεστάνει την καρδιά" href="https://www.ladylike.gr/celebrities/alexandros-bourdoumis-lena-drosaki-afti-i-oikogeneiaki-fotografia-tous-tha-sou-zestanei-tin-kardia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/abourdoumis-1-318x212.jpg" alt="Αλέξανδρος Μπουρδούμης - Λένα Δροσάκη: Η οικογενειακή φωτογραφία τους θα σου ζεστάνει την καρδιά" title="Αλέξανδρος Μπουρδούμης - Λένα Δροσάκη: Η οικογενειακή φωτογραφία τους θα σου ζεστάνει την καρδιά"/>
                    </a>
                </figure>
                <h2>
                    <a title="Αλέξανδρος Μπουρδούμης - Λένα Δροσάκη: Η οικογενειακή φωτογραφία τους θα σου ζεστάνει την καρδιά" href="https://www.ladylike.gr/celebrities/alexandros-bourdoumis-lena-drosaki-afti-i-oikogeneiaki-fotografia-tous-tha-sou-zestanei-tin-kardia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external " target="_blank">Αλέξανδρος Μπουρδούμης - Λένα Δροσάκη: Η οικογενειακή φωτογραφία τους θα σου ζεστάνει την καρδιά</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Έλληνας βοσκός που σκότωσε τέσσερις ανθρώπους για απίθανο λόγο" href="https://www.oneman.gr/life/giannis-baltas-o-serial-killer-voskos-pou-afise-piso-tou-tessera-ptomata/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/663231-318x212.jpg" alt="Ο Έλληνας βοσκός που σκότωσε τέσσερις ανθρώπους για απίθανο λόγο" title="Ο Έλληνας βοσκός που σκότωσε τέσσερις ανθρώπους για απίθανο λόγο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Έλληνας βοσκός που σκότωσε τέσσερις ανθρώπους για απίθανο λόγο" href="https://www.oneman.gr/life/giannis-baltas-o-serial-killer-voskos-pou-afise-piso-tou-tessera-ptomata/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">Ο Έλληνας βοσκός που σκότωσε τέσσερις ανθρώπους για απίθανο λόγο</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Ladylike BON 4-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ολυμπία Χοψονίδου: Fit mama στην παραλία με τέλειο zebra print μαγιό" href="https://www.ladylike.gr/celebrities/olimpia-xopsonidou-fit-mama-stin-paralia-me-teleio-zebra-print-magio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/403752-318x212.jpg" alt="Ολυμπία Χοψονίδου: Fit mama στην παραλία με τέλειο zebra print μαγιό" title="Ολυμπία Χοψονίδου: Fit mama στην παραλία με τέλειο zebra print μαγιό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ολυμπία Χοψονίδου: Fit mama στην παραλία με τέλειο zebra print μαγιό" href="https://www.ladylike.gr/celebrities/olimpia-xopsonidou-fit-mama-stin-paralia-me-teleio-zebra-print-magio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">Ολυμπία Χοψονίδου: Fit mama στην παραλία με τέλειο zebra print μαγιό</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Η Θεσσαλονίκη σε αιχμαλωτίζει και το καλοκαίρι" href="https://travelgreece.news247.gr/proorismoi/geia-sou-thessaloniki-mou-me-ta-oraia-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9328893/881000/w460/460/new-scaled.jpg" alt="Η Θεσσαλονίκη σε αιχμαλωτίζει και το καλοκαίρι" title="Η Θεσσαλονίκη σε αιχμαλωτίζει και το καλοκαίρι" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Η Θεσσαλονίκη σε αιχμαλωτίζει και το καλοκαίρι" href="https://travelgreece.news247.gr/proorismoi/geia-sou-thessaloniki-mou-me-ta-oraia-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Η Θεσσαλονίκη σε αιχμαλωτίζει και το καλοκαίρι</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            BRAND EXPERIENCE</a>	
                    </div>
                </article>
        </div>
</div>

<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 2-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ολυμπιακός: Οι μεγάλες στιγμές του Κώστα Μανωλά στην Ιταλία" href="https://www.sport24.gr/football/olympiakos-oi-megales-stigmes-toy-kosta-manola-sti-italia.9329444.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9329557/772000/w220advertorial/220/manolas.jpg" alt="Ολυμπιακός: Οι μεγάλες στιγμές του Κώστα Μανωλά στην Ιταλία" title="Ολυμπιακός: Οι μεγάλες στιγμές του Κώστα Μανωλά στην Ιταλία"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ολυμπιακός: Οι μεγάλες στιγμές του Κώστα Μανωλά στην Ιταλία" href="https://www.sport24.gr/football/olympiakos-oi-megales-stigmes-toy-kosta-manola-sti-italia.9329444.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">Ολυμπιακός: Οι μεγάλες στιγμές του Κώστα Μανωλά στην Ιταλία</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
</div>
    </div>

</article>

<aside class="col-xs-12 col-md-4">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left " data-position="1">

                    <figure>     
                                        <a title="Ασφαλιστικό: Θα πάρει τελικά σύνταξη ο σημερινός 30αρης;" href="https://www.news247.gr/politiki/asfalistiko-tha-parei-telika-syntaxi-o-simerinos-30aris.9317617.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2301/9317615/453000/w140/140/neoi.jpg" alt="Ασφαλιστικό: Θα πάρει τελικά σύνταξη ο σημερινός 30αρης;" title="Ασφαλιστικό: Θα πάρει τελικά σύνταξη ο σημερινός 30αρης;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ασφαλιστικό: Θα πάρει τελικά σύνταξη ο σημερινός 30αρης;" href="https://www.news247.gr/politiki/asfalistiko-tha-parei-telika-syntaxi-o-simerinos-30aris.9317617.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Ασφαλιστικό: Θα πάρει τελικά σύνταξη ο σημερινός 30αρης;</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ασφαλιστικό" href="https://www.news247.gr/asfalistiko"  class="article__section article__tag_section">ΑΣΦΑΛΙΣΤΙΚΟ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="2">

                    <figure>     
                                        <a title="Η Ακίσι προσπαθούσε μια ζωή να ξεφύγει από βιαστές" href="https://www.news247.gr/sunday-edition/i-akisi-prospathoyse-mia-zoi-na-xefygei-apo-viastes.9316847.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/8309/9322207/496000/w140/140/sex_trafficking.png" alt="Η Ακίσι προσπαθούσε μια ζωή να ξεφύγει από βιαστές" title="Η Ακίσι προσπαθούσε μια ζωή να ξεφύγει από βιαστές">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Η Ακίσι προσπαθούσε μια ζωή να ξεφύγει από βιαστές" href="https://www.news247.gr/sunday-edition/i-akisi-prospathoyse-mia-zoi-na-xefygei-apo-viastes.9316847.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Η Ακίσι προσπαθούσε μια ζωή να ξεφύγει από βιαστές</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μαρτυρία" href="https://www.news247.gr/martyria"  class="article__section article__tag_section">ΜΑΡΤΥΡΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="3">

                    <figure>     
                                        <a title="Πώς σας την έσκασα έτσι; Τώρα θα μάθω στον Τζόκοβιτς να λέει στα σέρβικα το &#034;μπόλι&#034;" href="https://www.news247.gr/sunday-edition/pos-sas-tin-eskasa-etsi-tora-tha-matho-ston-tzokovits-na-leei-sta-servika-to-mpoli.9329092.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/114/9329052/878000/w140/140/tsitsipas_maniatis.jpg" alt="Πώς σας την έσκασα έτσι; Τώρα θα μάθω στον Τζόκοβιτς να λέει στα σέρβικα το &#034;μπόλι&#034;" title="Πώς σας την έσκασα έτσι; Τώρα θα μάθω στον Τζόκοβιτς να λέει στα σέρβικα το &#034;μπόλι&#034;">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πώς σας την έσκασα έτσι; Τώρα θα μάθω στον Τζόκοβιτς να λέει στα σέρβικα το &#034;μπόλι&#034;" href="https://www.news247.gr/sunday-edition/pos-sas-tin-eskasa-etsi-tora-tha-matho-ston-tzokovits-na-leei-sta-servika-to-mpoli.9329092.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Πώς σας την έσκασα έτσι; Τώρα θα μάθω στον Τζόκοβιτς να λέει στα σέρβικα το "μπόλι"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Fun" href="https://www.news247.gr/fun"  class="article__section article__tag_section">FUN</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="4">

                    <figure>     
                                        <a title="Τέλος το πορνό από το OnlyFans: Κραυγή απόγνωσης από τους σεξεργάτες- &#034;Θα αναγκαστούμε να βγούμε στο δρόμο&#034;" href="https://www.news247.gr/kosmos/telos-porno-onlyfans-kraygi-apognosis-sex-ergates-tha-anagkastoyme-na-vgoyme-sto-dromo.9329246.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1144/9141373/182000/w140/140/kink-shaming.jpg" alt="Χορεύτρια σε μαγαζί στη Λισαβόνα" title="Χορεύτρια σε μαγαζί στη Λισαβόνα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Τέλος το πορνό από το OnlyFans: Κραυγή απόγνωσης από τους σεξεργάτες- &#034;Θα αναγκαστούμε να βγούμε στο δρόμο&#034;" href="https://www.news247.gr/kosmos/telos-porno-onlyfans-kraygi-apognosis-sex-ergates-tha-anagkastoyme-na-vgoyme-sto-dromo.9329246.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Τέλος το πορνό από το OnlyFans: Κραυγή απόγνωσης από τους σεξεργάτες- "Θα αναγκαστούμε να βγούμε στο δρόμο"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κόσμος" href="https://www.news247.gr/kosmos/"  class="article__section">ΚΟΣΜΟΣ</a>
                                </div>
                    </article>

                <article class="teaser__article article article_left " data-position="5">

                    <figure>     
                                        <a title="Γιατί δεν πρέπει να πλένουμε τα δόντια μετά το πρωινό" href="https://www.news247.gr/ygeia/xechaste-o-ti-xerate-odontiatros-exigei-giati-den-prepei-na-plenoyme-ta-dontia-meta-to-proino.9329370.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2342/9329378/997000/w140/140/smile.jpg" alt="Χαμόγελο" title="Χαμόγελο">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Γιατί δεν πρέπει να πλένουμε τα δόντια μετά το πρωινό" href="https://www.news247.gr/ygeia/xechaste-o-ti-xerate-odontiatros-exigei-giati-den-prepei-na-plenoyme-ta-dontia-meta-to-proino.9329370.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Γιατί δεν πρέπει να πλένουμε τα δόντια μετά το πρωινό</a>
                            </h2>
                    <div class="article__summary">
                            <a title="TikTok" href="https://www.news247.gr/tiktok"  class="article__section article__tag_section">TIKTOK</a>
                                        </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

        <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<section class="teaser teaser_carousel teaser_2020-widget"  id="2020-widget"  data-gtm="unsetid ID7632442">
         
    <div class="carousel-overlay">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="title" href="https://www.news247.gr/20-20/?utm_source=News247&utm_medium=2020_desk&utm_campaign=24MediaWidget" target="_blank">
                title</a>
                </h2>
            </header>
        <div class="carousel-summary">
        </div>
        
        <div class="carousel-dots"></div>
            </div>
    
    <div class="teaser__content owl-carousel">
    <article class="teaser__article article " data-position="1"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-kalyteri-leitoyrgia-tis-dimokratias-zitoyn-oi-polites.9294897.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Καλύτερη λειτουργία της Δημοκρατίας ζητούν οι πολίτες" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/5128/9303293/303000/w660/660/democracy.jpg" alt="Άγαλμα του φιλόσοφου Σωκράτη" title="Άγαλμα του φιλόσοφου Σωκράτη">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-kalyteri-leitoyrgia-tis-dimokratias-zitoyn-oi-polites.9294897.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Καλύτερη λειτουργία της Δημοκρατίας ζητούν οι πολίτες" >
                            Καλύτερη λειτουργία της Δημοκρατίας ζητούν οι πολίτες</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="2"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-o-mythos-tis-dekaetias-toy-80-kai-toy-andrea-kala-kratei.9302036.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Ο μύθος της δεκαετίας του ’80  και του Ανδρέα καλά κρατεί" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/902/9302039/049000/w660/660/andreaspapandreou.jpg" alt="Ο Ανδρέας Παπανδρέου στη Βουλή το 1985" title="Ο Ανδρέας Παπανδρέου στη Βουλή το 1985">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-o-mythos-tis-dekaetias-toy-80-kai-toy-andrea-kala-kratei.9302036.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Ο μύθος της δεκαετίας του ’80  και του Ανδρέα καλά κρατεί" >
                            Ο μύθος της δεκαετίας του ’80  και του Ανδρέα καλά κρατεί</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="3"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-pos-krinoyn-oi-ellines-ta-megala-gegonota-tis-metapoliteysis.9294794.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Πώς κρίνουν οι Έλληνες τα μεγάλα γεγονότα της Μεταπολίτευσης" >
                        <img class="owl-lazy" data-src="https://www.news247.gr/img/8090/9303302/609000/w660/660/dimopsifisma.jpg" alt="Πανηγυρισμοί υποστηρικτών του &#034;Όχι&#034;" title="Πανηγυρισμοί υποστηρικτών του &#034;Όχι&#034;">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-pos-krinoyn-oi-ellines-ta-megala-gegonota-tis-metapoliteysis.9294794.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos3" title="Πώς κρίνουν οι Έλληνες τα μεγάλα γεγονότα της Μεταπολίτευσης" >
                            Πώς κρίνουν οι Έλληνες τα μεγάλα γεγονότα της Μεταπολίτευσης</a>
                    </h2>
                </div>
                
                </article>
        </div>
    
    <script>
    (function(gallery){
        gallery.siblings('.carousel-overlay').hide();
        gallery.owlCarousel({
            items:1,
            autoplay: true,
            autoplayTimeout:  6000,
            loop:true,
            nav:false,
            dots:true,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            
                dotsContainer:'.teaser_carousel[data-gtm*="ID7632442"] .carousel-dots',
            
            checkVisibility:true,
            onTranslated:attachSummary,
            onInitialized:carouselInit
        });
    })($(document.currentScript.parentElement).children('.teaser__content'));
    function attachSummary(event){
        var placeholder = $(event.target).parent().find('.carousel-summary');
        var summary = $(event.target).find('.owl-item.active .article__summary');
        placeholder.html(summary.html());
        $(placeholder).find('.article__title').dotdotdot();
    }
    function carouselInit(event){
        attachSummary(event);
        $(event.target).siblings('.carousel-overlay').show();
    }
    </script>
</section>
    
<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

        <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
</div>
    </aside>
</div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="sport24 footer-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Παρτίζαν: Κοντά στην απόκτηση του Κοπρίβιτσα από το Φλόριντα Στέιτ" href="https://www.sport24.gr/basket/partizan-konta-stin-apoktisi-toy-koprivitsa.9329656.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Παρτίζαν: Κοντά στην απόκτηση του Κοπρίβιτσα από το Φλόριντα Στέιτ</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Αθανασιάδης, ο τρίτος Έλληνας τερματοφύλακας στο Champions League με ξένη ομάδα" href="https://www.sport24.gr/football/athanasiadis-o-tritos-ellinas-termatofylakas-sto-champions-league-me-xeni-omada.9329551.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Αθανασιάδης, ο τρίτος Έλληνας τερματοφύλακας στο Champions League με ξένη ομάδα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Daily Bet: Με παράδοση η Ντόρτμουντ στην Φράιμπουργκ" href="https://www.sport24.gr/stoixima/daily-bet-me-paradosi-i-ntortmoynt-stin-fraimpoyrgk.9329641.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Daily Bet: Με παράδοση η Ντόρτμουντ στην Φράιμπουργκ</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="oneman footer-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι" href="https://www.oneman.gr/life/ti-pragmatika-theloun-oi-ginaikes-sto-krevati/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Τι πραγματικά θέλουν οι γυναίκες στο κρεβάτι</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Γιάννης Μπαλτάς: Ο serial killer βοσκός που άφησε πίσω του τέσσερα πτώματα" href="https://www.oneman.gr/life/giannis-baltas-o-serial-killer-voskos-pou-afise-piso-tou-tessera-ptomata/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Γιάννης Μπαλτάς: Ο serial killer βοσκός που άφησε πίσω του τέσσερα πτώματα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ποια ταινία να δω στο Netflix σήμερα (και κάθε μέρα): The Last Black Man in San Francisco" href="https://www.oneman.gr/entertainment/netflix-the-last-black-man-in-san-francisco/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Ποια ταινία να δω στο Netflix σήμερα (και κάθε μέρα): The Last Black Man in San Francisco</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="ladylike footer-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="4 tips για να ξυπνήσεις με τέλεια κυματιστά μαλλιά το πρωί" href="https://www.ladylike.gr/beauty/4-tips-gia-na-xipniseis-me-teleia-kimatista-mallia-to-proi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">4 tips για να ξυπνήσεις με τέλεια κυματιστά μαλλιά το πρωί</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Matthew McConaughey έχει να βάλει αποσμητικό 30 χρόνια. Μόλις μάθαμε πώς μυρίζει" href="https://www.ladylike.gr/celebrities/o-matthew-mcconaughey-exei-na-valei-aposmitiko-30-xronia-molis-mathame-pos-mirizei/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Ο Matthew McConaughey έχει να βάλει αποσμητικό 30 χρόνια. Μόλις μάθαμε πώς μυρίζει</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Το σπίτι της Δούκισσας Νομικού στη Μύκονο είναι ο ορισμός του κυκλαδίτικου εξοχικού" href="https://www.ladylike.gr/life/to-spiti-tis-doukissas-nomikou-sti-mikono-einai-o-orismos-tou-kikladitikou-exoxikou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Το σπίτι της Δούκισσας Νομικού στη Μύκονο είναι ο ορισμός του κυκλαδίτικου εξοχικού</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="contra footer-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Καλή επιτυχία από τον ΟΠΑΠ στους Έλληνες αθλητές των Παραολυμπιακών Αγώνων του Τόκιο" href="https://www.contra.gr/sports/kali-epitychia-apo-ton-opap-stoys-ellines-athlites-ton-paraolympiakon-agonon-toy-tokio.9329021.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Καλή επιτυχία από τον ΟΠΑΠ στους Έλληνες αθλητές των Παραολυμπιακών Αγώνων του Τόκιο</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Το FIA World Rally Championship (WRC) αποκλειστικά στην COSMOTE TV και την επόμενη χρονιά" href="https://www.contra.gr/market/to-fia-world-rally-championship-wrc-apokleistika-stin-cosmote-tv-kai-tin-epomeni-chronia.9328924.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Το FIA World Rally Championship (WRC) αποκλειστικά στην COSMOTE TV και την επόμενη χρονιά</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Άρσεναλ – Τσέλσι στο πρώτο Λονδρέζικο ντέρμπι της χρονιάς" href="https://www.contra.gr/podosfairo/arsenal-tselsi-sto-proto-londreziko-ntermpi-tis-chronias.9328922.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Άρσεναλ – Τσέλσι στο πρώτο Λονδρέζικο ντέρμπι της χρονιάς</a>
            </div>
        </div>
</section>

</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/incoming/oroi-chrisis.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/incoming/politiki-aporritoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<a href="https://www.24media.gr/#about" target="_top">
					<img src="https://www.news247.gr/resources/82591e8/images/logo-24media.png" alt="24Media" title="24Media"/>
				</a>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24 MEDIA</p>
            <span>COPYRIGHT © 2021 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/82591e8/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/82591e8/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] || 
function () { (e[b].args = e[b].args || []).push(arguments);};
a = x.createElement(i), m = x.getElementsByTagName(i)[0];
a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
(window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb") 
xtb("loadSite", "2172");

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<script src="https://www.news247.gr/resources/82591e8/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        window.PARSELY = window.PARSELY || {
                            onload: function () {
                                PARSELY.setConfigOptions({
                                    track_ip_addresses: false,
                                    track_third_party_cookies: false
                                });
                            }
                        };

                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68228f569d4fc1a7","token":"763f6e3f0def41e3aeeb2bc3949500ec","version":"2021.8.1","si":10}'></script>
</body>
        </html>
    