<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.23.4568">

                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2.23.4567" >
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=1.23.4568">
                <meta name="theme-color" content="#ffffff">
                
                <!-- Critical CSS -->
                <style>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</style>
<!-- isErrorPage: false -->

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.html";
    window.targettingValues['article'] = "9595326";
    window.targettingValues['keywords'] = ["oie","prosfyges","oykrania"];
    window.targettingValues['category'] = ["ece_frontpage", "kosmos"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
    window.targettingValues['categoryDisplayName'] = "κόσμος";
    window.targettingValues['tagDisplayName'] = ["οηε","πρόσφυγες","ουκρανία"];
    window.targettingValues['isErrorPage'] = "false";

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(window.targettingValues);
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPWK62G');</script>
<!-- End Google Tag Manager -->
<title>Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης</title>

<meta name="description" content="Δήλωση της Gillian Triggs της Ύπατης Αρμοστείας του ΟΗΕ σχετικά με τους κινδύνους εκμετάλλευσης και εμπορίας ανθρώπων που αντιμετωπίζουν οι πρόσφυγες απ...">
<link rel="canonical" href="https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.html" />
    <link rel="amphtml" href="https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.html#article",
            "name": "Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης",
            "headline": "Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης",
            "description": "Δήλωση της Gillian Triggs της Ύπατης Αρμοστείας του ΟΗΕ σχετικά με τους κινδύνους εκμετάλλευσης και εμπορίας ανθρώπων που αντιμετωπίζουν οι πρόσφυγες απ...",
            "url": "https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.html",
            "image": "https://www.news247.gr/img/5693/9552525/695000/w620/620/prosfyges.jpg",
            "dateCreated": "2022-04-13T18:36:50+03:00",
            "datePublished": "2022-04-13T18:36:50+03:00",
            "dateModified": "2022-04-13T18:36:50+03:00",
            "articleSection": "Κόσμος",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/9fca73e/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/kosmos/oykrania-i-ypati-armosteia-gia-toys-kindynoys-toy-trafficking-en-meso-prosfygikis-krisis.9595326.html">
        <meta property="og:title" content="Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης">
        <meta property="og:description" content="Δήλωση της Gillian Triggs της Ύπατης Αρμοστείας του ΟΗΕ σχετικά με τους κινδύνους εκμετάλλευσης και εμπορίας ανθρώπων που αντιμετωπίζουν οι πρόσφυγες από την Ουκρανία.">
        <meta property="og:image" content="https://www.news247.gr/img/2222/9552525/695000/fb1200/1200/prosfyges.jpg">
        <meta property="og:image:alt" content="Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης">
    <meta name="twitter:description" content="Δήλωση της Gillian Triggs της Ύπατης Αρμοστείας του ΟΗΕ σχετικά με τους κινδύνους εκμετάλλευσης και εμπορίας ανθρώπων που αντιμετωπίζουν οι πρόσφυγες από την Ουκρανία.">
    <meta name="twitter:image" content="https://www.news247.gr/img/4069/9552525/695000/tw1024/1024/prosfyges.jpg">
<!-- article -->
    <meta name="parsely-section" content="Κόσμος" />
    <meta name="parsely-tags" content="ΟΗΕ, Πρόσφυγες, Ουκρανία" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />
<!-- Google Tag object cmd-->
<script>window.googletag = window.googletag || {cmd: []}</script>
<!-- meta max-image-preview:large - Google : This applies to all forms of search results (such as Google web search, Google Images, Discover, Assistant) -->
<meta name="robots" content="max-image-preview:large"><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/9fca73e/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/9fca73e/styles/vendor.css?v=0.01">
        <link rel="stylesheet" href="https://www.news247.gr/resources/9fca73e/styles/main_2020.css?redesign=1.02.08.30.02212.1603202223212">
        <!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
.mobile .teaser_tanzania .teaser__header a:after {
    font: normal normal 700 49.64px/0 Roboto Slab,sans-serif;
    position: relative;
    display: block;
    color: #000;
    letter-spacing: -.5px;
    content: "Senegal";
    padding-bottom: 36px;
    margin: 20px -15px 7px 0;
    text-indent: -2px;
}
</style><script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><!-- tablet bug fix header width 13/11/2020  --> 
<style>
body > #header {
    min-width: 1000px;
}
</style><style>
/* release fixes */
.live-blog.news.standardTemplate > .container{
margin-top: 85px;
}

.sec_20-20.section,
.art_20-20.news.standardTemplate,
.good-news.section,
.good-news.news.standardTemplate{
/*margin-top: 85px;*/
}

.search-field__input {
    top: -6px;
}

body.live-blog.news > .container > aside #live-blog-key-events-container,
body.live-blog.news.standardTemplate > .container > aside #stuck-ads-container .ads-container,
body.section:not(.good-news) .grid_ad_good-news{
top:90px;
}

body.section:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
    margin-bottom: 0px;
}
.navmenu__link_external:after{
    right: -15px;
}
</style><style>
/* redesign 2020 fix 5ada col-4 */
.top-stories-5articles .sidebar .top-stories__article {
  width: 314px!important;
  max-width: 314px;
}
</style><style>
/* redesign 2020 fix header search */
.search-field:hover .search-field__button {
    background: url(/resources/79a99fs/images/menu-spritemap.png) no-repeat -236px 0;
}
</style><!-- [ADOPS-6] fix article stuck slots desktop -->
<style>
body.news #ros-300x250b,
body.news .grid_ad_good-news_container-c{
    top:90px;
}
</style><!-- 
PROD-1722?focusedCommentId=34299
-->
<style>
.teaser_liveupdates .carousel-dots button{
background-color: #fff;
}
.teaser_liveupdates .carousel-dots button.active{
background-color: #e10005;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo {
    width: 660px ;
    height: 268px ;
    background: url(https://www.news247.gr/img/app/9463661/0/o/0/0/Header_Podcast_Desktop.png) no-repeat ;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo a {
    width: 100%;
    height: 100%;
    display: block;
}

</style><!-- TECH-207 -->
<style>
.huffpost-widget__article .article__title{
    letter-spacing: -.42px!important;
}

/* Good new Article  fix center Facebook embed */
.good-news.news #article-ifo .article-body__storyContent .article-body__body__inline.article-body__body__inline--intrinsic{
text-align:center;
}
</style>
<style>
    header.header section.teaser_liveupdates {
        margin: 0 0 10px;
    }

figure.thirdparty_custom--desktop {
    margin-bottom: 30px;
}

.navmenu__link_external:after {
right: unset;
left: calc(100% + 5px);
}
</style>

<style>
.teaser--1821-sidebar .widget-header {
    border-color: #3D7BAF;
}
.teaser--1821-sidebar .widget-header__title {
    font-size: 0;
    background: url(/img/app/9233874/0/o/0/0/181_widget_header_sidebar.png) center/contain no-repeat;
    width: 100%;    
    height:190px;
    margin-top: 20px;
}
</style>

<!-- fix for task SUP-63 | start -->
<style>
body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style>
<!-- fix for task SUP-63 | end -->

<!-- ADOPS-89 | main-content changed display to flex so ad hp-300x250j sticky to work  -->
<style>
.ece_frontpage div#main-content{
display:flex;
}
</style>

<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<!-- SUP-72 | News24/7 - Spotify Embed code  -->
<script>
window.addEventListener('DOMContentLoaded', (event) => {
console.log("SUP-72 | News24/7 - Spotify Embed code");
	if(document.body.classList.value.indexOf("news") > -1){
		document.querySelectorAll("[src*='.spotify.com/embed/']").forEach(item=>item.setAttribute("scrolling", "no"));
	}
});
</script><!--  TECH-195 -->
<script>
document.addEventListener("click", function(e){
    //console.info('e.target: ',e.target);
    var elem = e.target;
    var elem_classList = elem.classList;

    switch(true){
        case elem_classList.contains('main-menu__toggle'):
        window.dataLayer.push({'event': 'Burger Menu Clicked Side Menu is Open'});
        //console.info("Burger Menu Clicked Side Menu is Open");
        break;
        case elem_classList.contains('side-menu__close'):
        case elem_classList.contains('side-menu__backdrop'):
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
        //console.info("Close Button Clicked Side Menu is Closed");
        break;
        case elem_classList.contains('navmenu__link'):
        if(elem.parentElement.parentElement.classList.contains("navmenu_vertical"))
            window.dataLayer.push({'event': 'Sidebar Menu Clicked Side Menu is Closed'});
            //console.info("Sidebar Menu Clicked Side Menu is Closed");
        break;
        default:
        //console.info("do nothing");
    }

}, false);

// track escape
document.addEventListener("keydown", function(evt) {
    evt = evt || window.event;
    var isEscape = false;
    var _sideMenuDisplay = document.querySelector("#side-menu__backdrop").style.display;
    if ("key" in evt) {
        isEscape = (evt.key === "Escape" || evt.key === "Esc");
    } else {
        isEscape = (evt.keyCode === 27);
    }
    if (isEscape && _sideMenuDisplay == "block") {
        //console.info("Escape");
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
    }
});

/* remove when [TECH-205] released */
window.addEventListener('DOMContentLoaded', (event) => {

document.querySelectorAll(".social-links__icon_fb")[0].setAttribute('data-gtm', 'social links header facebook');
document.querySelectorAll(".social-links__icon_fb")[1].setAttribute('data-gtm', 'social links side menu facebook');

document.querySelectorAll(".social-links__icon_tw")[0].setAttribute('data-gtm', 'social links header twitter');
document.querySelectorAll(".social-links__icon_tw")[1].setAttribute('data-gtm', 'social links side menu twitter');

document.querySelectorAll(".social-links__icon_insta")[0].setAttribute('data-gtm', 'social links header instagram');
document.querySelectorAll(".social-links__icon_insta")[1].setAttribute('data-gtm', 'social links side menu instagram');

});

</script></head>
            <body class="kosmos news show3rdParty standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPWK62G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                    <!-- End Google Tag Manager (noscript) -->
                <script>
                    (function(w, d){
                        var b = d.getElementsByTagName('body')[0];
                        var s = d.createElement("script");
                        var v = !("IntersectionObserver" in w) ? "8.17.0" : "10.19.0";
                        s.async = true; // This includes the script as async. See the "recipes" section for more information about async loading of LazyLoad.
                        s.src = "https://cdn.jsdelivr.net/npm/vanilla-lazyload@" + v + "/dist/lazyload.min.js";
                        w.lazyLoadOptions = {elements_selector: ".lazy"};
                        b.appendChild(s);
                    }(window, document));
                </script>

                <!-- HEADER -->
                <header class="header" id="header">
                            <div
            
            class="ad-widget ad-widget_970x250 " >

            <!-- /4834629/news247.gr/'ros-970x250a -->
<div class="premium_banner_wrapper parent" >
<div id='ros-970x250a'  class="premium_banner child" >



</div>
</div>

<style>
/*google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__*/
.isPremium [id="google_ads_iframe_/4834629/news247.gr/hp_970x250a_0__container__"],
.isPremium [id="google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__"]{
    position: absolute;
}
body.tablet, html.tablet{
width:100vw;
}
body.tablet .premium_banner_wrapper.parent{
display: contents;
}
</style></div>
<div class="content start wrapper-sticky" >
            <div  class="code-widget ">
    <script>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</script>

<style>

body.author>.container, body.section:not(.ece_frontpage)>.container, body.tag>.container {
    padding-top: 10px;
}
    /* fix for section liveupdates */

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
margin-top: 85px!important;
    }


    body.ece_frontpage .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 110px;
margin-top: 130px;
    }

    /*    
    new top value for sticky banners
    for 20-20 & good-news sections 
    */

    .section.good-news .grid_ad_good-news,
    .section.good-news .grid_ad_good-news_container,
    .section.sec_20-20 .grid_ad_in_sticky_container-b {
        top: 95px;
    }


    .search-field:hover .search-field__button {
        background-position: -236px 0;
    }

</style>

<style>
/*
    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 75px!important;
    }
*/

body.sunday-edition.section .container.marginTop95{
margin-top: 100px!important;
}

    .sec_20-20.section .container,
    .good-news.section .container,
    .good-news.news.standardTemplate .container,
    .art_20-20.news.standardTemplate .container,
    .sustainability.news.standardTemplate .container{
        padding-top: 0px!important;
    }

</style></div>

<div class="main-menu main-menu-2020">
    <div class="main-menu__container">

        <!-- Menu top -->
        <div class="main-menu__container-top ">
            <div class="main-menu__container-top--left">
                <i class="main-menu__toggle" onclick="openNav();" role="button" aria-hidden="true"></i>
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img width="168" height="30" class="logo__image logo__horizontal" src="https://www.news247.gr/resources/9fca73e/images/news247_logo_horizontal@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--middle">
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img width="95" height="68" class="logo__image logo__vertical" src="https://www.news247.gr/resources/9fca73e/images/news247_logo_vertical@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--right">
                <div class="main-menu__search search-field">
                    <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                        <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                        <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                    </form>
                </div>
                <div class="main-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="header facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="header twitter button" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="header instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>

        <!-- Menu Bottom -->
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/politismos/"
                                   title="ΠΟΛΙΤΙΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20/20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20/20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/sunday-edition/"
                                   title="THE MAGAZINE"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    THE MAGAZINE</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>

            </nav>

        </div>

        <div class="main-menu__side-menu side-menu" id="side-menu">
                <div class="side-menu__scrollable">
                    <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                    <ul class="side-menu__navmenu navmenu navmenu_vertical">
                        <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                CELEBRITIES</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kairos/"
                                           title="ΚΑΙΡΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΑΙΡΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                LONGREADS</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/skitsa/"
                                           title="ΣΚΙΤΣΟ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΣΚΙΤΣΟ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sunday-edition/"
                                           title="THE MAGAZINE"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                THE MAGAZINE</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                20-20</a>
                                    </li>
                                <!-- <li class="navmenu__line"><hr /></li> -->
                    </ul>
                    <div class="side-menu__useful-links useful-links useful-links_list">
                        <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                        <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                        <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                        <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                    </div>
                </div>
                <div class="side-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="sidebar facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="sidebar twitter button" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="sidebar instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
            <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
        </div>
</div>
<div  class="code-widget ">
    <!-- Gray Menu transition -->
<style>

/* fix for task SUP-108 */
body > header{
z-index: 1000;
}
/* end of fix for task SUP-108 */

/*  Gray Menu transition styles - start  */
    .main-menu {
        background: #e10005;
    }

    .main-menu__container {
        width: 100%;
    }

    .main-menu__container-bottom .main-menu__menus,
    .main-menu__container-top {
        width: 980px;
        align-self: center;
    }

    .main-menu__container-bottom {
        transition: opacity 0.2s ease-out, height 0.3s ease-out, padding 0.2s ease-out;
        justify-content: center;
        background: #2d2d2e;
    }

    .wrapper-sticky.horizontal-menu--hide .main-menu__container-bottom {
        opacity: 0;
        height: 0;
        padding: 0;
    }
/*  Gray Menu transition styles - end  */
</style>

<script>
window.addEventListener('DOMContentLoaded', (event) => {

console.info("new Gray Menu transition");

    /*  Gray Menu transition script - start  */
    var didScroll;
    var lastScrollTop = 0;
    var delta = 5;

    $(window).scroll(function(event) {
        didScroll = true;
    });

    setInterval(function() {
        if (didScroll) {
            hasScrolled();
            didScroll = false;
        }
    }, 50);

    function hasScrolled() {
        var st = $(this).scrollTop();

        // Make sure they scroll more than delta
        if (Math.abs(lastScrollTop - st) <= delta)
            return;
        if (st > lastScrollTop && st >= _trigger_point) {
            // Scroll Down
            if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
            document.querySelector(".wrapper-sticky").classList.add("horizontal-menu--hide");

        } else {
            // Scroll Up
            if (st + $(window).height() < $(document).height()) {
                if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
                document.querySelector(".wrapper-sticky").classList.remove("horizontal-menu--hide");
            }
        }

        lastScrollTop = st;
    }

});
    /*  Gray Menu transition script - end  */

    /*  temp fix side menu - start  
    var horizontalMenu_container = document.querySelector(".main-menu__container");
    var sideMenu_bg = document.querySelector("#side-menu__backdrop");
    var sideMenu_container = document.querySelector("#side-menu");
    horizontalMenu_container.appendChild(sideMenu_bg);
    horizontalMenu_container.appendChild(sideMenu_container);
    temp fix side menu - end  */

</script></div>

</div>
    <section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID9069328">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                ΜΕ ΜΙΑ ΜΑΤΙΑ</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/koinonia/eglima/patra-thanatos-tzortzinas-apantiseis-gia-tin-ketamini-zita-apo-ton-eof-i-anakritria.9595313.html" title="Πάτρα - Θάνατος Τζωρτζίνας: Απαντήσεις για την κεταμίνη ζητά από τον ΕΟΦ η ανακρίτρια" >
                            Πάτρα - Θάνατος Τζωρτζίνας: Απαντήσεις για την κεταμίνη ζητά από τον ΕΟΦ η ανακρίτρια</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/politiki/mitsotakis-fthini-stegi-gia-ergazomenoys-me-axiopoiisi-tis-akinitis-perioysias-toy-oaed.9595284.html" title="Μητσοτάκης: Φθηνή στέγη για εργαζόμενους με αξιοποίηση της ακίνητης περιουσίας του ΟΑΕΔ" >
                            Μητσοτάκης: Φθηνή στέγη για εργαζόμενους με αξιοποίηση της ακίνητης περιουσίας του ΟΑΕΔ</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/kosmos/rosia-kathariste-ti-marioypoli-apo-ta-ptomata-gia-ti-parelasi-tis-9is-maioy.9595163.html" title="Ρωσία: &quot;Καθαρίστε τη Μαριούπολη από τα πτώματα για τη παρέλαση της 9ης Μαΐου&quot;" >
                            Ρωσία: "Καθαρίστε τη Μαριούπολη από τα πτώματα για τη παρέλαση της 9ης Μαΐου"</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID9069328"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div
            
            class="ad-widget ad-widget_prestitial " >

            <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>

</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>

</div></div>
<div
            
            class="ad-widget ad-widget_skin " >

            <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>

</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>

</div></div>
</div>
    <div class="article-content " >
            </div>
    <hr>
<article id="article-ifo"
         class="col-xs-12 col-md-8">

    <div class="article-head">
        <a title="Κόσμος" href="/kosmos/"
                   class="article-head__article-head-section-name">
                        ΚΟΣΜΟΣ</a>
            <div class="col-xs-12">
                <div  class="code-widget ">
    <script>
(function(){
    var tag = "mia-gynaika-stin-plateia";
    var title = "Μια γυναίκα στην πλατεία";
    var desktopImageID = "9125912";
    var mobileImageID = "9125913";

    var query = new URLSearchParams(window.location.search);

    var tags = 'targettingValues' in window && window.targettingValues && 'keywords' in window.targettingValues && window.targettingValues.keywords;
    if (!tags || !Array.isArray(tags) || !tags.length || !tags.includes(tag) || !document.body.classList.contains('standardTemplateWithoutSidebar')) return;

    var containerID = document.body.classList.contains('mobile') ? 'main' : 'article-ifo';

    var articleContainer = document.getElementById(containerID);
    if (!articleContainer) return;

    var headContainer = articleContainer.querySelector('.article-head');
    if (!headContainer) return;

    var imageID = document.body.classList.contains('mobile') ? mobileImageID : desktopImageID;

    headContainer.insertAdjacentHTML('afterbegin', '<a class="header-banner-wide-template" href="/'+tag+'" title="'+title+'"><img src="/img/app/'+imageID+'/0/o/0/0/banner-image.png" alt="'+title+'" /></a>');

})();
</script>
<style>
    .header-banner-wide-template {
        display: block;
        margin-bottom: 80px;
    }
    .header-banner-wide-template img {
        max-width: 100%;
    }
    body.mobile .header-banner-wide-template {
        margin: 10px -10px 40px;
    }
    @media (min-width: 360px) {
        body.mobile .header-banner-wide-template {
            margin: 10px -20px 40px;
        }
    }
</style></div>

</div>
        </div>
    <div class="article-body ">
        <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Ουκρανία: Η Ύπατη Αρμοστεία για τους κινδύνους του trafficking εν μέσω προσφυγικής κρίσης</h1>
			</div>
		<figure class="article-body__picture">
                    <img width="660" height="381" style="height:auto;" src="https://www.news247.gr/img/2005/9552525/695000/w660/660/prosfyges.jpg" title="Πρόσφυγες φεύγουν από την Ουκρανία" alt="Πρόσφυγες φεύγουν από την Ουκρανία">
                        <figcaption class="article-body__picture-descr">
                            Πρόσφυγες φεύγουν από την Ουκρανία<span class="article-body__credit">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                            AP</span>
                                    </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div
            
            class="ad-widget ad-widget_custom " >

            <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Δήλωση της Gillian Triggs της Ύπατης Αρμοστείας του ΟΗΕ σχετικά με τους κινδύνους εκμετάλλευσης και εμπορίας ανθρώπων που αντιμετωπίζουν οι πρόσφυγες από την Ουκρανία.</h2>
     <div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
</div></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2022-04-13 18:36"> 13 Απριλίου 2022&nbsp;18:36</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Η Gillian Triggs της Ύπατης Αρμοστείας του <a href="https://www.news247.gr/oie" target="_self" rel="Follow">ΟΗΕ</a> τοποθετήθηκε με δήλωσή της για τους κινδύνους εκμετάλλευσης και εμπορίας που αντιμετωπίζουν οι πρόσφυγες από την Ουκρανία.</p> 
<p><i>Η <a href="https://www.news247.gr/prosfyges" target="_self" rel="Follow">προσφυγική κρίση</a> στην <a href="https://www.news247.gr/ukraine" target="_self" rel="Follow">Ουκρανία</a> είναι μια κρίση που πλήττει την προστασία των γυναικών και των παιδιών, καθώς αποτελούν το 90 τοις εκατό όσων τρέπονται σε φυγή από την Ουκρανία κατά μήκος των συνόρων της.</i></p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }

.mobile main#main{
overflow:unset;
}
div#ros-inlineA {
    min-height: 400px;
}
div#ros-inlineA > *:not([id^="adman-"]):not([class^="adman"]) {
    position: sticky!important;
    top: 85px;
}


body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;text-align: center; "> 
 </div> 
</div> 
<p><i>Γνωρίζουμε ότι οι κίνδυνοι της έμφυλης βίας, της εμπορίας ανθρώπων (trafficking), της κακοποίησης, του ψυχολογικού τραύματος και του χωρισμού από την οικογένεια αυξάνουν σε καταστάσεις συγκρούσεων και εκτοπισμού. Όμως, δεδομένης της έμφυλης διάστασης των προσφυγικών αυτών ροών και του ότι <b>πολλά παιδιά έχουν τραπεί σε φυγή ολομόναχα</b>, οι κίνδυνοι αυτοί πολλαπλασιάζονται.</i></p> 
<p><i>Όπως συμβαίνει συνήθως σε καταστάσεις έκτακτης ανάγκης και εξαιτίας του ότι η εμπορία ανθρώπων δεν έχει φανερό χαρακτήρα, είναι δύσκολο να εξακριβωθούν τα στατιστικά στοιχεία και αδύνατον να υπολογίσουμε πόσες γυναίκες και παιδιά πρόσφυγες από την Ουκρανία μπορεί να έχουν πέσει θύματα δικτύων εμπορίας ανθρώπων. Μέχρι στιγμής οι περιπτώσεις που έχουν γίνει γνωστές είναι ευτυχώς λίγες.</i></p> 
<p><i>Βρισκόμαστε ωστόσο σε επιφυλακή και παρέχουμε πληροφόρηση προειδοποιώντας τον προσφυγικό πληθυσμό για τους κινδύνους που ελλοχεύουν από άτομα και δίκτυα που δρουν εγκληματικά και <b>μπορεί να αποπειραθούν να εκμεταλλευτούν την ευαλωτότητά τους ή να τους παρασύρουν με υποσχέσεις για δωρεάν μεταφορά, στέγαση, εύρεση εργασίας, ή παροχή άλλου είδους βοήθειας</b>.</i></p> 
<p><i>To trafficking, ένα έγκλημα κατά το οποίο ένα άτομο εξαπατάται, παγιδεύεται ή εξαναγκάζεται σε εκμετάλλευση με σκοπό το προσωπικό κέρδος ή όφελος ενός άλλου ανθρώπου, μπορεί να λάβει διάφορες μορφές όπως η σεξουαλική εκμετάλλευση ή άλλες μορφές έμφυλης βίας, η καταναγκαστική παροχή εργασίας, η οικιακή δουλεία ή άλλες πρακτικές παρεμφερείς προς τη δουλεία, η εξαναγκαστική επαιτεία ή η εκμετάλλευση εγκληματικών δραστηριοτήτων.</i></p> 
<p><i>Οι εθνικές αρχές έχουν ενεργό συντονιστικό ρόλο στην ανταπόκριση για την καταπολέμηση της εμπορίας ανθρώπων, όμως χρειάζονται να γίνουν περισσότερα για να αντιμετωπιστεί το πρόβλημα αυτό και να μειωθούν οι κίνδυνοι. Ανθρωπιστικοί οργανισμοί, συμπεριλαμβανομένης της Ύπατης Αρμοστείας του ΟΗΕ για τους Πρόσφυγες, καθώς και άλλοι φορείς ενισχύουν τη δυνατότητά τους να στηρίξουν τις εθνικές προσπάθειες σε συνεργασία με τους εταίρους τους.</i></p> 
<p><i>Όλες οι χώρες που συνορεύουν ή έχουν αντίκτυπο από την κατάσταση στην Ουκρανία <b>θα πρέπει να διασφαλίζουν τον άμεσο εντοπισμό, την καταγραφή, την παροχή προστασίας και κατάλληλης φροντίδας στα παιδιά που ταξιδεύουν μόνα τους ή χωρισμένα από τους γονείς και την οικογένειά τους.</b> Τα κράτη θα πρέπει να βρουν λύσεις με κύριο μέλημα το βέλτιστο συμφέρον των παιδιών αυτών και να ενισχύσουν τα εθνικά συστήματα παροχής παιδικής προστασίας προκειμένου να ανταποκριθούν στις ανάγκες τους.</i></p> 
<p><i><b>Τα συστήματα ελέγχου και αξιολόγησης θα πρέπει επίσης να ενισχυθούν</b> για την καταγραφή και την παρακολούθηση της δράσης των οργανώσεων, των εταιρειών και των εθελοντών που παρέχουν στήριξη στους πρόσφυγες. Σε αυτή τη διαδικασία θα πρέπει να υποβάλλονται και τα λεωφορεία και μικρά βαν που μεταφέρουν πρόσφυγες δωρεάν από τους συνοριακούς σταθμούς προς άλλες Ευρωπαϊκές χώρες. <b>Οι προσφύγισσες και τα παιδιά πρόσφυγες θα πρέπει να μπορούν να ταξιδεύουν με ασφάλεια</b> χωρίς να ανησυχούν ότι εγκληματικά δίκτυα μπορεί να εκμεταλλευτούν την απελπισία τους. Παρόλο που η γενναιοδωρία και η αλληλεγγύη προς τους Ουκρανούς πρόσφυγες είναι αξιοθαύμαστη, τα κράτη πρέπει να αποτρέψουν την εκμετάλλευση της κατάστασης αυτής από άτομα ή δίκτυα που δρουν εγκληματικά.</i></p> 
<p><i>Απευθύνουμε έκκληση προς τις αρχές που έχουν την ευθύνη της φύλαξης των συνόρων και της επιβολής του νόμου, καθώς και στις κοινωνικές υπηρεσίες τόσο σε αυτήν όσο και την ευρύτερη περιοχή, να ενισχύσουν τις προσπάθειες για την καταπολέμηση του trafficking, συμπεριλαμβανομένων των βημάτων από τον έγκαιρο εντοπισμό και την πρόληψη της εγκληματικής δράσης μέχρι και την προσέγγιση και στήριξη των ατόμων που έχουν υποστεί κακοποίηση ή εκμετάλλευση. Να διασφαλίσουν επίσης ότι οι δράστες θα οδηγούνται άμεσα στη δικαιοσύνη και τα θύματα θα αποζημιώνονται για τη βλάβη που έχουν υποστεί.</i></p> 
<p><i>Η Ύπατη Αρμοστεία συνεργάζεται στενά με τα κράτη υποδοχής που έχουν την ευθύνη της καταγραφής των προσφύγων και παρέχει στήριξη στον εντοπισμό όσων προσφύγων βρίσκονται σε κίνδυνο. Αξιολογούμε τους κινδύνους σχετικά με την εμπορία ανθρώπων μέσω της παρακολούθησης θεμάτων προστασίας, της αποστολής εξειδικευμένου προσωπικού και της εκπαίδευσης των εθελοντών σε ζητήματα προστασίας κατά της εκμετάλλευσης και της κακοποίησης, του trafficking και της έμφυλης βίας. Η Ύπατη Αρμοστεία ξεκίνησε από την πρώτη στιγμή μια εκστρατεία ευαισθητοποίησης με τίτλο «Μείνε Ασφαλής» (“Stay Safe”) για την ενημέρωση των προσφύγων από την Ουκρανία σχετικά με τους ενδεχόμενους κινδύνους και την παροχή πρακτικών συμβουλών για το πώς μπορούν να μένουν ασφαλείς.</i></p> 
<p><i>Σε συνεργασία με τις εθνικές αρχές και τους εταίρους, συμπεριλαμβανομένης της UNICEF, δημιουργούμε επίσης ασφαλείς χώρους για τα παιδιά και τις οικογένειές τους καθώς και για άλλα άτομα που χρειάζονται εξειδικευμένη βοήθεια κατά μήκος των χωρών που συνορεύουν με την Ουκρανία. Αυτά τα Κέντρα Παιδικής και Οικογενειακής Φροντίδας, γνωστά ως “Blue Dots” (Μπλε Κουκίδες) παρέχουν υπηρεσίες προστασίας και ενημέρωση και προβαίνουν σε παραπομπές. Επίσης, παρέχουν έγκυρη και επικαιροποιημένη πληροφόρηση στους πρόσφυγες, ώστε να μπορούν να κάνουν συνειδητές επιλογές για την περαιτέρω μετακίνησή τους και το ταξίδι τους, ενώ τους καθοδηγούν για τις υπηρεσίες στις οποίες μπορούν να απευθυνθούν.</i></p> 
<p><i>Εντός της Ουκρανίας, η Ύπατη Αρμοστεία και άλλοι ανθρωπιστικοί εταίροι εργάζονται για να διασφαλίσουν τη διάδοση μηνυμάτων ενημέρωσης και ευαισθητοποίησης του κοινού, ιδίως στους συνοριακούς σταθμούς και σε περιοχές όπου υπάρχει εκτοπισμένος πληθυσμός. Τα μηνύματα αυτά περιλαμβάνουν μεταξύ άλλων πληροφορίες για την πρόσβαση σε δωρεάν τηλεφωνικές γραμμές κατά του trafficking.</i></p> 
<p><i>Χρειάζονται συντονισμένες προσπάθειες από τις εθνικές αρχές, τα σώματα ασφαλείας, τις μη κυβερνητικές οργανώσεις, τους εργαζόμενους στον ανθρωπιστικό τομέα και τους ίδιους τους πρόσφυγες για την πρόληψη περιστατικών κακοποίησης και παραβιάσεων των δικαιωμάτων όλων αυτών των ανθρώπων που διαφεύγουν από τον πόλεμο στην Ουκρανία. </i></p> 
<p><i><b>Ακολουθήστε το <a href="https://news.google.com/publications/CAAiEPBbzilxLAOqHZhOPBpiQF8qFAgKIhDwW84pcSwDqh2YTjwaYkBf?oc=3&amp;ceid=GR:el">News247.gr στο Google News </a>και μάθετε πρώτοι όλες τις <a href="https://www.news247.gr/latest/">ειδήσεις</a></b></i></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="ΟΗΕ" href="https://www.news247.gr/oie"  >ΟΗΕ</a>, <a title="Πρόσφυγες" href="https://www.news247.gr/prosfyges"  >Πρόσφυγες</a>, <a title="Ουκρανία" href="https://www.news247.gr/ukraine"  >Ουκρανία</a></div>
    <div
            
            class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

            <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >

</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">
                    24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τελικά η Έλενα Τσαγκρινού φορούσε βρακί;" href="https://www.ladylike.gr/opinions/telika-i-elena-tsagkrinou-forouse-vraki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/elena-tsagrinou-1.jpg" alt="Τελικά η Έλενα Τσαγκρινού φορούσε βρακί;" title="Τελικά η Έλενα Τσαγκρινού φορούσε βρακί;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τελικά η Έλενα Τσαγκρινού φορούσε βρακί;" href="https://www.ladylike.gr/opinions/telika-i-elena-tsagkrinou-forouse-vraki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">Τελικά η Έλενα Τσαγκρινού φορούσε βρακί;</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Daniela Botero, από την Κολομβία με αγάπη" href="https://www.oneman.gr/women/daniela-botero-apo-tin-kolomvia-me-agapi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/botero.jpg" alt="Daniela Botero, από την Κολομβία με αγάπη" title="Daniela Botero, από την Κολομβία με αγάπη"/>
                    </a>
                </figure>
                <h2>
                    <a title="Daniela Botero, από την Κολομβία με αγάπη" href="https://www.oneman.gr/women/daniela-botero-apo-tin-kolomvia-me-agapi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">Daniela Botero, από την Κολομβία με αγάπη</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434077">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τα 2 τρόφιμα που δεν αγοράζει ποτέ μια σεφ" href="https://www.ow.gr/diatrofi/ta-2-trofima-pou-den-agorazei-pote-mia-sef/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/nutmeg-praline-4-450x300.jpg" alt="Τα 2 τρόφιμα που δεν αγοράζει ποτέ μια σεφ" title="Τα 2 τρόφιμα που δεν αγοράζει ποτέ μια σεφ"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τα 2 τρόφιμα που δεν αγοράζει ποτέ μια σεφ" href="https://www.ow.gr/diatrofi/ta-2-trofima-pou-den-agorazei-pote-mia-sef/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Τα 2 τρόφιμα που δεν αγοράζει ποτέ μια σεφ</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί δεν χωρίζουν τα ζευγάρια που είναι δυστυχισμένα" href="https://www.ow.gr/psychologia/giati-den-xorizoun-ta-zevgaria-pou-einai-distixismena/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/02/couple-450x300.jpg" alt="Γιατί δεν χωρίζουν τα ζευγάρια που είναι δυστυχισμένα" title="Γιατί δεν χωρίζουν τα ζευγάρια που είναι δυστυχισμένα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί δεν χωρίζουν τα ζευγάρια που είναι δυστυχισμένα" href="https://www.ow.gr/psychologia/giati-den-xorizoun-ta-zevgaria-pou-einai-distixismena/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Γιατί δεν χωρίζουν τα ζευγάρια που είναι δυστυχισμένα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Σέρρες: Είδαμε τη νέα σειρά του Γιώργου Καπουτζίδη " href="https://www.ladylike.gr/opinions/serres-o-giorgos-kapoutzidis-epestrepse-thriamveftika/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/serres-a.jpg" alt="Σέρρες: Είδαμε τη νέα σειρά του Γιώργου Καπουτζίδη " title="Σέρρες: Είδαμε τη νέα σειρά του Γιώργου Καπουτζίδη "/>
                    </a>
                </figure>
                <h2>
                    <a title="Σέρρες: Είδαμε τη νέα σειρά του Γιώργου Καπουτζίδη " href="https://www.ladylike.gr/opinions/serres-o-giorgos-kapoutzidis-epestrepse-thriamveftika/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">Σέρρες: Είδαμε τη νέα σειρά του Γιώργου Καπουτζίδη </a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9491621">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ζήσε όπως θες, όχι όπως «θέλει» η ηλικία σου" href="https://www.ow.gr/ygeia/zise-opos-thes-oxi-opos-thelei-i-ilikia-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/04/age-450x300.jpg" alt="Ζήσε όπως θες, όχι όπως «θέλει» η ηλικία σου" title="Ζήσε όπως θες, όχι όπως «θέλει» η ηλικία σου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ζήσε όπως θες, όχι όπως «θέλει» η ηλικία σου" href="https://www.ow.gr/ygeia/zise-opos-thes-oxi-opos-thelei-i-ilikia-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">Ζήσε όπως θες, όχι όπως «θέλει» η ηλικία σου</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Meet the Peltzes: Πώς τα πεθερικά του Brooklyn Beckham έγιναν δισεκατομμυριούχοι" href="https://www.oneman.gr/life/meet-the-peltzes-pos-ta-petherika-tou-brooklyn-beckham-eginan-disekatommiriouxoi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/nicola-peltz-brooklyn-beckham.jpg" alt="Meet the Peltzes: Πώς τα πεθερικά του Brooklyn Beckham έγιναν δισεκατομμυριούχοι" title="Meet the Peltzes: Πώς τα πεθερικά του Brooklyn Beckham έγιναν δισεκατομμυριούχοι"/>
                    </a>
                </figure>
                <h2>
                    <a title="Meet the Peltzes: Πώς τα πεθερικά του Brooklyn Beckham έγιναν δισεκατομμυριούχοι" href="https://www.oneman.gr/life/meet-the-peltzes-pos-ta-petherika-tou-brooklyn-beckham-eginan-disekatommiriouxoi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">Meet the Peltzes: Πώς τα πεθερικά του Brooklyn Beckham έγιναν δισεκατομμυριούχοι</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434080">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="VIDEO: Φτιάξε τη δική σου μάσκα μαλλιών για αποτοξίνωση " href="https://www.ow.gr/video/ftiaxe-maska-mallion-gia-apotoxinosi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/04/OW_DETOXHAIRMASK_YoutubeCover-450x300.jpg" alt="VIDEO: Φτιάξε τη δική σου μάσκα μαλλιών για αποτοξίνωση " title="VIDEO: Φτιάξε τη δική σου μάσκα μαλλιών για αποτοξίνωση "/>
                    </a>
                </figure>
                <h2>
                    <a title="VIDEO: Φτιάξε τη δική σου μάσκα μαλλιών για αποτοξίνωση " href="https://www.ow.gr/video/ftiaxe-maska-mallion-gia-apotoxinosi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">VIDEO: Φτιάξε τη δική σου μάσκα μαλλιών για αποτοξίνωση </a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Σασμός: Ο Μαθιός έβαλε το σαρίκι του και τρέλανε το Twitter " href="https://www.ladylike.gr/life/sasmos-o-mathios-evale-to-sariki-tou-sti-diki-tou-asteri-kai-ekane-to-twitter-na-paranoisei/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/sasmos-6.jpg" alt="Σασμός: Ο Μαθιός έβαλε το σαρίκι του και τρέλανε το Twitter " title="Σασμός: Ο Μαθιός έβαλε το σαρίκι του και τρέλανε το Twitter "/>
                    </a>
                </figure>
                <h2>
                    <a title="Σασμός: Ο Μαθιός έβαλε το σαρίκι του και τρέλανε το Twitter " href="https://www.ladylike.gr/life/sasmos-o-mathios-evale-to-sariki-tou-sti-diki-tou-asteri-kai-ekane-to-twitter-na-paranoisei/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">Σασμός: Ο Μαθιός έβαλε το σαρίκι του και τρέλανε το Twitter </a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Ladylike BON 4-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Δάφνη Λαμπρόγιαννη: Η ανακοίνωση αποχώρησης από το θέατρο με τον Σπύρο Παπαδόπουλο" href="https://www.ladylike.gr/celebrities/dafni-lamprogianni-apoxorise-apo-tin-parastasi-pou-epaize-me-ton-spiro-papadopoulo-i-anakoinosi-tou-dikigorou-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/lamprogianni-b-1.jpg" alt="Δάφνη Λαμπρόγιαννη: Η ανακοίνωση αποχώρησης από το θέατρο με τον Σπύρο Παπαδόπουλο" title="Δάφνη Λαμπρόγιαννη: Η ανακοίνωση αποχώρησης από το θέατρο με τον Σπύρο Παπαδόπουλο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Δάφνη Λαμπρόγιαννη: Η ανακοίνωση αποχώρησης από το θέατρο με τον Σπύρο Παπαδόπουλο" href="https://www.ladylike.gr/celebrities/dafni-lamprogianni-apoxorise-apo-tin-parastasi-pou-epaize-me-ton-spiro-papadopoulo-i-anakoinosi-tou-dikigorou-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank">Δάφνη Λαμπρόγιαννη: Η ανακοίνωση αποχώρησης από το θέατρο με τον Σπύρο Παπαδόπουλο</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Η ναπολιτάνικη πίτσα Franco Manca έπαιξε μπαλίτσα τον Παντελή Διαμαντόπουλο" href="https://www.sport24.gr/lifestyle/i-napolitaniki-pitsa-franco-manca-epaixe-mpalitsa-ton-panteli-diamantopoylo.9594787.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9595159/129000/w460/460/ssv.jpg" alt="Η ναπολιτάνικη πίτσα Franco Manca έπαιξε μπαλίτσα τον Παντελή Διαμαντόπουλο" title="Η ναπολιτάνικη πίτσα Franco Manca έπαιξε μπαλίτσα τον Παντελή Διαμαντόπουλο" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Η ναπολιτάνικη πίτσα Franco Manca έπαιξε μπαλίτσα τον Παντελή Διαμαντόπουλο" href="https://www.sport24.gr/lifestyle/i-napolitaniki-pitsa-franco-manca-epaixe-mpalitsa-ton-panteli-diamantopoylo.9594787.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank">Η ναπολιτάνικη πίτσα Franco Manca έπαιξε μπαλίτσα τον Παντελή Διαμαντόπουλο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            BRAND EXPERIENCE</a>	
                    </div>
                <img class="impressionurl" src="https://ad.doubleclick.net/ddm/trackimpj/N709945.683588ONEMAN.GR/B27597275.333634416;dc_trk_aid=525461618;dc_trk_cid=169430011;ord=1649868175053;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" alt="advertorial impression pixel image">
                            </article>
        </div>
</div>

<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 1-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Αυτούς ψηφίσαμε για τα βραβεία του NBA" href="https://www.sport24.gr/basket/aytoys-psifisame-gia-ta-vraveia-toy-nba.9594188.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9595112/211000/w220advertorial/220/5-articles-s24-tbb-13.4.jpg" alt="Αυτούς ψηφίσαμε για τα βραβεία του NBA" title="Αυτούς ψηφίσαμε για τα βραβεία του NBA"/>
                    </a>
                </figure>
                <h2>
                    <a title="Αυτούς ψηφίσαμε για τα βραβεία του NBA" href="https://www.sport24.gr/basket/aytoys-psifisame-gia-ta-vraveia-toy-nba.9594188.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">Αυτούς ψηφίσαμε για τα βραβεία του NBA</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 2-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ολυμπιακός: Πώς τον επηρεάζει η πορεία της Βιγιαρεάλ στο&amp;nbsp;Champions League" href="https://www.sport24.gr/football/olympiakos-pos-ton-epireazei-i-poreia-tis-vigiareal-sto-champions-league.9594912.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9506684/956000/w220advertorial/220/aguibou.jpg" alt="Ολυμπιακός: Πώς τον επηρεάζει η πορεία της Βιγιαρεάλ στο&amp;nbsp;Champions League" title="Ολυμπιακός: Πώς τον επηρεάζει η πορεία της Βιγιαρεάλ στο&amp;nbsp;Champions League"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ολυμπιακός: Πώς τον επηρεάζει η πορεία της Βιγιαρεάλ στο&amp;nbsp;Champions League" href="https://www.sport24.gr/football/olympiakos-pos-ton-epireazei-i-poreia-tis-vigiareal-sto-champions-league.9594912.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">Ολυμπιακός: Πώς τον επηρεάζει η πορεία της Βιγιαρεάλ στο&nbsp;Champions League</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434085">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="10 διαταραχές προσωπικότητας και πώς αντιμετωπίζονται" href="https://www.ow.gr/psychologia/10-diataraxes-prosopikotitas-kai-pos-antimetopizontai/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/04/matus-kovacovsky-eIvLuyDjCQI-unsplash-450x300.jpg" alt="10 διαταραχές προσωπικότητας και πώς αντιμετωπίζονται" title="10 διαταραχές προσωπικότητας και πώς αντιμετωπίζονται"/>
                    </a>
                </figure>
                <h2>
                    <a title="10 διαταραχές προσωπικότητας και πώς αντιμετωπίζονται" href="https://www.ow.gr/psychologia/10-diataraxes-prosopikotitas-kai-pos-antimetopizontai/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">10 διαταραχές προσωπικότητας και πώς αντιμετωπίζονται</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.lambrosvakiaros.com/mpares-lemoniou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" target="_blank" class="article__image" title="Μπάρες λεμονιού για το γραφείο ή τη βόλτα">
                    <img src="https://www.contra.gr/img/app/9594749/577000/w460/460/mpares-lemoniou.jpg" alt="Μπάρες λεμονιού για το γραφείο ή τη βόλτα" title="Μπάρες λεμονιού για το γραφείο ή τη βόλτα"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.lambrosvakiaros.com/mpares-lemoniou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" target="_blank" title="Μπάρες λεμονιού για το γραφείο ή τη βόλτα">Μπάρες λεμονιού για το γραφείο ή τη βόλτα</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="LAMBROS VAKIAROS" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    LAMBROS VAKIAROS</a>
			</div>
			</article>
	</div>
</div>	

</div>
    </div>

</article>

<aside class="col-xs-12 col-md-4">
        <div class="sidebar">
            <div
            
            class="ad-widget ad-widget_300x250 ros_title grid_ad_in_sticky_container-a" >

            <style>
.grid_ad_in_sticky_container-a {
   height: 750px;
}
.grid_ad_in_sticky_container-a .grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 90px;
}
</style>

<!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a' class="grid_ad_good-news">
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left " data-position="1">

                    <figure>     
                                        <a title="Πάτρα - Θάνατος Τζωρτζίνας: Απαντήσεις για την κεταμίνη ζητά από τον ΕΟΦ η ανακρίτρια" href="https://www.news247.gr/koinonia/eglima/patra-thanatos-tzortzinas-apantiseis-gia-tin-ketamini-zita-apo-ton-eof-i-anakritria.9595313.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/7865/9582791/355000/w140/140/9xroni.jpg" alt="Η 9χρονη Τζωρτζίνα" title="Η 9χρονη Τζωρτζίνα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πάτρα - Θάνατος Τζωρτζίνας: Απαντήσεις για την κεταμίνη ζητά από τον ΕΟΦ η ανακρίτρια" href="https://www.news247.gr/koinonia/eglima/patra-thanatos-tzortzinas-apantiseis-gia-tin-ketamini-zita-apo-ton-eof-i-anakritria.9595313.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Πάτρα - Θάνατος Τζωρτζίνας: Απαντήσεις για την κεταμίνη ζητά από τον ΕΟΦ η ανακρίτρια</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Θάνατος Τριών Κοριτσιών" href="https://www.news247.gr/thanatos-trion-koritsion"  class="article__section article__tag_section">ΘΑΝΑΤΟΣ ΤΡΙΩΝ ΚΟΡΙΤΣΙΩΝ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="2">

                    <figure>     
                                        <a title="Σάλος με βίντεο λιμενικών που χλευάζουν τη δολοφονία της Καρολάιν - &#034;Κάτσε καλά μην πάρω πτυχίο πιλότου&#034;" href="https://www.news247.gr/koinonia/salos-me-vinteo-limenikon-poy-chleyazoyn-ti-dolofonia-tis-karolain-katse-kala-min-paro-ptychio-pilotoy.9595128.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/7696/9595144/236000/w140/140/ereportaz.png" alt="Βίντεο Λιμενικών που χλευάζουν την δολοφονία της Καρολάιν" title="Βίντεο Λιμενικών που χλευάζουν την δολοφονία της Καρολάιν">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Σάλος με βίντεο λιμενικών που χλευάζουν τη δολοφονία της Καρολάιν - &#034;Κάτσε καλά μην πάρω πτυχίο πιλότου&#034;" href="https://www.news247.gr/koinonia/salos-me-vinteo-limenikon-poy-chleyazoyn-ti-dolofonia-tis-karolain-katse-kala-min-paro-ptychio-pilotoy.9595128.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Σάλος με βίντεο λιμενικών που χλευάζουν τη δολοφονία της Καρολάιν - "Κάτσε καλά μην πάρω πτυχίο πιλότου"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Γλυκά Νερά" href="https://www.news247.gr/glyka-nera"  class="article__section article__tag_section">ΓΛΥΚΑ ΝΕΡΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="3">

                    <figure>     
                                        <a title="Ακρίτα για Καβάκο: &#034;Αγόρασα δυο εισιτήρια για να έρθω να σας δω, αλλά δεν θα ρθω τελικά&#034;" href="https://www.news247.gr/koinonia/akrita-gia-kavako-agorasa-dyo-eisitiria-gia-na-ertho-na-sas-do-alla-den-tha-rtho-telika.9594980.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/6908/9594981/625000/w140/140/lewnidas-kabakos.jpg" alt="Στιγμιότυπο από συναυλία του Λεωνίδα Καβάκου με την Κρατική Ορχήστρα Αθηνών" title="Στιγμιότυπο από συναυλία του Λεωνίδα Καβάκου με την Κρατική Ορχήστρα Αθηνών">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ακρίτα για Καβάκο: &#034;Αγόρασα δυο εισιτήρια για να έρθω να σας δω, αλλά δεν θα ρθω τελικά&#034;" href="https://www.news247.gr/koinonia/akrita-gia-kavako-agorasa-dyo-eisitiria-gia-na-ertho-na-sas-do-alla-den-tha-rtho-telika.9594980.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Ακρίτα για Καβάκο: "Αγόρασα δυο εισιτήρια για να έρθω να σας δω, αλλά δεν θα ρθω τελικά"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Έλενα Ακρίτα Podcast" href="https://www.news247.gr/elena-akrita-podcast"  class="article__section article__tag_section">ΕΛΕΝΑ ΑΚΡΙΤΑ PODCAST</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="4">

                    <figure>     
                                        <a title="Ρωσία: &#034;Καθαρίστε τη Μαριούπολη από τα πτώματα για την παρέλαση της 9ης Μαΐου&#034;" href="https://www.news247.gr/kosmos/rosia-kathariste-ti-marioypoli-apo-ta-ptomata-gia-ti-parelasi-tis-9is-maioy.9595163.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/6425/9595198/587000/w140/140/rosoi-stratiotes.jpg" alt="Στρατιώτης των ρωσικών δυνάμεων βιντεοσκοπεί το χάος στη Μαριούπολη" title="Στρατιώτης των ρωσικών δυνάμεων βιντεοσκοπεί το χάος στη Μαριούπολη">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ρωσία: &#034;Καθαρίστε τη Μαριούπολη από τα πτώματα για την παρέλαση της 9ης Μαΐου&#034;" href="https://www.news247.gr/kosmos/rosia-kathariste-ti-marioypoli-apo-ta-ptomata-gia-ti-parelasi-tis-9is-maioy.9595163.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Ρωσία: "Καθαρίστε τη Μαριούπολη από τα πτώματα για την παρέλαση της 9ης Μαΐου"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Πόλεμος στην Ουκρανία" href="https://www.news247.gr/polemos-stin-oykrania"  class="article__section article__tag_section">ΠΟΛΕΜΟΣ ΣΤΗΝ ΟΥΚΡΑΝΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="5">

                    <figure>     
                                        <a title="Ηλιακή καταιγίδα θα χτυπήσει τη Γη αύριο Πέμπτη - Προειδοποιήσεις για πιθανά προβλήματα" href="https://www.news247.gr/kosmos/iliaki-kataigida-tha-chtypisei-ti-gi-ayrio-pempti-proeidopoiiseis-gia-pithana-provlimata.9594810.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/9589/9594817/768000/w140/140/solar-storm.jpg" alt="Ηλιακή καταιγίδα θα χτυπήσει τη Γη αύριο Πέμπτη - Προειδοποιήσεις για πιθανά προβλήματα" title="Ηλιακή καταιγίδα θα χτυπήσει τη Γη αύριο Πέμπτη - Προειδοποιήσεις για πιθανά προβλήματα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ηλιακή καταιγίδα θα χτυπήσει τη Γη αύριο Πέμπτη - Προειδοποιήσεις για πιθανά προβλήματα" href="https://www.news247.gr/kosmos/iliaki-kataigida-tha-chtypisei-ti-gi-ayrio-pempti-proeidopoiiseis-gia-pithana-provlimata.9594810.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Ηλιακή καταιγίδα θα χτυπήσει τη Γη αύριο Πέμπτη - Προειδοποιήσεις για πιθανά προβλήματα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Διάστημα" href="https://www.news247.gr/diasthma"  class="article__section article__tag_section">ΔΙΑΣΤΗΜΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="6">

                    <figure>     
                                        <a title="Ζακ Κωστόπουλος: Τον κλωτσούσαν στο κεφάλι, αλλά ο εισαγγελέας τους βρήκε &#034;απερίσκεπτους&#034;" href="https://www.news247.gr/koinonia/zak-kostopoylos-o-kosmimatopolis-kai-o-mesitis-ton-klotsoysan-sto-kefali-alla-o-eisaggeleas-toys-vrike-aperiskeptoys.9595041.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/5556/9595037/478000/w140/140/zak-kostopoulos.jpg" alt="Δίκη για τον θάνατο του Ζακ Κωστόπουλου" title="Δίκη για τον θάνατο του Ζακ Κωστόπουλου">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ζακ Κωστόπουλος: Τον κλωτσούσαν στο κεφάλι, αλλά ο εισαγγελέας τους βρήκε &#034;απερίσκεπτους&#034;" href="https://www.news247.gr/koinonia/zak-kostopoylos-o-kosmimatopolis-kai-o-mesitis-ton-klotsoysan-sto-kefali-alla-o-eisaggeleas-toys-vrike-aperiskeptoys.9595041.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6" >Ζακ Κωστόπουλος: Τον κλωτσούσαν στο κεφάλι, αλλά ο εισαγγελέας τους βρήκε "απερίσκεπτους"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ζακ Κωστόπουλος" href="https://www.news247.gr/zak-kostopoylos"  class="article__section article__tag_section">ΖΑΚ ΚΩΣΤΟΠΟΥΛΟΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="7">

                    <figure>     
                                        <a title="Μαρία Τζομπανάκη: &#034;Έβγαλε όπλο και μου ζήτησε να κάνω κάτι ερωτικό κι άσχημο&#034;" href="https://www.news247.gr/psixagogia/tileorasi/maria-tzompanaki-evgale-oplo-kai-moy-zitise-na-kano-kati-erotiko-ki-aschimo.9594546.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/7598/9594554/302000/w140/140/tzompanaki.jpg" alt="Μαρία Τζομπανάκη" title="Μαρία Τζομπανάκη">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μαρία Τζομπανάκη: &#034;Έβγαλε όπλο και μου ζήτησε να κάνω κάτι ερωτικό κι άσχημο&#034;" href="https://www.news247.gr/psixagogia/tileorasi/maria-tzompanaki-evgale-oplo-kai-moy-zitise-na-kano-kati-erotiko-ki-aschimo.9594546.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7" >Μαρία Τζομπανάκη: "Έβγαλε όπλο και μου ζήτησε να κάνω κάτι ερωτικό κι άσχημο"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Σασμός" href="https://www.news247.gr/sasmos"  class="article__section article__tag_section">ΣΑΣΜΟΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="8">

                    <figure>     
                                        <a title="Δάφνη Λαμπρόγιαννη: Αποχώρησε από παράσταση του Σπύρου Παπαδόπουλου - Τι καταγγέλλει" href="https://www.news247.gr/celebrities/dafni-lamprogianni-apochorise-apo-parastasi-toy-spyroy-papadopoyloy-ti-kataggellei.9594737.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/1176/9594748/577000/w140/140/sexy-laundry.jpg" alt="Δάφνη Λαμπρόγιαννη και Σπύρος Παπαδόπουλος" title="Δάφνη Λαμπρόγιαννη και Σπύρος Παπαδόπουλος">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Δάφνη Λαμπρόγιαννη: Αποχώρησε από παράσταση του Σπύρου Παπαδόπουλου - Τι καταγγέλλει" href="https://www.news247.gr/celebrities/dafni-lamprogianni-apochorise-apo-parastasi-toy-spyroy-papadopoyloy-ti-kataggellei.9594737.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8" >Δάφνη Λαμπρόγιαννη: Αποχώρησε από παράσταση του Σπύρου Παπαδόπουλου - Τι καταγγέλλει</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Θέατρο" href="https://www.news247.gr/theatro"  class="article__section article__tag_section">ΘΕΑΤΡΟ</a>
                                        </div>
                    </article>

                </div>
</section>

<div
            
            class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

            <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">

</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">

</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<section class="teaser teaser_carousel teaser_2020-widget"  id="2020-widget"  data-gtm="unsetid ID7632442">
         
    <div class="carousel-overlay">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                <a title="title" href="https://www.news247.gr/20-20/?utm_source=News247&utm_medium=2020_desk&utm_campaign=24MediaWidget" target="_blank">
                title</a>
                </h2>
            </header>
        <div class="carousel-summary">
        </div>
        
        <div class="carousel-dots"></div>
            </div>
    
    <div class="teaser__content owl-carousel">
    <article class="teaser__article article " data-position="1"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/ereyna-20-20-oyte-me-poytin-oyte-me-zelenski-oi-ellines.9580845.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Έρευνα 20/20: Ούτε με Πούτιν, ούτε με Ζελένσκι οι Έλληνες" >
                        <img width="660" height="381" style="height:auto;" class="owl-lazy" data-src="https://www.news247.gr/img/7183/9581291/554000/w660/660/war.jpg" alt="Illustrative photo of small figures of soldiers representing two armies in front of the flags of Ukraine and Russia displayed on a computer screen.
On Wednesday, February 9, 2022, in Merida, Yucatan, Mexico. (Photo by Artur Widak/NurPhoto) (Photo by Artur Widak / NurPhoto / NurPhoto via AFP)" title="Illustrative photo of small figures of soldiers representing two armies in front of the flags of Ukraine and Russia displayed on a computer screen.
On Wednesday, February 9, 2022, in Merida, Yucatan, Mexico. (Photo by Artur Widak/NurPhoto) (Photo by Artur Widak / NurPhoto / NurPhoto via AFP)">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/ereyna-20-20-oyte-me-poytin-oyte-me-zelenski-oi-ellines.9580845.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos1" title="Έρευνα 20/20: Ούτε με Πούτιν, ούτε με Ζελένσκι οι Έλληνες" >
                            Έρευνα 20/20: Ούτε με Πούτιν, ούτε με Ζελένσκι οι Έλληνες</a>
                    </h2>
                </div>
                
                </article>
        <article class="teaser__article article " data-position="2"> 
                
                <figure>
                    <a class="article__image" href="https://www.news247.gr/20-20/eteron/generation-z-i-ereyna-toy-eteron-gia-tin-achartografiti-nea-genia.9577094.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Generation-Z: Η έρευνα του eteron για την &#034;αχαρτογράφητη&#034; νέα γενιά" >
                        <img width="660" height="381" style="height:auto;" class="owl-lazy" data-src="https://www.news247.gr/img/6331/9577316/045000/w660/660/eteron_widget_final_2.png" alt="Generation-Z: Η έρευνα του eteron για την &#034;αχαρτογράφητη&#034; νέα γενιά" title="Generation-Z: Η έρευνα του eteron για την &#034;αχαρτογράφητη&#034; νέα γενιά">
                    </a>
                </figure>
                
                <div class="article__summary">
                    <h2 class="article__title">
                        <a href="https://www.news247.gr/20-20/eteron/generation-z-i-ereyna-toy-eteron-gia-tin-achartografiti-nea-genia.9577094.html?utm_source=News247&utm_medium=goodnews_desk&utm_campaign=24MediaWidget&utm_term=Pos2" title="Generation-Z: Η έρευνα του eteron για την &#034;αχαρτογράφητη&#034; νέα γενιά" >
                            Generation-Z: Η έρευνα του eteron για την "αχαρτογράφητη" νέα γενιά</a>
                    </h2>
                </div>
                
                </article>
        </div>
    
    <script>
    (function(gallery){
        gallery.siblings('.carousel-overlay').hide();
        gallery.owlCarousel({
            items:1,
            autoplay: true,
            autoplayTimeout:  6000,
            loop:true,
            nav:false,
            dots:true,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            
                dotsContainer:'.teaser_carousel[data-gtm*="ID7632442"] .carousel-dots',
            
            checkVisibility:true,
            onTranslated:attachSummary,
            onInitialized:carouselInit
        });
    })($(document.currentScript.parentElement).children('.teaser__content'));
    function attachSummary(event){
        var placeholder = $(event.target).parent().find('.carousel-summary');
        var summary = $(event.target).find('.owl-item.active .article__summary');
        placeholder.html(summary.html());
        $(placeholder).find('.article__title').dotdotdot();
    }
    function carouselInit(event){
        attachSummary(event);
        $(event.target).siblings('.carousel-overlay').show();
    }
    </script>
</section>
    
<div
            
            class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

            <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">

</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">

</div></div>
</div>
    </aside>
</div>

                    <script>
                    document.addEventListener("DOMContentLoaded", function(event) {
                        window.homeLazyLoad = new LazyLoad({
                            elements_selector: ".lazy"
                        });
                    });
                </script>

                <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="sport24 footer-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Προγνωστικά NBA: Μπορούν να το παλέψουν Χόρνετς και Σπερς" href="https://www.sport24.gr/stoixima/prognostika-nba-mporoyn-na-to-palepsoyn-chornets-kai-spers.9595354.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Προγνωστικά NBA: Μπορούν να το παλέψουν Χόρνετς και Σπερς</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Φερστάπεν: &#034;Δεν μπορούμε να πάμε έτσι για το πρωτάθλημα&#034;" href="https://www.sport24.gr/auto24/motorsports/ferstapen-den-mporoyme-na-pame-etsi-gia-to-protathlima.9595359.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Φερστάπεν: "Δεν μπορούμε να πάμε έτσι για το πρωτάθλημα"</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Monte Carlo Masters: Ο αλύγιστος Κόρντα απέκλεισε τον Αλκαράθ" href="https://www.sport24.gr/tennis/monte-carlo-masters-o-alygistos-kornta-apekleise-ton-alkarath.9595357.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Monte Carlo Masters: Ο αλύγιστος Κόρντα απέκλεισε τον Αλκαράθ</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="oneman footer-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Οι Moderat στη σκιά της Ακρόπολης: Η προπώληση ξεκίνησε" href="https://www.oneman.gr/onecity/exodos/oi-moderat-sti-skia-tis-akropolis-i-propolisi-xekinise/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Οι Moderat στη σκιά της Ακρόπολης: Η προπώληση ξεκίνησε</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Τι κρύβει το βαλιτσάκι του Vladimir Putin" href="https://www.oneman.gr/life/ti-krivei-to-valitsaki-tou-vladimir-putin/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Τι κρύβει το βαλιτσάκι του Vladimir Putin</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο Daniel Mac θέλει να ξέρει τι δουλειά κάνουν όσοι οδηγούν ακριβά αυτοκίνητα" href="https://www.oneman.gr/life/o-daniel-mac-thelei-na-xerei-ti-douleia-kanoun-osoi-odigoun-akriva-aftokinita/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Ο Daniel Mac θέλει να ξέρει τι δουλειά κάνουν όσοι οδηγούν ακριβά αυτοκίνητα</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="ladylike footer-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Το floral μανικιούρ της Kourtney Kardashian είναι λόγος για να ξεβάψεις τα νύχια σου" href="https://www.ladylike.gr/beauty/to-floral-manikiour-tis-kourtney-kardashian-einai-logos-gia-na-xevapseis-ta-nixia-sou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Το floral μανικιούρ της Kourtney Kardashian είναι λόγος για να ξεβάψεις τα νύχια σου</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Αρνί ή κατσίκι: Ποιες οι διαφορές τους και πoιο είναι πιο υγιεινό" href="https://www.ladylike.gr/wellness/arni-i-katsiki-poies-oi-diafores-tous-kai-poio-einai-pio-igieino/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Αρνί ή κατσίκι: Ποιες οι διαφορές τους και πoιο είναι πιο υγιεινό</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Όλγα Κεφαλογιάννη: «Η διαδικασία της εξωσωματικής είναι ένας Γολγοθάς»" href="https://www.ladylike.gr/motherhood/olga-kefalogianni-i-diadikasia-tis-exosomatikis-einai-enas-golgothas/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Όλγα Κεφαλογιάννη: «Η διαδικασία της εξωσωματικής είναι ένας Γολγοθάς»</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="contra footer-9456560">
    <a href="https://www.ow.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ow" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ταχίνι για ενέργεια όλες τις ώρες της ημέρας" href="https://www.ow.gr/diatrofi/taxini-gia-energeia-oles-tis-ores-tis-imeras/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external nofollow">Ταχίνι για ενέργεια όλες τις ώρες της ημέρας</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Γλυκοπατάτες ψητές με ιαπωνική σάλτσα μίσο" href="https://www.ow.gr/diatrofi/glikopatates-psites-me-iaponiki-saltsa-miso/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external nofollow">Γλυκοπατάτες ψητές με ιαπωνική σάλτσα μίσο</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ο εικαστικός που δημιουργεί pop «εικονοστάσια»" href="https://www.ow.gr/empnefsi/o-eikastikos-pou-dimiourgei-pop-eikonostasia/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external nofollow">Ο εικαστικός που δημιουργεί pop «εικονοστάσια»</a>
            </div>
        </div>
</section>

</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/incoming/oroi-chrisis.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/incoming/politiki-aporritoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="OW" href="//www.ow.gr/" rel="noopener nofollow external" target="_blank">OW</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<a href="https://www.24media.gr/#about" target="_top">
					<img src="https://www.news247.gr/resources/9fca73e/images/logo-24media.png" alt="24Media" title="24Media"/>
				</a>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24 MEDIA</p>
            <span>COPYRIGHT © 2022 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/9fca73e/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/9fca73e/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><script src="https://www.news247.gr/resources/9fca73e/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fb5a85d4e2d599e","token":"763f6e3f0def41e3aeeb2bc3949500ec","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
        </html>
    