<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=1.23.4568">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=1.23.4568">

                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg?v=2.23.4567" >
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/ms-icon-144x144.png?v=1.23.4568">
                <meta name="theme-color" content="#ffffff">
                
                <!-- Critical CSS -->
                <style>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</style>
<!-- isErrorPage: false -->

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.html";
    window.targettingValues['article'] = "9700166";
    window.targettingValues['keywords'] = ["diki-lignadi","mendoni","dimitris-lignadis","syriza","ypoyrgeio-politismoy"];
    window.targettingValues['category'] = ["ece_frontpage", "politiki"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
    window.targettingValues['categoryDisplayName'] = "πολιτική";
    window.targettingValues['tagDisplayName'] = ["δίκη-λιγνάδη","λίνα-μενδώνη","δημήτρης-λιγνάδης","συ.ριζ.α.","υπουργείο-πολιτισμού"];
    window.targettingValues['isErrorPage'] = "false";

    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push(window.targettingValues);
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PPWK62G');</script>
<!-- End Google Tag Manager -->
<title>ΣΥΡΙΖΑ: &#039;ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη&#039; </title>

<meta name="description" content="Για &#039;σταθερή απόφαση κάλυψης του εκλεκτού τους&#039; από Νέα Δημοκρατία και υπουργό Πολιτισμού, κάνει λόγο ο ΣΥΡΙΖΑ σε ανακοίνωσή του για το θέμα Λιγνάδη.">
<link rel="canonical" href="https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.html" />
    <link rel="amphtml" href="https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.html#article",
            "name": "ΣΥΡΙΖΑ: &#039;ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη&#039; ",
            "headline": "ΣΥΡΙΖΑ: &#039;ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη&#039; ",
            "description": "Για &#039;σταθερή απόφαση κάλυψης του εκλεκτού τους&#039; από Νέα Δημοκρατία και υπουργό Πολιτισμού, κάνει λόγο ο ΣΥΡΙΖΑ σε ανακοίνωσή του για το θέμα Λιγνάδη.",
            "url": "https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.html",
            "image": "https://www.news247.gr/img/9232/9482053/946000/w620/620/syriza.jpg",
            "dateCreated": "2022-07-18T17:19:31+03:00",
            "datePublished": "2022-07-18T17:19:31+03:00",
            "dateModified": "2022-07-18T17:19:31+03:00",
            "articleSection": "Πολιτική",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/02c9a96/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/politiki/syriza-nd-kai-mendoni-synechizoyn-na-kalyptoyn-ton-eklekto-toys-d-lignadi.9700166.html">
        <meta property="og:title" content="ΣΥΡΙΖΑ: &#039;ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη&#039; ">
        <meta property="og:description" content="Για &#039;σταθερή απόφαση κάλυψης του εκλεκτού τους&#039; από Νέα Δημοκρατία και υπουργό Πολιτισμού, κάνει λόγο ο ΣΥΡΙΖΑ σε ανακοίνωσή του για το θέμα Λιγνάδη.">
        <meta property="og:image" content="https://www.news247.gr/img/4711/9482053/946000/fb1200/1200/syriza.jpg">
        <meta property="og:image:alt" content="ΣΥΡΙΖΑ: &#039;ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη&#039; ">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="ΣΥΡΙΖΑ: &#039;ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη&#039; ">
    <meta name="twitter:description" content="Για &#039;σταθερή απόφαση κάλυψης του εκλεκτού τους&#039; από Νέα Δημοκρατία και υπουργό Πολιτισμού, κάνει λόγο ο ΣΥΡΙΖΑ σε ανακοίνωσή του για το θέμα Λιγνάδη.">
    <meta name="twitter:image" content="https://www.news247.gr/img/4958/9482053/946000/tw1024/1024/syriza.jpg">
<!-- article -->
    <meta name="parsely-section" content="Πολιτική" />
    <meta name="parsely-tags" content="Δίκη Λιγνάδη, Λίνα Μενδώνη, Δημήτρης Λιγνάδης, ΣΥ.ΡΙΖ.Α., Υπουργείο Πολιτισμού" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />
<!-- Google Tag object cmd-->
<script>window.googletag = window.googletag || {cmd: []}</script>
<!-- meta max-image-preview:large - Google : This applies to all forms of search results (such as Google web search, Google Images, Discover, Assistant) -->
<meta name="robots" content="max-image-preview:large"><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/02c9a96/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/02c9a96/styles/vendor.css?v=0.01">
        <link rel="stylesheet" href="https://www.news247.gr/resources/02c9a96/styles/main_2020.css?redesign=1.02.08.30.02212.16032022232122">
        <!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
.mobile .teaser_tanzania .teaser__header a:after {
    font: normal normal 700 49.64px/0 Roboto Slab,sans-serif;
    position: relative;
    display: block;
    color: #000;
    letter-spacing: -.5px;
    content: "Senegal";
    padding-bottom: 36px;
    margin: 20px -15px 7px 0;
    text-indent: -2px;
}
</style><script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><!-- tablet bug fix header width 13/11/2020  --> 
<style>
body > #header {
    min-width: 1000px;
}
</style><style>
/* release fixes */
.live-blog.news.standardTemplate > .container{
margin-top: 85px;
}

.sec_20-20.section,
.art_20-20.news.standardTemplate,
.good-news.section,
.good-news.news.standardTemplate{
/*margin-top: 85px;*/
}

.search-field__input {
    top: -6px;
}

body.live-blog.news > .container > aside #live-blog-key-events-container,
body.live-blog.news.standardTemplate > .container > aside #stuck-ads-container .ads-container,
body.section:not(.good-news) .grid_ad_good-news{
top:90px;
}

body.section:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
    margin-bottom: 0px;
}
.navmenu__link_external:after{
    right: -15px;
}
</style><style>
/* redesign 2020 fix 5ada col-4 */
.top-stories-5articles .sidebar .top-stories__article {
  width: 314px!important;
  max-width: 314px;
}
</style><style>
/* redesign 2020 fix header search */
.search-field:hover .search-field__button {
    background: url(/resources/79a99fs/images/menu-spritemap.png) no-repeat -236px 0;
}
</style><!-- [ADOPS-6] fix article stuck slots desktop -->
<style>
body.news #ros-300x250b,
body.news .grid_ad_good-news_container-c{
    top:90px;
}
</style><!-- 
PROD-1722?focusedCommentId=34299
-->
<style>
.teaser_liveupdates .carousel-dots button{
background-color: #fff;
}
.teaser_liveupdates .carousel-dots button.active{
background-color: #e10005;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo {
    width: 660px ;
    height: 268px ;
    background: url(https://www.news247.gr/img/app/9463661/0/o/0/0/Header_Podcast_Desktop.png) no-repeat ;
}
.lakis-lazopoulos.news #article-ifo .article-body .logo_lakis-lazopoulos .logo a {
    width: 100%;
    height: 100%;
    display: block;
}

</style><!-- TECH-207 -->
<style>
.huffpost-widget__article .article__title{
    letter-spacing: -.42px!important;
}

/* Good new Article  fix center Facebook embed */
.good-news.news #article-ifo .article-body__storyContent .article-body__body__inline.article-body__body__inline--intrinsic{
text-align:center;
}
</style>
<style>
    header.header section.teaser_liveupdates {
        margin: 0 0 10px;
    }

figure.thirdparty_custom--desktop {
    margin-bottom: 30px;
}

.navmenu__link_external:after {
right: unset;
left: calc(100% + 5px);
}
</style>

<style>
.teaser--1821-sidebar .widget-header {
    border-color: #3D7BAF;
}
.teaser--1821-sidebar .widget-header__title {
    font-size: 0;
    background: url(/img/app/9233874/0/o/0/0/181_widget_header_sidebar.png) center/contain no-repeat;
    width: 100%;    
    height:190px;
    margin-top: 20px;
}
</style>

<!-- fix for task SUP-63 | start -->
<style>
body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style>
<!-- fix for task SUP-63 | end -->

<!-- ADOPS-89 | main-content changed display to flex so ad hp-300x250j sticky to work  -->
<style>
.ece_frontpage div#main-content{
display:flex;
}
</style>

<script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<!-- SUP-72 | News24/7 - Spotify Embed code  -->
<script>
window.addEventListener('DOMContentLoaded', (event) => {
console.log("SUP-72 | News24/7 - Spotify Embed code");
	if(document.body.classList.value.indexOf("news") > -1){
		document.querySelectorAll("[src*='.spotify.com/embed/']").forEach(item=>item.setAttribute("scrolling", "no"));
	}
});
</script><!--  TECH-195 -->
<script>
document.addEventListener("click", function(e){
    //console.info('e.target: ',e.target);
    var elem = e.target;
    var elem_classList = elem.classList;

    switch(true){
        case elem_classList.contains('main-menu__toggle'):
        window.dataLayer.push({'event': 'Burger Menu Clicked Side Menu is Open'});
        //console.info("Burger Menu Clicked Side Menu is Open");
        break;
        case elem_classList.contains('side-menu__close'):
        case elem_classList.contains('side-menu__backdrop'):
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
        //console.info("Close Button Clicked Side Menu is Closed");
        break;
        case elem_classList.contains('navmenu__link'):
        if(elem.parentElement.parentElement.classList.contains("navmenu_vertical"))
            window.dataLayer.push({'event': 'Sidebar Menu Clicked Side Menu is Closed'});
            //console.info("Sidebar Menu Clicked Side Menu is Closed");
        break;
        default:
        //console.info("do nothing");
    }

}, false);

// track escape
document.addEventListener("keydown", function(evt) {
    evt = evt || window.event;
    var isEscape = false;
    var _sideMenuDisplay = document.querySelector("#side-menu__backdrop").style.display;
    if ("key" in evt) {
        isEscape = (evt.key === "Escape" || evt.key === "Esc");
    } else {
        isEscape = (evt.keyCode === 27);
    }
    if (isEscape && _sideMenuDisplay == "block") {
        //console.info("Escape");
        window.dataLayer.push({'event': 'Close Button Clicked Side Menu is Closed'});
    }
});

/* remove when [TECH-205] released */
window.addEventListener('DOMContentLoaded', (event) => {

document.querySelectorAll(".social-links__icon_fb")[0].setAttribute('data-gtm', 'social links header facebook');
document.querySelectorAll(".social-links__icon_fb")[1].setAttribute('data-gtm', 'social links side menu facebook');

document.querySelectorAll(".social-links__icon_tw")[0].setAttribute('data-gtm', 'social links header twitter');
document.querySelectorAll(".social-links__icon_tw")[1].setAttribute('data-gtm', 'social links side menu twitter');

document.querySelectorAll(".social-links__icon_insta")[0].setAttribute('data-gtm', 'social links header instagram');
document.querySelectorAll(".social-links__icon_insta")[1].setAttribute('data-gtm', 'social links side menu instagram');

});

</script></head>
            <body class="politiki news show3rdParty standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PPWK62G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                    <!-- End Google Tag Manager (noscript) -->
                <script>
                    (function(w, d){
                        var b = d.getElementsByTagName('body')[0];
                        var s = d.createElement("script");
                        var v = !("IntersectionObserver" in w) ? "8.17.0" : "10.19.0";
                        s.async = true; // This includes the script as async. See the "recipes" section for more information about async loading of LazyLoad.
                        s.src = "https://cdn.jsdelivr.net/npm/vanilla-lazyload@" + v + "/dist/lazyload.min.js";
                        w.lazyLoadOptions = {elements_selector: ".lazy"};
                        b.appendChild(s);
                    }(window, document));
                </script>

                <!-- HEADER -->
                <header class="header" id="header">
                            <div
            
            class="ad-widget ad-widget_970x250 " >

            <!-- /4834629/news247.gr/'ros-970x250a -->
<div class="premium_banner_wrapper parent" >
<div id='ros-970x250a'  class="premium_banner child" >



</div>
</div>

<style>
/*google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__*/
.isPremium [id="google_ads_iframe_/4834629/news247.gr/hp_970x250a_0__container__"],
.isPremium [id="google_ads_iframe_/4834629/news247.gr/ros_970x250a_0__container__"]{
    position: absolute;
}
body.tablet, html.tablet{
width:100vw;
}
body.tablet .premium_banner_wrapper.parent{
display: contents;
}
</style></div>
<div class="content start wrapper-sticky" >
            <div  class="code-widget ">
    <script>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</script>

<style>

body.author>.container, body.section:not(.ece_frontpage)>.container, body.tag>.container {
    padding-top: 10px;
}
    /* fix for section liveupdates */

    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
margin-top: 85px!important;
    }


    body.ece_frontpage .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 110px;
margin-top: 130px;
    }

    /*    
    new top value for sticky banners
    for 20-20 & good-news sections 
    */

    .section.good-news .grid_ad_good-news,
    .section.good-news .grid_ad_good-news_container,
    .section.sec_20-20 .grid_ad_in_sticky_container-b {
        top: 95px;
    }


    .search-field:hover .search-field__button {
        background-position: -236px 0;
    }

</style>

<style>
/*
    body:not(.ece_frontpage) .container.marginTop95,
    body:not(.ece_frontpage) .wrapper-sticky--enabled+.teaser_liveupdates {
        margin-top: 75px!important;
    }
*/

body.sunday-edition.section .container.marginTop95{
margin-top: 100px!important;
}

    .sec_20-20.section .container,
    .good-news.section .container,
    .good-news.news.standardTemplate .container,
    .art_20-20.news.standardTemplate .container,
    .sustainability.news.standardTemplate .container{
        padding-top: 0px!important;
    }

</style></div>

<div class="main-menu main-menu-2020">
    <div class="main-menu__container">

        <!-- Menu top -->
        <div class="main-menu__container-top ">
            <div class="main-menu__container-top--left">
                <i class="main-menu__toggle" onclick="openNav();" role="button" aria-hidden="true"></i>
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img width="168" height="30" class="logo__image logo__horizontal" src="https://www.news247.gr/resources/02c9a96/images/news247_logo_horizontal@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--middle">
                <div class="main-menu__logo logo ">
                    <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                        <img width="95" height="68" class="logo__image logo__vertical" src="https://www.news247.gr/resources/02c9a96/images/news247_logo_vertical@2x.png" alt="News 24/7" title="News 24/7" />
                    </a>
                </div>
            </div>

            <div class="main-menu__container-top--right">
                <div class="main-menu__search search-field">
                    <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                        <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                        <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                    </form>
                </div>
                <div class="main-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="header facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="header twitter button" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="header instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
        </div>

        <!-- Menu Bottom -->
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/politismos/"
                                   title="ΠΟΛΙΤΙΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20/20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20/20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/multimedia/videos/videos.9604055.html"
                                   title="VIDEOS"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    VIDEOS</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/sunday-edition/"
                                   title="THE MAGAZINE"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    THE MAGAZINE</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>

            </nav>

        </div>

        <div class="main-menu__side-menu side-menu" id="side-menu">
                <div class="side-menu__scrollable">
                    <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                    <ul class="side-menu__navmenu navmenu navmenu_vertical">
                        <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                CELEBRITIES</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kairos/"
                                           title="ΚΑΙΡΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΚΑΙΡΟΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://longreads.news247.gr/"
                                           title="LONGREADS"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                LONGREADS</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/skitsa/"
                                           title="ΣΚΙΤΣΟ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                ΣΚΙΤΣΟ</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/multimedia/videos/videos.9604055.html"
                                           title="VIDEOS"
                                           target="_self"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                        >
                                                VIDEOS</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sunday-edition/"
                                           title="THE MAGAZINE"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                THE MAGAZINE</a>
                                    </li>
                                <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                        >
                                                20-20</a>
                                    </li>
                                <!-- <li class="navmenu__line"><hr /></li> -->
                    </ul>
                    <div class="side-menu__useful-links useful-links useful-links_list">
                        <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                        <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                        <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                        <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                    </div>
                </div>
                <div class="side-menu__social social-links">
                    <a class="social-links__icon social-links__icon_fb" data-gtm="sidebar facebook button" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_tw" data-gtm="sidebar twitter button" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_insta" data-gtm="sidebar instagram button" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    <a class="social-links__icon social-links__icon_linkedin" data-gtm="header linkedin button" rel="noopener nofollow external" target="_blank" href="https://www.linkedin.com/showcase/news247/" title="Ακολουθήστε το News 24/7 στο Linkedin"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
                </div>
            </div>
            <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
        </div>
</div>
<div  class="code-widget ">
    <!-- Gray Menu transition -->
<style>

/* fix for task SUP-108 */
body > header{
z-index: 1000;
}
/* end of fix for task SUP-108 */

/*  Gray Menu transition styles - start  */
    .main-menu {
        background: #e10005;
    }

    .main-menu__container {
        width: 100%;
    }

    .main-menu__container-bottom .main-menu__menus,
    .main-menu__container-top {
        width: 980px;
        align-self: center;
    }

    .main-menu__container-bottom {
        transition: opacity 0.2s ease-out, height 0.3s ease-out, padding 0.2s ease-out;
        justify-content: center;
        background: #2d2d2e;
    }

    .wrapper-sticky.horizontal-menu--hide .main-menu__container-bottom {
        opacity: 0;
        height: 0;
        padding: 0;
    }
/*  Gray Menu transition styles - end  */
</style>

<script>
window.addEventListener('DOMContentLoaded', (event) => {

console.info("new Gray Menu transition");

    /*  Gray Menu transition script - start  */
    var didScroll;
    var lastScrollTop = 0;
    var delta = 5;

    $(window).scroll(function(event) {
        didScroll = true;
    });

    setInterval(function() {
        if (didScroll) {
            hasScrolled();
            didScroll = false;
        }
    }, 50);

    function hasScrolled() {
        var st = $(this).scrollTop();

        // Make sure they scroll more than delta
        if (Math.abs(lastScrollTop - st) <= delta)
            return;
        if (st > lastScrollTop && st >= _trigger_point) {
            // Scroll Down
            if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
            document.querySelector(".wrapper-sticky").classList.add("horizontal-menu--hide");

        } else {
            // Scroll Up
            if (st + $(window).height() < $(document).height()) {
                if(document.querySelector(".wrapper-sticky") === null) return; // fix for lakis article 16-12-2021
                document.querySelector(".wrapper-sticky").classList.remove("horizontal-menu--hide");
            }
        }

        lastScrollTop = st;
    }

});
    /*  Gray Menu transition script - end  */

    /*  temp fix side menu - start  
    var horizontalMenu_container = document.querySelector(".main-menu__container");
    var sideMenu_bg = document.querySelector("#side-menu__backdrop");
    var sideMenu_container = document.querySelector("#side-menu");
    horizontalMenu_container.appendChild(sideMenu_bg);
    horizontalMenu_container.appendChild(sideMenu_container);
    temp fix side menu - end  */

</script></div>

</div>
    <section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID9069328">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                ΜΕ ΜΙΑ ΜΑΤΙΑ</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/koinonia/koropi-fotia-sti-viomichaniki-zoni-epicheiroyn-ischyres-dynameis-tis-pyrosvestikis.9700217.html" title="Κορωπί: Φωτιά στη βιομηχανική ζώνη - Επιχειρούν ισχυρές δυνάμεις της Πυροσβεστικής" >
                            Κορωπί: Φωτιά στη βιομηχανική ζώνη - Επιχειρούν ισχυρές δυνάμεις της Πυροσβεστικής</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/politiki/ptosi-aeroskafoys-antonov-stin-kavala-diavima-tis-elladas-kai-ston-oykrano-presvi-gia-to-fortio-toy.9700135.html" title="Πτώση Antonov: Διάβημα Ελλάδας και στον Ουκρανό πρέσβη για το φορτίο του" >
                            Πτώση Antonov: Διάβημα Ελλάδας και στον Ουκρανό πρέσβη για το φορτίο του</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">

                        <a href="https://www.news247.gr/energia/reuters-i-gazprom-stamata-paradoseis-fysikoy-aerioy-stin-eyropi-logo-anoteras-vias.9700142.html" title="Reuters: Η Gazprom σταματά τις παραδόσεις φυσικού αερίου στην Ευρώπη" >
                            Reuters: Η Gazprom σταματά τις παραδόσεις φυσικού αερίου στην Ευρώπη</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID9069328"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div
            
            class="ad-widget ad-widget_prestitial " >

            <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>

</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>

</div></div>
<div
            
            class="ad-widget ad-widget_skin " >

            <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>

</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>

</div></div>
</div>
    <div class="article-content " >
            </div>
    <hr>
<article id="article-ifo"
         class="col-xs-12 col-md-8">

    <div class="article-head">
        <a title="Πολιτική" href="/politiki/"
                   class="article-head__article-head-section-name">
                        ΠΟΛΙΤΙΚΗ</a>
            <div class="col-xs-12">
                <div  class="code-widget ">
    <script>
(function(){
    var tag = "mia-gynaika-stin-plateia";
    var title = "Μια γυναίκα στην πλατεία";
    var desktopImageID = "9125912";
    var mobileImageID = "9125913";

    var query = new URLSearchParams(window.location.search);

    var tags = 'targettingValues' in window && window.targettingValues && 'keywords' in window.targettingValues && window.targettingValues.keywords;
    if (!tags || !Array.isArray(tags) || !tags.length || !tags.includes(tag) || !document.body.classList.contains('standardTemplateWithoutSidebar')) return;

    var containerID = document.body.classList.contains('mobile') ? 'main' : 'article-ifo';

    var articleContainer = document.getElementById(containerID);
    if (!articleContainer) return;

    var headContainer = articleContainer.querySelector('.article-head');
    if (!headContainer) return;

    var imageID = document.body.classList.contains('mobile') ? mobileImageID : desktopImageID;

    headContainer.insertAdjacentHTML('afterbegin', '<a class="header-banner-wide-template" href="/'+tag+'" title="'+title+'"><img src="/img/app/'+imageID+'/0/o/0/0/banner-image.png" alt="'+title+'" /></a>');

})();
</script>
<style>
    .header-banner-wide-template {
        display: block;
        margin-bottom: 80px;
    }
    .header-banner-wide-template img {
        max-width: 100%;
    }
    body.mobile .header-banner-wide-template {
        margin: 10px -10px 40px;
    }
    @media (min-width: 360px) {
        body.mobile .header-banner-wide-template {
            margin: 10px -20px 40px;
        }
    }
</style></div>

</div>
        </div>
    <div class="article-body ">
        <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					ΣΥΡΙΖΑ: "ΝΔ και Μενδώνη συνεχίζουν να καλύπτουν τον εκλεκτό τους, Δ. Λιγνάδη" </h1>
			</div>
		<figure class="article-body__picture">
                    <img width="660" height="381" style="height:auto;" src="https://www.news247.gr/img/9768/9482053/946000/w660/660/syriza.jpg" title="Γραφεία ΣΥΡΙΖΑ-ΠΣ" alt="Γραφεία ΣΥΡΙΖΑ-ΠΣ">
                        <figcaption class="article-body__picture-descr">
                            Γραφεία ΣΥΡΙΖΑ-ΠΣ<span class="article-body__credit">
                                            <i class="fa fa-camera" aria-hidden="true"></i>
                                            SOOC</span>
                                    </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div
            
            class="ad-widget ad-widget_custom " >

            <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Για &#034;σταθερή απόφαση κάλυψης του εκλεκτού τους&#034; από Νέα Δημοκρατία και υπουργό Πολιτισμού, κάνει λόγο ο ΣΥΡΙΖΑ σε ανακοίνωσή του για το θέμα Λιγνάδη.</h2>
     <div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
</div></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2022-07-18 17:19"> 18 Ιουλίου 2022&nbsp;17:19</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Συνεχίζεται ο "πόλεμος" μεταξύ της υπουργού Πολιτισμού, Λίνας Μενδώνη και του <a href="https://www.news247.gr/syriza">ΣΥΡΙΖΑ </a>αναφορικά με την αποφυλάκιση του Δημήτρη Λιγνάδη παρά το γεγονός ότι κρίθηκε ένοχος για δύο βιασμούς ανηλίκων.</p> 
<p>Σε ανακοίνωση που εξέδωσε την Δευτέρα (18/07) το κόμμα της αξιωματικής αντιπολίτευσης, επισημαίνει ότι Νέα Δημοκρατία και υπουργός Πολιτισμού συνεχίζουν "να καλύπτουν τον εκλεκτό τους".</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }

.mobile main#main{
overflow:unset;
}
div#ros-inlineA {
    min-height: 400px;
}
div#ros-inlineA > *:not([id^="adman-"]):not([class^="adman"]) {
    position: sticky!important;
    top: 85px;
}


body.news [id^='adman-inpage-video-'] a,
body.news [id^='adman-inpage-video-'] a:hover,
body.news [id^='adman-inpage-video-'] .vast-blocker,
body.news [id^='adman-inpage-video-'] .vast-blocker:hover{
	color:unset;
	background-color:unset;
}
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;text-align: center; "> 
 </div> 
</div> 
<p>"Η ελληνική δικαιοσύνη έχει αποφανθεί ότι ο Λιγνάδης είναι ένοχος για δυο βιασμούς ανηλίκων. Ο ελληνικός λαός έχει επίσης αποφανθεί ότι Μητσοτάκης και Μενδώνη προσπάθησαν να συγκαλύψουν την υπόθεση από τα πρώτα της βήματα.</p> 
<p>Το ότι η ΝΔ και η κα <a href="https://www.news247.gr/mendoni">Μενδώνη</a>, τυφλωμένοι από την αλαζονεία τους, επιμένουν ακόμα και σήμερα να εστιάζουν στις υπερκομματικές και εύλογες αντιδράσεις πολιτών και καλλιτεχνών, είναι δείγμα της σταθερής τους απόφασης να καλύπτουν τον εκλεκτό τους" αναφέρει ο ΣΥΡΙΖΑ.</p> 
<h2>Μενδώνη: "Έχει αποφανθεί η Δικαιοσύνη - Μην εργαλειοποιείται ο Πολιτισμός"</h2> 
<p>Νωρίτερα, η κ. Μενδώνη κατά την επίσκεψή της στο Ναύπλιο, είχε δηλώσει, μεταξύ άλλων: "Για το θέμα <a href="https://www.news247.gr/dimitris-lignadis">Λιγνάδη </a>έχει αποφανθεί η Δικαιοσύνη. Καλό είναι αφού πιστεύουμε όλοι και εγώ πιστεύω προσωπικά στην ανεξάρτητη Δικαιοσύνη, να μένουμε σε αυτά που έχει αποφανθεί".</p> 
<p>Σχολιάζοντας <a href="https://www.news247.gr/politismos/santorini-paremvasi-kata-toy-lignadi-i-dikaiosyni-den-mporei-na-apofylakizei-toys-diasimoys-viastes.9699588.html">τις αντιδράσεις στα θέατρα</a>, στα οποία διαβάστηκαν κείμενα και σηκώθηκαν πανό είπε: "Καλό είναι ο πολιτισμός να μην εργαλειοποιείται με αυτό τον τρόπο, ο καθένας μπορεί να κρίνει".</p> 
<p><em><strong>Ακολουθήστε το&nbsp;<a href="https://news.google.com/publications/CAAiEPBbzilxLAOqHZhOPBpiQF8qFAgKIhDwW84pcSwDqh2YTjwaYkBf?oc=3&amp;ceid=GR:el">News247.gr στο Google News&nbsp;</a>και μάθετε πρώτοι όλες τις&nbsp;<a href="https://www.news247.gr/">ειδήσεις</a></strong></em></p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Δίκη Λιγνάδη" href="https://www.news247.gr/diki-lignadi"  >Δίκη Λιγνάδη</a>, <a title="Λίνα Μενδώνη" href="https://www.news247.gr/mendoni"  >Λίνα Μενδώνη</a>, <a title="Δημήτρης Λιγνάδης" href="https://www.news247.gr/dimitris-lignadis"  >Δημήτρης Λιγνάδης</a>, <a title="ΣΥ.ΡΙΖ.Α." href="https://www.news247.gr/syriza"  >ΣΥ.ΡΙΖ.Α.</a>, <a title="Υπουργείο Πολιτισμού" href="https://www.news247.gr/ypoyrgeio-politismoy"  >Υπουργείο Πολιτισμού</a></div>
    <div
            
            class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

            <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<div  class="code-widget ">
    <section>			
	<div class="newsletter_subscription_form">
			
			<div class="newsletter_titles">
				<h2>NEWSLETTER</h2>
				<h3>Όλες οι ειδήσεις που πρέπει <br style="display:none;"> να ξέρεις <br style="display:none;"> στο email σου</h3>
			</div>
			<div id="mc_embed_signup">
				<form action="https://news247.us1.list-manage.com/subscribe/post?u=b89623a4e29393181e6283770&amp;id=11a0ec29ff" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="novalidate">
			    	<div id="mc_embed_signup_scroll">
					
						<div class="mc-field-group email_address">
							<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Συμπληρώστε το email σας" aria-required="true">
						</div>


						<!-- <div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group"> -->
						<div id="mergeRow-gdpr" class="paragraph form_paragraph  mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" style="padding-bottom: 0;">
			    			<div class="content__gdpr">
			        			<fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field">
									<label class="lowercase_label checkbox subfield" for="gdpr_49">
										<input type="checkbox" id="gdpr_49" name="gdpr[49]" value="Y" class="av-checkbox gdpr">
										<span>Ναι, επιθυμώ να λαμβάνω το newsletter από το NEWS 24/7</span> 
									</label>
			        			</fieldset>
			    			</div>
						</div>
			    		
			    		<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			    		<div style="position: absolute; left: -5000px;" aria-hidden="true">
			    			<input type="text" name="b_b89623a4e29393181e6283770_11a0ec29ff" tabindex="-1" value="">
			    		</div>
			    		<div class="clear submit_area">
			    			<input type="submit" value="ΕΓΓΡΑΦΗ" name="subscribe" id="mc-embedded-subscribe" class="button">
			    		</div>

			    		<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
			    	</div>
				</form>
			</div>
	</div>
</section>

<style>
#mc_embed_signup #mce-success-response {
    position: absolute;
    display: flex;
    right: 0;
    left: 0;
    bottom: 0;
    background-color: #EDEDED;
    width: auto;
    height: auto;
    margin:auto;
    font: normal normal normal 16px/24px Open Sans;
    color: #000000;
    align-items: center;
    text-align: center;
    justify-content: center;
    padding: 0 51px;
}

body:not(.mobile) .article-body .newsletter_subscription_form {
    display: flex;
    align-items: center;
    justify-content: center;
    margin: 30px 0;
}

body:not(.mobile) .article-body .newsletter_subscription_form .newsletter_titles {
    display: flex;
    flex-direction: column;
    justify-content: flex-start;
    background-color: #E20004;
    width: 235px;
    height: 146px;
    padding: 0 0 0 29px;
    position:relative;
}

body:not(.mobile) .article-body .newsletter_subscription_form .newsletter_titles h2 {
    font: normal normal normal 25px/20px Roboto Slab;
    letter-spacing: 0px;
    color: #FFFFFF;
    margin: 41px 0 0px 0;
}

body:not(.mobile) .article-body .newsletter_subscription_form .newsletter_titles h3 {
    font: normal normal normal 13px/19px Open Sans;
    letter-spacing: 0px;
    color: #FFFFFF;
    margin: 9px 0px 10px 0;
}

body:not(.mobile)  .newsletter_subscription_form .newsletter_titles h3 br:nth-child(1) {
    display: block!important;
}

body:not(.mobile) .article-body .newsletter_subscription_form .newsletter_titles h2:after {
    content: "";
    position: absolute;
    display: block;
    border-top: 11px solid transparent;
    border-bottom: 11px solid transparent;
    border-left: 11px solid #E20004;
    top: 42px;
    right: -10px;
    z-index:3;
}

body:not(.mobile) .article-body .newsletter_subscription_form div#mc_embed_signup {
   background-color: #EDEDED;
    width: 425px;
    height: 146px;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup form{
    padding: unset;
    margin: 33px 0 0 28px;
}

body:not(.mobile) .newsletter_subscription_form div#mc_embed_signup_scroll {
    display: flex;
    flex-wrap: wrap;
}

body:not(.mobile) .article-body .newsletter_subscription_form .mc-field-group.email_address {
    order: 1;
}
body:not(.mobile) .article-body .newsletter_subscription_form #mc_embed_signup input#mce-EMAIL {
    width: 233px;
    height: 40px;
    border: 0;
    font: normal normal normal 13px/15px Open Sans;
    letter-spacing: 0px;
    color: #444444;
    text-indent: 16px;
    padding: 0;
}
body:not(.mobile) .newsletter_subscription_form div#mergeRow-gdpr {
    order: 3;
}

body:not(.mobile) .newsletter_subscription_form .content__gdpr {
    margin: 10px 0 0 31px;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup label.lowercase_label.checkbox.subfield {
    font: normal normal normal 12px/16px Open Sans;
    letter-spacing: 0px;
    color: #444444;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup input#gdpr_49 {
    width: 20px;
    height: 20px;
    bottom: 8px;
    left: -10px;
}
body:not(.mobile) .newsletter_subscription_form .clear.submit_area {
    order: 2;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup input#mc-embedded-subscribe {
    width: 132px;
    height: 40px;
    background-color: #E20004;
    border-radius: unset;
    font: normal normal bold 12px/18px Open Sans;
    letter-spacing: 0px;
    color: #FFFFFF;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup input#mc-embedded-subscribe:hover {
    background-color: #C80713;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup div.mce_inline_error {
    font: normal normal normal 10px/12px Open Sans;
    letter-spacing: 0.2px;
    color: #E20004;
    background-color: unset;
    margin: -7px -30px;
    padding: 0;
    text-transform:uppercase;
}

body:not(.mobile) .newsletter_subscription_form #mc_embed_signup .email_address .mce_inline_error {
    padding: 3px 0 0 31px;
}
body:not(.mobile) .newsletter_subscription_form #mc_embed_signup .mc_fieldset .mce_inline_error {
    margin-top: -13px;
}

</style>
	
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script>

<script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email'; /*
                 * Translated default messages for the $ validation plugin.
                 * Locale: EL
                 */
                $.extend($.validator.messages, {
                    required: "ΠΑΡΑΚΑΛΩ ΕΙΣΑΓΕΤΕ ΜΙΑ ΕΓΚΥΡΗ ΔΙΕΥΘΥΝΣΗ",
                    remote: "Παρακαλώ διορθώστε αυτό το πεδίο",
                    email: "Παρακαλώ εισάγετε μια έγκυρη διεύθυνση",
                    url: "Παρακαλώ είσάγετε ένα έγκυρο URL",
                    date: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία",
                    dateISO: "Παρακαλώ εισάγετε μια έγκυρη ημερομηνία (ISO).",
                    number: "Παρακαλώ είσάγετε έναν έγκυρο αριθμό.",
                    digits: "Παρακαλώ εισάγετε μόνο αριθμητικά ψηφία",
                    creditcard: "Παρακαλώ είσάγετε έναν έγκυρο αριθμό πιστωτικής κάρτας",
                    equalTo: "Παρακαλώ εισάγετε την ίδια τιμή ξανά",
                    accept: "Παρακαλώ εισάγετε μια τιμή με έγκυρη επέκταση αρχείου",
                    maxlength: $.validator.format("Παρακαλώ εισάγετε μέχρι και {0} χαρακτήρες."),
                    minlength: $.validator.format("Παρακαλώ εισάγετε τουλάχιστον {0} χαρακτήρες."),
                    rangelength: $.validator.format("Παρακαλώ εισάγετε μια τιμή με μήκος μεταξύ {0} και {1} χαρακτήρων."),
                    range: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεταξύ {0} και {1}."),
                    max: $.validator.format("Παρακαλώ εισάγετε μια τιμή μικρότερη ή ίση του {0}."),
                    min: $.validator.format("Παρακαλώ εισάγετε μια τιμή μεγαλύτερη ή ίση του {0}.")
                });}(jQuery));var $mcj = jQuery.noConflict(true);
            </script></div>

<div
            
            class="ad-widget ad-widget_620x40 " >

            <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >

</div>
</div>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">
                    24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Emily Ratajkowski: Χωρίζει επειδή την απάτησαν. Το λάθος στο Twitter" href="https://www.ladylike.gr/celebrities/h-emily-ratajkowski-xorizei-epeidi-tin-apatisan-o-lathos-dromos-pou-exoun-parei-ta-sxolia-sta-social-media/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/emily-17.jpg" alt="Emily Ratajkowski: Χωρίζει επειδή την απάτησαν. Το λάθος στο Twitter" title="Emily Ratajkowski: Χωρίζει επειδή την απάτησαν. Το λάθος στο Twitter"/>
                    </a>
                </figure>
                <h2>
                    <a title="Emily Ratajkowski: Χωρίζει επειδή την απάτησαν. Το λάθος στο Twitter" href="https://www.ladylike.gr/celebrities/h-emily-ratajkowski-xorizei-epeidi-tin-apatisan-o-lathos-dromos-pou-exoun-parei-ta-sxolia-sta-social-media/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">Emily Ratajkowski: Χωρίζει επειδή την απάτησαν. Το λάθος στο Twitter</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Anna Lewandowska, η εντυπωσιακή σύζυγος του νέου striker της Μπαρτσελόνα" href="https://www.oneman.gr/women/anna-lewandowska-i-entiposiaki-sizigos-tou-neou-striker-tis-bartselona/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/anna-lewandowska-robert-lewandowski.jpg" alt="Anna Lewandowska, η εντυπωσιακή σύζυγος του νέου striker της Μπαρτσελόνα" title="Anna Lewandowska, η εντυπωσιακή σύζυγος του νέου striker της Μπαρτσελόνα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Anna Lewandowska, η εντυπωσιακή σύζυγος του νέου striker της Μπαρτσελόνα" href="https://www.oneman.gr/women/anna-lewandowska-i-entiposiaki-sizigos-tou-neou-striker-tis-bartselona/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">Anna Lewandowska, η εντυπωσιακή σύζυγος του νέου striker της Μπαρτσελόνα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434077">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Οι γυναίκες είναι πιο ευάλωτες στο σύνδρομο Long Covid" href="https://www.ow.gr/ygeia/oi-ginaikes-einai-pio-evalotes-sto-sindromo-long-covid/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/07/ginaikes-sindromo-long-covid-450x300.jpg" alt="Οι γυναίκες είναι πιο ευάλωτες στο σύνδρομο Long Covid" title="Οι γυναίκες είναι πιο ευάλωτες στο σύνδρομο Long Covid"/>
                    </a>
                </figure>
                <h2>
                    <a title="Οι γυναίκες είναι πιο ευάλωτες στο σύνδρομο Long Covid" href="https://www.ow.gr/ygeia/oi-ginaikes-einai-pio-evalotes-sto-sindromo-long-covid/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Οι γυναίκες είναι πιο ευάλωτες στο σύνδρομο Long Covid</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Γιατί χρειάζεσαι τη νιασιναμίδη όποιον τύπο δέρματος κι αν έχεις" href="https://www.ow.gr/omorfia/giati-xreiazesai-ti-niasinamidi-opoion-tipo-dermatos-ki-an-exeis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/07/iStock-1202087346-DESKTOP-K33L5VK-450x300.jpg" alt="Γιατί χρειάζεσαι τη νιασιναμίδη όποιον τύπο δέρματος κι αν έχεις" title="Γιατί χρειάζεσαι τη νιασιναμίδη όποιον τύπο δέρματος κι αν έχεις"/>
                    </a>
                </figure>
                <h2>
                    <a title="Γιατί χρειάζεσαι τη νιασιναμίδη όποιον τύπο δέρματος κι αν έχεις" href="https://www.ow.gr/omorfia/giati-xreiazesai-ti-niasinamidi-opoion-tipo-dermatos-ki-an-exeis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener external nofollow" target="_blank">Γιατί χρειάζεσαι τη νιασιναμίδη όποιον τύπο δέρματος κι αν έχεις</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ορφέας Αυγουστίδης: Μία εικόνα τα &#039;χει όλα. Διακοπές, ανεμελιά, ακρίβεια" href="https://www.ladylike.gr/celebrities/o-orfeas-avgoustidis-ta-xorese-ola-se-mia-fotografia-diakopes-anemelia-kai-akriveia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/avgoustidis-2.jpg" alt="Ορφέας Αυγουστίδης: Μία εικόνα τα &#039;χει όλα. Διακοπές, ανεμελιά, ακρίβεια" title="Ορφέας Αυγουστίδης: Μία εικόνα τα &#039;χει όλα. Διακοπές, ανεμελιά, ακρίβεια"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ορφέας Αυγουστίδης: Μία εικόνα τα &#039;χει όλα. Διακοπές, ανεμελιά, ακρίβεια" href="https://www.ladylike.gr/celebrities/o-orfeas-avgoustidis-ta-xorese-ola-se-mia-fotografia-diakopes-anemelia-kai-akriveia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">Ορφέας Αυγουστίδης: Μία εικόνα τα 'χει όλα. Διακοπές, ανεμελιά, ακρίβεια</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9491621">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="4 τροφές που καταπολεμούν το φούσκωμα" href="https://www.ow.gr/diatrofi/4-trofes-pou-katapolemoun-to-fouskoma/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/07/trofes-fouskoma-450x300.jpg" alt="4 τροφές που καταπολεμούν το φούσκωμα" title="4 τροφές που καταπολεμούν το φούσκωμα"/>
                    </a>
                </figure>
                <h2>
                    <a title="4 τροφές που καταπολεμούν το φούσκωμα" href="https://www.ow.gr/diatrofi/4-trofes-pou-katapolemoun-to-fouskoma/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">4 τροφές που καταπολεμούν το φούσκωμα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Netflix Top 10: Αυτές τις ταινίες και σειρές βλέπουν όλοι αυτή τη στιγμή" href="https://www.oneman.gr/entertainment/netflix-top-10-aftes-tis-tainies-kai-seires-vlepoun-oloi-afti-ti-stigmi-23/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/Resident_Evil_Netflix.jpg" alt="Netflix Top 10: Αυτές τις ταινίες και σειρές βλέπουν όλοι αυτή τη στιγμή" title="Netflix Top 10: Αυτές τις ταινίες και σειρές βλέπουν όλοι αυτή τη στιγμή"/>
                    </a>
                </figure>
                <h2>
                    <a title="Netflix Top 10: Αυτές τις ταινίες και σειρές βλέπουν όλοι αυτή τη στιγμή" href="https://www.oneman.gr/entertainment/netflix-top-10-aftes-tis-tainies-kai-seires-vlepoun-oloi-afti-ti-stigmi-23/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">Netflix Top 10: Αυτές τις ταινίες και σειρές βλέπουν όλοι αυτή τη στιγμή</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener external " target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434080">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Μάθε να μαγειρεύεις, για το καλό σου" href="https://www.ow.gr/wellness/mathe-na-mageireveis-gia-to-kalo-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/07/cooking-1-450x300.jpg" alt="Μάθε να μαγειρεύεις, για το καλό σου" title="Μάθε να μαγειρεύεις, για το καλό σου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Μάθε να μαγειρεύεις, για το καλό σου" href="https://www.ow.gr/wellness/mathe-na-mageireveis-gia-to-kalo-sou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">Μάθε να μαγειρεύεις, για το καλό σου</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Σωτήρης Κοντιζάς: Φωτογραφίζει την κόρη του και της αφιερώνει Madonna" href="https://www.ladylike.gr/celebrities/o-sotiris-kontizas-fotografizei-tin-kori-tou-stis-diakopes-kai-tis-afieronei-madonna/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/kontizas-d.jpg" alt="Σωτήρης Κοντιζάς: Φωτογραφίζει την κόρη του και της αφιερώνει Madonna" title="Σωτήρης Κοντιζάς: Φωτογραφίζει την κόρη του και της αφιερώνει Madonna"/>
                    </a>
                </figure>
                <h2>
                    <a title="Σωτήρης Κοντιζάς: Φωτογραφίζει την κόρη του και της αφιερώνει Madonna" href="https://www.ladylike.gr/celebrities/o-sotiris-kontizas-fotografizei-tin-kori-tou-stis-diakopes-kai-tis-afieronei-madonna/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">Σωτήρης Κοντιζάς: Φωτογραφίζει την κόρη του και της αφιερώνει Madonna</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Ladylike BON 4-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Δημήτρης Γιαννέτος έκανε 6 χρόνια να πάει στο χωριό του. Η συγκλονιστική εξομολόγηση" href="https://www.ladylike.gr/celebrities/o-dimitris-giannetos-ekane-6-xronia-na-taxidepsei-sto-xorio-tou-i-sigklonistiki-exomologisi-sto-instagram/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/giannetos-1.jpg" alt="Ο Δημήτρης Γιαννέτος έκανε 6 χρόνια να πάει στο χωριό του. Η συγκλονιστική εξομολόγηση" title="Ο Δημήτρης Γιαννέτος έκανε 6 χρόνια να πάει στο χωριό του. Η συγκλονιστική εξομολόγηση"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Δημήτρης Γιαννέτος έκανε 6 χρόνια να πάει στο χωριό του. Η συγκλονιστική εξομολόγηση" href="https://www.ladylike.gr/celebrities/o-dimitris-giannetos-ekane-6-xronia-na-taxidepsei-sto-xorio-tou-i-sigklonistiki-exomologisi-sto-instagram/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="noopener external " target="_blank">Ο Δημήτρης Γιαννέτος έκανε 6 χρόνια να πάει στο χωριό του. Η συγκλονιστική εξομολόγηση</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener external " target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Island Wedding: 6 ιδέες για χτενίσματα στο νησί" href="https://www.ladylike.gr/beauty/island-wedding-6-idees-gia-xtenismata-sto-nisi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9700239/855000/w460/460/mallia-xtenismata-4.jpg" alt="Island Wedding: 6 ιδέες για χτενίσματα στο νησί" title="Island Wedding: 6 ιδέες για χτενίσματα στο νησί" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Island Wedding: 6 ιδέες για χτενίσματα στο νησί" href="https://www.ladylike.gr/beauty/island-wedding-6-idees-gia-xtenismata-sto-nisi/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="" target="_blank">Island Wedding: 6 ιδέες για χτενίσματα στο νησί</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            BRAND EXPERIENCE</a>	
                    </div>
                </article>
        </div>
</div>

<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 1-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Με Σεντ Τζόζεφς ή Σλάβια Πράγας ο Παναθηναϊκός στον 3ο προκριματικό του Conference League" href="https://www.sport24.gr/football/panathinaikos-me-sent-tzozefs-i-slavia-ston-3o-prokrimatiko-toy-conference-league.9699829.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9699836/521000/w220advertorial/220/magnusson.jpg" alt="Με Σεντ Τζόζεφς ή Σλάβια Πράγας ο Παναθηναϊκός στον 3ο προκριματικό του Conference League" title="Με Σεντ Τζόζεφς ή Σλάβια Πράγας ο Παναθηναϊκός στον 3ο προκριματικό του Conference League"/>
                    </a>
                </figure>
                <h2>
                    <a title="Με Σεντ Τζόζεφς ή Σλάβια Πράγας ο Παναθηναϊκός στον 3ο προκριματικό του Conference League" href="https://www.sport24.gr/football/panathinaikos-me-sent-tzozefs-i-slavia-ston-3o-prokrimatiko-toy-conference-league.9699829.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">Με Σεντ Τζόζεφς ή Σλάβια Πράγας ο Παναθηναϊκός στον 3ο προκριματικό του Conference League</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Sport24 BON 2-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Έκλεισε Γκουντάιτις ο Παναθηναϊκός" href="https://www.sport24.gr/basket/panathinaikos-metagrafes-ekleise-o-gkoyntaitis-stoys-prasinoys.9699322.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9699327/346000/w220advertorial/220/gudaitis.jpg" alt="Έκλεισε Γκουντάιτις ο Παναθηναϊκός" title="Έκλεισε Γκουντάιτις ο Παναθηναϊκός"/>
                    </a>
                </figure>
                <h2>
                    <a title="Έκλεισε Γκουντάιτις ο Παναθηναϊκός" href="https://www.sport24.gr/basket/panathinaikos-metagrafes-ekleise-o-gkoyntaitis-stoys-prasinoys.9699322.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">Έκλεισε Γκουντάιτις ο Παναθηναϊκός</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos13" rel="noopener external " target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>

            </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-9434085">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ένα άγαλμα αφιερωμένο στα πειραματόζωα" href="https://www.ow.gr/empnefsi/ena-agalma-afieromeno-sta-peiramatozoa/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank" class="article__image">
                        <img src="https://media.ow.gr/ow-images/2022/07/agalma-450x300.jpg" alt="Ένα άγαλμα αφιερωμένο στα πειραματόζωα" title="Ένα άγαλμα αφιερωμένο στα πειραματόζωα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ένα άγαλμα αφιερωμένο στα πειραματόζωα" href="https://www.ow.gr/empnefsi/ena-agalma-afieromeno-sta-peiramatozoa/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">Ένα άγαλμα αφιερωμένο στα πειραματόζωα</a>
                    </h2>
                <div class="rss-widget__summary">
                        <a title="OW" class="publisher" href="https://www.ow.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos14" rel="noopener external nofollow" target="_blank">
                            OW</a>	
                    </div>
                </article>

            </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Neon all over: τόλμησε να συνδυάσεις έντονα χρώματα για το απόλυτο neon look" href="https://bit.ly/3Pf8DEs?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9699862/163000/w460/460/the-mall-athens-stories-neon-all-over-sundiase-entona-xrwmata-small.jpg" alt="Neon all over: τόλμησε να συνδυάσεις έντονα χρώματα για το απόλυτο neon look" title="Neon all over: τόλμησε να συνδυάσεις έντονα χρώματα για το απόλυτο neon look" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Neon all over: τόλμησε να συνδυάσεις έντονα χρώματα για το απόλυτο neon look" href="https://bit.ly/3Pf8DEs?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos15" rel="nofollow" target="_blank">Neon all over: τόλμησε να συνδυάσεις έντονα χρώματα για το απόλυτο neon look</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="24PUBLISHERS" class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            THEMALL</a>	
                    </div>
                </article>
        </div>
</div>

</div>
    </div>

</article>

<aside class="col-xs-12 col-md-4">
        <div class="sidebar">
            <div
            
            class="ad-widget ad-widget_300x250 ros_title grid_ad_in_sticky_container-a" >

            <style>
.grid_ad_in_sticky_container-a {
   height: 750px;
}
.grid_ad_in_sticky_container-a .grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 90px;
}
</style>

<!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a' class="grid_ad_good-news">
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left " data-position="1">

                    <figure>     
                                        <a title="Πτώση αεροσκάφους Antonov στην Καβάλα: Διάβημα της Ελλάδας και στον Ουκρανό πρέσβη για το φορτίο του" href="https://www.news247.gr/politiki/ptosi-aeroskafoys-antonov-stin-kavala-diavima-tis-elladas-kai-ston-oykrano-presvi-gia-to-fortio-toy.9700135.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/2443/9699223/382000/w140/140/kavala-ptosi.jpg" alt="Συντρίμμια από την πτώση του αεροσκάφους Antonov" title="Συντρίμμια από την πτώση του αεροσκάφους Antonov">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Πτώση αεροσκάφους Antonov στην Καβάλα: Διάβημα της Ελλάδας και στον Ουκρανό πρέσβη για το φορτίο του" href="https://www.news247.gr/politiki/ptosi-aeroskafoys-antonov-stin-kavala-diavima-tis-elladas-kai-ston-oykrano-presvi-gia-to-fortio-toy.9700135.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Πτώση αεροσκάφους Antonov στην Καβάλα: Διάβημα της Ελλάδας και στον Ουκρανό πρέσβη για το φορτίο του</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ειδήσεις Ελλάδα" href="https://www.news247.gr/eidiseis-ellada"  class="article__section article__tag_section">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="2">

                    <figure>     
                                        <a title="Φωτιά στο Ρέθυμνο: Μαίνεται το μέτωπο στα Σαχτούρια - Εκκενώνονται δύο περιοχές" href="https://www.news247.gr/koinonia/fotia-sto-rethymno-neo-metopo-anamesa-se-melampes-kai-sachtoyria-ischyroi-anemoi-stin-periochi.9700119.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/7705/9700250/601000/w140/140/fwtia.jpg" alt="Πυρκαγιά (Φωτογραφία αρχείου)" title="Πυρκαγιά (Φωτογραφία αρχείου)">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Φωτιά στο Ρέθυμνο: Μαίνεται το μέτωπο στα Σαχτούρια - Εκκενώνονται δύο περιοχές" href="https://www.news247.gr/koinonia/fotia-sto-rethymno-neo-metopo-anamesa-se-melampes-kai-sachtoyria-ischyroi-anemoi-stin-periochi.9700119.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Φωτιά στο Ρέθυμνο: Μαίνεται το μέτωπο στα Σαχτούρια - Εκκενώνονται δύο περιοχές</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Ειδήσεις Ελλάδα" href="https://www.news247.gr/eidiseis-ellada"  class="article__section article__tag_section">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="3">

                    <figure>     
                                        <a title="Μύκονος, Ζάκυνθος, Θεσσαλονίκη: Μαύρη εργασία και λουκέτα σε μπαρ και εστιατόρια" href="https://www.news247.gr/koinonia/loyketo-logo-paravaseon-se-exi-katastimata-se-thessaloniki-mykono-kai-zakyntho.9700076.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/6300/9594241/362000/w140/140/greece.jpg" alt="Μύκονος" title="Μύκονος">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μύκονος, Ζάκυνθος, Θεσσαλονίκη: Μαύρη εργασία και λουκέτα σε μπαρ και εστιατόρια" href="https://www.news247.gr/koinonia/loyketo-logo-paravaseon-se-exi-katastimata-se-thessaloniki-mykono-kai-zakyntho.9700076.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Μύκονος, Ζάκυνθος, Θεσσαλονίκη: Μαύρη εργασία και λουκέτα σε μπαρ και εστιατόρια</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μύκονος" href="https://www.news247.gr/mykonos"  class="article__section article__tag_section">ΜΥΚΟΝΟΣ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="4">

                    <figure>     
                                        <a title="Σαντορίνη: Παρέμβαση κατά του Λιγνάδη - &#034;Η Δικαιοσύνη δεν μπορεί να αποφυλακίζει τους διάσημους βιαστές&#034;" href="https://www.news247.gr/politismos/santorini-paremvasi-kata-toy-lignadi-i-dikaiosyni-den-mporei-na-apofylakizei-toys-diasimoys-viastes.9699588.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/3373/9699604/748000/w140/140/santorini.jpg" alt="Νέα παρέμβαση κατά του Λιγνάδη" title="Νέα παρέμβαση κατά του Λιγνάδη">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Σαντορίνη: Παρέμβαση κατά του Λιγνάδη - &#034;Η Δικαιοσύνη δεν μπορεί να αποφυλακίζει τους διάσημους βιαστές&#034;" href="https://www.news247.gr/politismos/santorini-paremvasi-kata-toy-lignadi-i-dikaiosyni-den-mporei-na-apofylakizei-toys-diasimoys-viastes.9699588.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Σαντορίνη: Παρέμβαση κατά του Λιγνάδη - "Η Δικαιοσύνη δεν μπορεί να αποφυλακίζει τους διάσημους βιαστές"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Δίκη Λιγνάδη" href="https://www.news247.gr/diki-lignadi"  class="article__section article__tag_section">ΔΙΚΗ ΛΙΓΝΑΔΗ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="5">

                    <figure>     
                                        <a title="Reuters: Η Gazprom σταματά τις παραδόσεις φυσικού αερίου στην Ευρώπη λόγω &#034;ανωτέρας βίας&#034;" href="https://www.news247.gr/energia/reuters-i-gazprom-stamata-paradoseis-fysikoy-aerioy-stin-eyropi-logo-anoteras-vias.9700142.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/4189/9610195/653000/w140/140/gazprom.jpg" alt="Εγκαταστάσεις της Gazprom" title="Εγκαταστάσεις της Gazprom">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Reuters: Η Gazprom σταματά τις παραδόσεις φυσικού αερίου στην Ευρώπη λόγω &#034;ανωτέρας βίας&#034;" href="https://www.news247.gr/energia/reuters-i-gazprom-stamata-paradoseis-fysikoy-aerioy-stin-eyropi-logo-anoteras-vias.9700142.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Reuters: Η Gazprom σταματά τις παραδόσεις φυσικού αερίου στην Ευρώπη λόγω "ανωτέρας βίας"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Φυσικό αέριο" href="https://www.news247.gr/fysiko-aerio"  class="article__section article__tag_section">ΦΥΣΙΚΟ ΑΕΡΙΟ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="6">

                    <figure>     
                                        <a title="Godspeed You! Black Emperor: Μια συναυλία χωρίς κινητά και με αισθήσεις στα άκρα" href="https://www.news247.gr/politismos/mousiki/godspeed-you-black-emperor-mia-synaylia-choris-kinita-kai-me-aisthiseis-sta-akra.9699697.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/4563/9699852/510000/w140/140/godspeed.jpg" alt="Godspeed You! Black Emperor: Μια συναυλία χωρίς κινητά και με αισθήσεις στα άκρα" title="Godspeed You! Black Emperor: Μια συναυλία χωρίς κινητά και με αισθήσεις στα άκρα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Godspeed You! Black Emperor: Μια συναυλία χωρίς κινητά και με αισθήσεις στα άκρα" href="https://www.news247.gr/politismos/mousiki/godspeed-you-black-emperor-mia-synaylia-choris-kinita-kai-me-aisthiseis-sta-akra.9699697.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos6" >Godspeed You! Black Emperor: Μια συναυλία χωρίς κινητά και με αισθήσεις στα άκρα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Συναυλία" href="https://www.news247.gr/synaylia"  class="article__section article__tag_section">ΣΥΝΑΥΛΙΑ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="7">

                    <figure>     
                                        <a title="Κωμωδία εν εξελίξει: Ο Κουφοντίνας είναι ΣΥΡΙΖΑίος, ο Γιωτόπουλος Νεοδημοκράτης!" href="https://www.news247.gr/gnomes/giwrgos-karelias/komodia-en-exelixei-o-koyfontinas-einai-syrizaios-o-giotopoylos-neodimokratis.9699383.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/8236/9699387/728000/w140/140/17november.jpg" alt="Ο Δημήτρης Κουφοντίνας και ο Αλέξανδρος Γιωτόπουλος στη δίκη της 17Ν" title="Ο Δημήτρης Κουφοντίνας και ο Αλέξανδρος Γιωτόπουλος στη δίκη της 17Ν">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κωμωδία εν εξελίξει: Ο Κουφοντίνας είναι ΣΥΡΙΖΑίος, ο Γιωτόπουλος Νεοδημοκράτης!" href="https://www.news247.gr/gnomes/giwrgos-karelias/komodia-en-exelixei-o-koyfontinas-einai-syrizaios-o-giotopoylos-neodimokratis.9699383.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos7" >Κωμωδία εν εξελίξει: Ο Κουφοντίνας είναι ΣΥΡΙΖΑίος, ο Γιωτόπουλος Νεοδημοκράτης!</a>
                            </h2>
                    <div class="article__summary">
                            <a title="17 Νοέμβρη" href="https://www.news247.gr/17-noemvri"  class="article__section article__tag_section">17 ΝΟΕΜΒΡΗ</a>
                                        </div>
                    </article>

                <article class="teaser__article article article_left " data-position="8">

                    <figure>     
                                        <a title="Ελένη Φουρέιρα: Πόζαρε με το &#034;γυμνό&#034; της φόρεμα και τρέλανε τους θαυμαστές της" href="https://www.news247.gr/celebrities/eleni-foyreira-pozare-me-to-gymno-tis-forema-kai-trelane-toys-thaymastes-tis.9699960.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8"  class="article__image">
                                            <img width="140" height="84" style="height:auto;" class=" lazy " data-src="https://www.news247.gr/img/3350/9279224/514000/w140/140/foureira.jpg" alt="Ελένη Φουρέιρα" title="Ελένη Φουρέιρα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ελένη Φουρέιρα: Πόζαρε με το &#034;γυμνό&#034; της φόρεμα και τρέλανε τους θαυμαστές της" href="https://www.news247.gr/celebrities/eleni-foyreira-pozare-me-to-gymno-tis-forema-kai-trelane-toys-thaymastes-tis.9699960.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos8" >Ελένη Φουρέιρα: Πόζαρε με το "γυμνό" της φόρεμα και τρέλανε τους θαυμαστές της</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Instagram" href="https://www.news247.gr/instagram"  class="article__section article__tag_section">INSTAGRAM</a>
                                        </div>
                    </article>

                </div>
</section>

<div
            
            class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

            <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">

</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">

</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<div
            
            class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

            <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">

</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">

</div></div>
</div>
    </aside>
</div>

                    <script>
                    document.addEventListener("DOMContentLoaded", function(event) {
                        window.homeLazyLoad = new LazyLoad({
                            elements_selector: ".lazy"
                        });
                    });
                </script>

                <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="sport24 footer-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο Τόρνικε Σενγκέλια ξέρει τι καριέρα θα ακολουθήσει μόλις κρεμάσει τα παπούτσια του" href="https://www.sport24.gr/basket/o-tornike-sengkelia-pire-ptychio-sto-sports-management.9700290.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Ο Τόρνικε Σενγκέλια ξέρει τι καριέρα θα ακολουθήσει μόλις κρεμάσει τα παπούτσια του</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="ΑΕΚ μεταγραφές: Πρόταση στην Τζουργκάρντεν για τον Ίσακ Χίεν, σύμφωνα με τους Σουηδούς" href="https://www.sport24.gr/incoming/aek-metagrafes-protasi-stin-tzoyrgkarnten-gia-ton-isak-chien-symfona-me-toys-soyidoys.9700288.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">ΑΕΚ μεταγραφές: Πρόταση στην Τζουργκάρντεν για τον Ίσακ Χίεν, σύμφωνα με τους Σουηδούς</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Νάρεϊ: &#034;Είμαι έτοιμος να παίξω, μου αρέσει να πηγαίνω στο ένας εναντίον ενός και να ντριμπλάρω&#034;" href="https://www.sport24.gr/football/narei-eimai-etoimos-na-paixo-moy-aresei-na-pigaino-sto-enas-enantion-enos-kai-na-ntrimplaro.9700277.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Νάρεϊ: "Είμαι έτοιμος να παίξω, μου αρέσει να πηγαίνω στο ένας εναντίον ενός και να ντριμπλάρω"</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="oneman footer-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ο πρωτόγνωρος καύσωνας και οι πυρκαγιές κόστισαν τη ζωή σε πάνω από 600 Ευρωπαίους" href="https://www.oneman.gr/life/o-protognoros-kafsonas-kai-oi-pirkagies-kostisan-ti-zoi-se-pano-apo-600-evropaious/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">Ο πρωτόγνωρος καύσωνας και οι πυρκαγιές κόστισαν τη ζωή σε πάνω από 600 Ευρωπαίους</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Η J.Lo είναι πλέον η κυρία Jennifer Lynn Affleck" href="https://www.oneman.gr/entertainment/i-j-lo-einai-pleon-i-kiria-jennifer-lynn-affleck/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Η J.Lo είναι πλέον η κυρία Jennifer Lynn Affleck</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Μία κρουαζιέρα είναι η ιδανική λύση για οικονομικές διακοπές ακόμα και την τελευταία στιγμή" href="https://www.oneman.gr/life/mia-krouaziera-einai-i-idaniki-lisi-gia-oikonomikes-diakopes-akoma-kai-tin-teleftaia-stigmi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Μία κρουαζιέρα είναι η ιδανική λύση για οικονομικές διακοπές ακόμα και την τελευταία στιγμή</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="ladylike footer-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel=""></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="8 καλοκαιρινά κουρέματα για να ανανεώσεις τα μαλλιά σου" href="https://www.ladylike.gr/beauty/8-kalokairina-kouremata-gia-na-ananeoseis-ta-mallia-sou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external ">8 καλοκαιρινά κουρέματα για να ανανεώσεις τα μαλλιά σου</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Νίκος Πορτοκάλογλου: Φωτογραφίζει τη σύζυγό του με φόντο τη θάλασσα. Καλοκαιρινή καρτ ποσταλ" href="https://www.ladylike.gr/celebrities/nikos-portokaloglou-fotografise-ti-sizigo-tou-me-fonto-ti-thalassa-kalokairini-kart-postal/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external ">Νίκος Πορτοκάλογλου: Φωτογραφίζει τη σύζυγό του με φόντο τη θάλασσα. Καλοκαιρινή καρτ ποσταλ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Linda Evangelista: Η επιστροφή της στο modelling μετά την παραμόρφωση από αισθητική επέμβαση" href="https://www.ladylike.gr/celebrities/linda-evangelista-i-epistrofi-tis-sto-modelling-meta-tin-paramorfosi-apo-aisthitiki-epemvasi/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external ">Linda Evangelista: Η επιστροφή της στο modelling μετά την παραμόρφωση από αισθητική επέμβαση</a>
            </div>
        </div>
</section>

<section class="rss-widget rss-widget_simple"  data-gtm="contra footer-9456560">
    <a href="https://www.ow.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ow" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ένα άγαλμα αφιερωμένο στα πειραματόζωα" href="https://www.ow.gr/empnefsi/ena-agalma-afieromeno-sta-peiramatozoa/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener external nofollow">Ένα άγαλμα αφιερωμένο στα πειραματόζωα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Μάθε να μαγειρεύεις, για το καλό σου" href="https://www.ow.gr/wellness/mathe-na-mageireveis-gia-to-kalo-sou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener external nofollow">Μάθε να μαγειρεύεις, για το καλό σου</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Ήξερες ότι και ο δικός σου σκύλος κατάγεται από ασιατικό λύκο;" href="https://www.ow.gr/living/ixeres-oti-kai-o-dikos-sou-skilos-katagetai-apo-asiatiko-liko/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener external nofollow">Ήξερες ότι και ο δικός σου σκύλος κατάγεται από ασιατικό λύκο;</a>
            </div>
        </div>
</section>

</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΤΑΥΤΟΤΗΤΑ" id="link0" href="https://www.news247.gr/about/taytotita.9271098.html" target="_self">ΤΑΥΤΟΤΗΤΑ</a>
                 <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link1" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link2" href="https://www.news247.gr/incoming/oroi-chrisis.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link3" href="https://www.news247.gr/incoming/politiki-aporritoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link4" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="OW" href="//www.ow.gr/" rel="noopener nofollow external" target="_blank">OW</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<a href="https://www.24media.gr/#about" target="_top">
					<img src="https://www.news247.gr/resources/02c9a96/images/logo-24media.png" alt="24Media" title="24Media"/>
				</a>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24 MEDIA</p>
            <span>COPYRIGHT © 2022 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/02c9a96/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/02c9a96/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><script src="https://www.news247.gr/resources/02c9a96/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72cc8934c8b35908","token":"763f6e3f0def41e3aeeb2bc3949500ec","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
        </html>
    