<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html";
    window.targettingValues['article'] = "7603411";
    window.targettingValues['keywords'] = ["koronoios","covid-19","ispania"];
    window.targettingValues['category'] = ["ece_frontpage", "kosmos"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία - Κόσμος | News 24/7</title>

<meta name="description" content="Ο υπουργός Εσωτερικών της Ισπανίας, Φερνάντο Γκράντε-Μαρλάσκα ανακοίνωσε το κλείσιμο των συνόρων με τη Γαλλία και την Πορτογαλία ως μέτρο πρόληψης κατά της εξάπλωσης του κορονοϊού.">
<link rel="canonical" href="https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html" />
    <link rel="amphtml" href="https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html#article",
            "name": "Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία - Κόσμος | News 24/7",
            "headline": "Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία - Κόσμος | News 24/7",
            "description": "Ο υπουργός Εσωτερικών της Ισπανίας, Φερνάντο Γκράντε-Μαρλάσκα ανακοίνωσε το κλείσιμο των συνόρων με τη Γαλλία και την Πορτογαλία ως μέτρο πρόληψης κατά της εξάπλωσης του κορονοϊού.",
            "url": "https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html",
            "image": "https://www.news247.gr/img/7518/7603412/693000/w620/620/spain.jpg",
            "dateCreated": "2020-03-16T19:09:16Z",
            "datePublished": "2020-03-16T19:09:16Z",
            "dateModified": "2020-03-16T19:14:39Z",
            "articleSection": "Κόσμος",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "Ηλίας Καλλονάς"
            },
            "author": {
                "@type": "Person",
                "name": "Ηλίας Καλλονάς"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/e78de24/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html">
        <meta property="og:title" content="Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία">
        <meta property="og:description" content="Ο υπουργός Εσωτερικών της Ισπανίας, Φερνάντο Γκράντε-Μαρλάσκα ανακοίνωσε το κλείσιμο των συνόρων με τη Γαλλία και την Πορτογαλία ως μέτρο πρόληψης κατά της εξάπλωσης του κορονοϊού.">
        <meta property="og:image" content="https://www.news247.gr/img/3085/7603412/693000/fb1200/1200/spain.jpg">
        <meta property="og:image:alt" content="Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία">
    <meta name="twitter:description" content="Ο υπουργός Εσωτερικών της Ισπανίας, Φερνάντο Γκράντε-Μαρλάσκα ανακοίνωσε το κλείσιμο των συνόρων με τη Γαλλία και την Πορτογαλία ως μέτρο πρόληψης κατά της εξάπλωσης του κορονοϊού.">
    <meta name="twitter:image" content="https://www.news247.gr/img/5142/7603412/693000/tw1024/1024/spain.jpg">
<meta name="parsely-section" content="Κόσμος" />
    <meta name="parsely-tags" content="Κορονοϊός, Covid-19, Ισπανία" />
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

    <style>
        #qcCmpUi{
          min-height: 155px!important;
        }
        #qcCmpButtons button {
            min-width: 220px!important;
        }
        .qc-cmp-buttons {
            position: relative;
            flex-direction: column-reverse!important;
        }

         #qc-cmp-purpose-button {
            position: absolute;
            bottom: 0;
            left: 60px;
            right: 0;
            text-align: center;
            margin: auto;
            cursor: pointer;
        }

        #qc-cmp-vendor-button {
            position: absolute;
            bottom: -20px;
            left: 60px;
            right: 0;
            margin: auto;
            cursor: pointer;
        }

        @media only screen and (max-width: 768px) {
          #qc-cmp-purpose-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
          #qc-cmp-vendor-button {
                  position: relative;
                  left: 0;
                  bottom: 0;
                  margin: 0 0 0 40px;
          }
        }

        .qc-cmp-button {
          background-color: #ededed !important;
          border-color: #ededed !important;
        }
        .qc-cmp-ui-content {
            overflow-y: hidden!important;
            justify-content: space-between!important;
            padding: 25px!important;
        }

        .qc-cmp-buttons .qc-cmp-button {
            height: 36px!important;
        }
        .qc-cmp-qc-link-container {
            bottom: -5px!important;
            left: 25px!important;
            top: unset!important;
            right: unset!important;
        }
        .qc-cmp-link-text {
            margin-bottom: 0!important;
        }
        .qc-cmp-title {
            display: none!important;
        }

        .qc-cmp-button:hover {
          background-color: #414141!important;
          border-color: #414141!important;
          color: #fff!important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ededed !important;
        }
        .qc-cmp-button {
          border-color: #414141!important;
          color: #414141 !important;
          background-color: transparent !important;
        }
       
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#888!important;
        }
       .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #ededed!important;
          background-color: transparent!important;
           color:#888!important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: transparent!important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #414141 !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action {
          color: #414141 !important;
        }
        .qc-cmp-ui {
            background-color: #fff !important;
        }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #e20004 !important;
            border-color: #e20004 !important;
        }
    </style>
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<!-- D -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/e78de24/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/e78de24/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/e78de24/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
 var p_gcookie = document.cookie.includes('cookie_consent') ? '1' : '0';
  
  function setUpAgknTag(tag) {
      tag.setBpId("24mediagreece");
      /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie); */
  }
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.3';
</script>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug */
  setTimeout(function(){
     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser == 'Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0') {
       iframe.setAttribute('height', '100%');
     }
 
 }, 500);
 
</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* CORONAVIRUS MAP STYLES */
.coronavirus-widget {
  margin-bottom: 30px;
}
.teaser.coronavirus-widget + .teaser.coronavirus-widget {
  margin-bottom: 20px;
}
.coronavirus-map-iframe {
  background-color: #e7e7e7;
  margin-bottom: 50px!important
}
.coronavirus-map-iframe .widget-header {
  border: none;
  text-align: center;
  padding: 10px;
}
.coronavirus-map-iframe .widget-header__title {
  font-weight: 300;
  font-size: 2rem;
  margin: 0;
  line-height: 1.3;
  padding: 0;
}
.coronavirus-map-iframe iframe {
  max-width: calc(100% - 20px);
  max-height: 420px;
  margin: 0 10px 10px;
}
@media (min-width: 360px) {
  .coronavirus-map-iframe .widget-header {
    padding: 10px 20px;
  }
  .coronavirus-map-iframe iframe {
    max-width: calc(100% - 40px);
    margin: 0 20px 20px;
  }
}
@media (min-width: 768px) {
  .coronavirus-map-iframe .widget-header {
    text-align: left;
    padding: 14px 20px 12px;
  }
  .coronavirus-map-iframe .widget-header__title {
    line-height: 1;
    font-size: 2.4rem;
  }
  .coronavirus-map-iframe iframe {
    max-width: 100%;
    max-height: unset;
    margin: 0;
  }
}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>


<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>

<!--
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
-->
<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="kosmos news standardTemplate">
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/e78de24/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/sthles/paichnidia-exousias/"
                                           title="ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΑΙΧΝΙΔΙΑ ΕΞΟΥΣΙΑΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__line"><hr /></li>
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a>
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<div class="breaking " >
        <div class="container">
            <h2 class="breaking-header">LIVE UPDATES</h2>
            <h3 class="breaking-title"><a title="ΚΟΡΟΝΟΪΟΣ: ΤΙ ΜΕΝΕΙ ΑΝΟΙΧΤΟ ΜΕΤΑ ΤΗ ΝΕΑ ΑΠΑΓΟΡΕΥΣΗ" href="https://www.news247.gr/epixeiriseis/koronoios-ti-menei-anoikto-epicheiriseis-farmakeia-pratireia-nea-apagoreysi-katastimata.7603402.html" >ΚΟΡΟΝΟΪΟΣ: ΤΙ ΜΕΝΕΙ ΑΝΟΙΧΤΟ ΜΕΤΑ ΤΗ ΝΕΑ ΑΠΑΓΟΡΕΥΣΗ</a></h3>
            </div>
        </div>
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 float--right ">

        <div class="article-head">
            <a title="Κόσμος" href= "/kosmos/" class="article-head__article-head-section-name">
                        ΚΟΣΜΟΣ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
                <h1 class="article-body__article-headline">
                    Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία</h1>
            </div>
        <figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/3946/7603412/693000/w660/660/spain.jpg" title="Γυναίκα με μάσκα σε σταθμό μετρό στην Ισπανία" alt="Γυναίκα με μάσκα σε σταθμό μετρό στην Ισπανία">
                        <figcaption class="article-body__picture-descr">
                            Γυναίκα με μάσκα σε σταθμό μετρό στην Ισπανία<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        AP</span>
                                </figcaption>
                    </figure>
                <div class="sociall_container"> 

        <a rel="noopener nofollow external" title="facebook share" id="facebook_social" class="sociall_container__fb_social" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/e78de24/images/facebook_alt_1.png" alt="facebook"> 
            <span class="sociall_container__p-button-text">Share</span> 
        </a> 

        <a rel="noopener nofollow external" title="twitter share" id="twitter_social" href="javascript:void(0);" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html&amp;text=Κορονοϊός: Έκλεισε τα σύνορα η Ισπανία', '', 'height=279,width=575');return false;">
            <img src="https://www.news247.gr/resources/e78de24/images/twitter_article.png" alt="twitter"> 
            <span class="sociall_container__p-button-text">twitter</span> 
        </a>

    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Ο υπουργός Εσωτερικών της Ισπανίας, Φερνάντο Γκράντε-Μαρλάσκα ανακοίνωσε το κλείσιμο των συνόρων με τη Γαλλία και την Πορτογαλία ως μέτρο πρόληψης κατά της εξάπλωσης του κορονοϊού.</h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline">
                    <div class="article-body__author-name">
                        Ηλίας Καλλονάς</div>
                    <div class="article-body__date">
                      <time datetime="2020-03-16 19:09">  16 Μαρτίου 2020&nbsp;19:09</time>
                    </div>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Η εξάπλωση του κορονοϊού στην Ισπανία έχει δημιουργήσει τεράστια προβλήματα στην καθημερινότητα των πολιτών, <a href="https://www.news247.gr/kosmos/koronoios-schedon-1-000-epipleon-kroysmata-se-24-ores-stin-ispania.7603171.html" target="_self">με τη χώρα να έχει μπει σε ολική καραντίνα</a>.</p> 
<p style="outline: none; margin-top: 0px; margin-bottom: 0px; padding-bottom: 25px;">Η <a href="https://www.news247.gr/ispania" target="_self">Ισπανία</a> κατέγραψε σχεδόν 1.000 κρούσματα του νέου <a href="https://www.news247.gr/koronoios" target="_self">κορονοϊού</a> μέσα σε 24 ώρες και ο αριθμός των νεκρών αυξήθηκε από 288 την Κυριακή (15/3), σε 297 σήμερα, σύμφωνα με τον νέο απολογισμό που δόθηκε στη δημοσιότητα από τις αρχές.</p> 
<p style="outline: none; margin-top: 0px; margin-bottom: 0px; padding-bottom: 25px;"><span style="font-size: 1em;">Γι' αυτό το λόγο, το απόγευμα της Δευτέρας υπουργός Εσωτερικών, Φερνάντο Γκράντε-Μαρλάσκα ανακοίνωσε το κλείσιμο των συνόρων με τη Γαλλία και την Πορτογαλία ως μέτρο πρόληψης κατά της εξάπλωσης του κορονοϊού. Πλέον, άδεια εισόδου στη χώρα θα έχουν μόνο οι Ισπανοί πολίτες, οι διπλωμάτες και όσοι έχουν στην κατοχή τους ειδικά έγγραφα που καθιστούν επιβεβλημένη την είσοδό τους στη χώρα.</span></p> 
<p style="outline: none; margin-top: 0px; margin-bottom: 0px; padding-bottom: 25px;"><span style="font-size: 1em;">"Ο στόχος μας είναι να αντιμετωπίσουμε τη μόλυνση και μεταξύ των μέτρων που εγκρίθηκαν στην τηλεδιάσκεψη με τους υπουργούς Εσωτερικών και Υγείας, σε συνεννόηση με την ισπανική </span>κυβέρνηση<span style="font-size: 1em;">, είναι να υπάρξουν και πάλι συνοριακοί έλεγχοι.</span></p> 
<p style="outline: none; margin-top: 0px; margin-bottom: 0px; padding-bottom: 25px;"><span style="font-size: 1em;">Θα κάνουμε ό,τι περνάει από το χέρι μας για να διασφαλίσουμε πως όλοι οι Ισπανοί πολίτες που βρίσκονται εκτός χώρας, θα επιστρέψουν στο συντομότερο δυνατό. Το μέτρο με το κλείσιμο των συνόρων θα τεθεί σε ισχύ από απόψε στις 00:00 και μέχρι να λήξει η κατάσταση του συναγερμού", δήλωσε ο Γκράντε-Μαρλάσκα σε έκτακτη συνέντευξη Τύπου.<br></span> </p> 
<span class="table-responsive table-container">
 <table id="coronavirus-body-block"> 
  <tbody> 
   <tr> 
    <td><h2>ΤΙ ΠΡΕΠΕΙ ΝΑ ΞΕΡΩ ΓΙΑ ΤΟΝ ΚΟΡΟΝΟΪΟ</h2></td> 
   </tr> 
   <tr> 
    <td> 
     <ul> 
      <li><strong>ΠΩΣ ΜΕΤΑΔΙΔΕΤΑΙ:</strong> <a href="https://www.news247.gr/koinonia/koronoios-pos-metadidetai-ti-na-prosexete.7592183.html">Χρήσιμος οδηγός για να προστατευθείτε από τον κορονοϊό</a></li> 
      <li><strong>ΕΞΕΤΑΣΕΙΣ:</strong> <a href="https://www.news247.gr/koinonia/test-gia-koronoio-pote-to-kano-poy-ginetai-poso-kostizei.7600430.html">Πότε κάνω τεστ για κορονοϊό, πού και πόσο κοστίζει.</a></li> 
      <li><strong>ΠΟΣΟ ΔΙΑΡΚΕΙ Η ΕΠΩΑΣΗ:</strong> <a href="https://www.news247.gr/ygeia/koronoios-poso-diarkei-i-epoasi-kai-pote-emfanizontai-ta-symptomata.7599067.html">Πότε εμφανίζονται τα συμπτώματα του κορονοϊού.</a></li> 
      <li><strong>ΤΑ ΝΟΣΟΚΟΜΕΙΑ ΑΝΑΦΟΡΑΣ: </strong><a href="https://www.news247.gr/koinonia/koronaios-oristikan-nosokomeia-anaforas-se-oli-ellada-kikilias-ypoyrgeio-ygeias.7591455.html"></a><a href="https://www.news247.gr/koinonia/koronaios-oristikan-nosokomeia-anaforas-se-oli-ellada-kikilias-ypoyrgeio-ygeias.7591455.html">Ποια θα υποδέχονται τα κρούσματα κορονοϊού στην Ελλάδα.</a></li> 
      <li><strong>ΠΑΡΟΥΣΙΑΣΑ ΣΥΜΠΤΩΜΑ:</strong> <a href="https://www.news247.gr/koinonia/koronoios-eody-tilefoniki-grammi-pliroforion-poy-prepei-kalesete-symptomata.7599230.html">Πού τηλεφωνώ για τον κορονοϊό;</a></li> 
      <li><strong>Η ΕΠΙΔΗΜΙΑ ΣΤΟΝ ΠΛΑΝΗΤΗ:</strong> <a href="https://www.news247.gr/koinonia/koronoios-chartis-real-time-deite-tin-exelixi-ton-kroysmaton-lepto-pros-lepto.7591972.html"></a><a href="https://www.news247.gr/koinonia/koronoios-chartis-real-time-deite-tin-exelixi-ton-kroysmaton-lepto-pros-lepto.7591972.html">Δείτε LIVE χάρτη με την εξέλιξη του κορονοϊού</a>.</li> 
     </ul></td> 
   </tr> 
  </tbody> 
 </table></span> 
<div id="adman-display-fallback" style="outline: none; display: flex; justify-content: center; text-align: center;"> 
 <div style="outline: none; width: 500px;"> 
  <br> 
 </div> 
</div></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/
setTimeout(function(){
$("#introContainer").html("");
$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');
},5500);
/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  >Κορονοϊός</a>, <a title="Covid-19" href="https://www.news247.gr/covid-19"  >Covid-19</a>, <a title="Ισπανία" href="https://www.news247.gr/ispania"  >Ισπανία</a></div>
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 43px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 15px 90px 15px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
    <h4 class="newsletter-form__title">ΚΟΡΟΝΟΪΟΣ UPDATES</h4>
    <p class="newsletter-form__prompt">Ειδήσεις, αναλύσεις, αριθμοί και όλες οι εξελίξεις για την εξάπλωση του COVID-19 στον πλανήτη. Κάθε μέρα στο email σου.</p>
    <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
</section>
<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Φαίη Σκορδά αποκάλυψε στην Τσιμτσιλή πώς έμαθε ότι είναι θετική στον κορονοϊό" href="https://www.ladylike.gr/celebrities/faii-skorda-apokalipse-stin-tsimtsili-pos-emathe-oti-einai-thetiki-ston-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/skorda-ba-318x212.jpg" alt="Η Φαίη Σκορδά αποκάλυψε στην Τσιμτσιλή πώς έμαθε ότι είναι θετική στον κορονοϊό" title="Η Φαίη Σκορδά αποκάλυψε στην Τσιμτσιλή πώς έμαθε ότι είναι θετική στον κορονοϊό"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Φαίη Σκορδά αποκάλυψε στην Τσιμτσιλή πώς έμαθε ότι είναι θετική στον κορονοϊό" href="https://www.ladylike.gr/celebrities/faii-skorda-apokalipse-stin-tsimtsili-pos-emathe-oti-einai-thetiki-ston-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Η Φαίη Σκορδά αποκάλυψε στην Τσιμτσιλή πώς έμαθε ότι είναι θετική στον κορονοϊό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Τι συμβολίζει το χαρτί υγείας και γιατί το ψωνίζουμε μανιωδώς" href="https://www.oneman.gr/life/ki-omos-iparxei-logos-pou-stokaroume-to-xarti-igeias/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/coronavirus-toiletpaper-318x212.jpg" alt="Τι συμβολίζει το χαρτί υγείας και γιατί το ψωνίζουμε μανιωδώς" title="Τι συμβολίζει το χαρτί υγείας και γιατί το ψωνίζουμε μανιωδώς"/>
                    </a>
                </figure>
                <h2>
                    <a title="Τι συμβολίζει το χαρτί υγείας και γιατί το ψωνίζουμε μανιωδώς" href="https://www.oneman.gr/life/ki-omos-iparxei-logos-pou-stokaroume-to-xarti-igeias/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">Τι συμβολίζει το χαρτί υγείας και γιατί το ψωνίζουμε μανιωδώς</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά" href="https://www.contra.gr/podosfairo/ranking-valame-toys-36-paiktes-toy-olympiakoy-sti-seira.7602710.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/7549965/259000/w460/460/el_arabi.jpg" alt="Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά" title="Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά" href="https://www.contra.gr/podosfairo/ranking-valame-toys-36-paiktes-toy-olympiakoy-sti-seira.7602710.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Το εμβόλιο του μισητού" href="https://www.sport24.gr/koronoios/koronoios-emvolio-kata-toy-iou-apo-ayton-poy-latreuoyn-na-misoun-oi-germanoi-opadoi.5693812.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/koronoios/article5693813.ece/ALTERNATES/w220advertorial/foto1.jpg" alt="Το εμβόλιο του μισητού" title="Το εμβόλιο του μισητού"/>
                    </a>
                </figure>
                <h2>
                    <a title="Το εμβόλιο του μισητού" href="https://www.sport24.gr/koronoios/koronoios-emvolio-kata-toy-iou-apo-ayton-poy-latreuoyn-na-misoun-oi-germanoi-opadoi.5693812.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Το εμβόλιο του μισητού</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κορονοϊός: Τι κάνουμε με τα ρούχα και τα παπούτσια μας" href="https://www.ladylike.gr/epikairothta/koronoios-ti-kanoume-me-ta-rouxa-kai-ta-papoutsia-mas-oi-odigies-tou-iatrikou-sillogou-athinon/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/shoes-6-318x212.jpg" alt="Κορονοϊός: Τι κάνουμε με τα ρούχα και τα παπούτσια μας" title="Κορονοϊός: Τι κάνουμε με τα ρούχα και τα παπούτσια μας"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κορονοϊός: Τι κάνουμε με τα ρούχα και τα παπούτσια μας" href="https://www.ladylike.gr/epikairothta/koronoios-ti-kanoume-me-ta-rouxa-kai-ta-papoutsia-mas-oi-odigies-tou-iatrikou-sillogou-athinon/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Κορονοϊός: Τι κάνουμε με τα ρούχα και τα παπούτσια μας</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="&#034;Πάει MLS ο Κριστιάνο&#034;" href="https://www.sport24.gr/football/omades/Giouventous/don-balon-mystikh-symfwnia-mpekam-ronalnto-gia-na-paei-sto-mls.5693837.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/football/omades/Giouventous/article5693838.ece/ALTERNATES/w220advertorial/RONALDO.jpg" alt="&#034;Πάει MLS ο Κριστιάνο&#034;" title="&#034;Πάει MLS ο Κριστιάνο&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="&#034;Πάει MLS ο Κριστιάνο&#034;" href="https://www.sport24.gr/football/omades/Giouventous/don-balon-mystikh-symfwnia-mpekam-ronalnto-gia-na-paei-sto-mls.5693837.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">"Πάει MLS ο Κριστιάνο"</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Υπό ποιές προϋποθέσεις θα εφαρμοστεί γενική απαγόρευση κυκλοφορίας. Τα υπό επεξεργασία σχέδια των αρχών" href="https://www.huffingtonpost.gr/entry/apagorefsi-kykloforias-koronoios_gr_5e6f3e3cc5b6dda30fccfa0f?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/huffington-post/article5693815.ece/ALTERNATES/w220advertorial/apa.jpeg" alt="Υπό ποιές προϋποθέσεις θα εφαρμοστεί γενική απαγόρευση κυκλοφορίας. Τα υπό επεξεργασία σχέδια των αρχών" title="Υπό ποιές προϋποθέσεις θα εφαρμοστεί γενική απαγόρευση κυκλοφορίας. Τα υπό επεξεργασία σχέδια των αρχών"/>
                    </a>
                </figure>
                <h2>
                    <a title="Υπό ποιές προϋποθέσεις θα εφαρμοστεί γενική απαγόρευση κυκλοφορίας. Τα υπό επεξεργασία σχέδια των αρχών" href="https://www.huffingtonpost.gr/entry/apagorefsi-kykloforias-koronoios_gr_5e6f3e3cc5b6dda30fccfa0f?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Υπό ποιές προϋποθέσεις θα εφαρμοστεί γενική απαγόρευση κυκλοφορίας. Τα υπό επεξεργασία σχέδια των αρχών</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="5 Μέρες Καραντίνα: τα καλά, τα κακά και τα αυτά καλό είναι να μην γίνονται" href="https://www.ladylike.gr/blogs/5-meres-karantina/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/mainphoto-318x212.jpg" alt="5 Μέρες Καραντίνα: τα καλά, τα κακά και τα αυτά καλό είναι να μην γίνονται" title="5 Μέρες Καραντίνα: τα καλά, τα κακά και τα αυτά καλό είναι να μην γίνονται"/>
                    </a>
                </figure>
                <h2>
                    <a title="5 Μέρες Καραντίνα: τα καλά, τα κακά και τα αυτά καλό είναι να μην γίνονται" href="https://www.ladylike.gr/blogs/5-meres-karantina/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">5 Μέρες Καραντίνα: τα καλά, τα κακά και τα αυτά καλό είναι να μην γίνονται</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κορονοϊός: Αύξηση διαζυγίων λόγω εγκλεισμού, έρχεται το τέλος (μίας σχέσης)" href="https://www.oneman.gr/life/koronoios-afxisi-diazigion-stin-kina-logo-egkleismou-erxetai-to-telos-mias-sxesis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/coronavirus-couple-318x212.jpg" alt="Κορονοϊός: Αύξηση διαζυγίων λόγω εγκλεισμού, έρχεται το τέλος (μίας σχέσης)" title="Κορονοϊός: Αύξηση διαζυγίων λόγω εγκλεισμού, έρχεται το τέλος (μίας σχέσης)"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κορονοϊός: Αύξηση διαζυγίων λόγω εγκλεισμού, έρχεται το τέλος (μίας σχέσης)" href="https://www.oneman.gr/life/koronoios-afxisi-diazigion-stin-kina-logo-egkleismou-erxetai-to-telos-mias-sxesis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">Κορονοϊός: Αύξηση διαζυγίων λόγω εγκλεισμού, έρχεται το τέλος (μίας σχέσης)</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Κλέλια Ρένεση: Το ξέσπασμά της για τον κορονοϊό και η σπάνια φωτογραφία με την κόρη της" href="https://www.ladylike.gr/celebrities/klelia-renesi-to-xespasma-tis-gia-ton-koronoio-kai-i-spania-fotografia-me-tin-kori-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/renesi-b-318x212.jpg" alt="Κλέλια Ρένεση: Το ξέσπασμά της για τον κορονοϊό και η σπάνια φωτογραφία με την κόρη της" title="Κλέλια Ρένεση: Το ξέσπασμά της για τον κορονοϊό και η σπάνια φωτογραφία με την κόρη της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Κλέλια Ρένεση: Το ξέσπασμά της για τον κορονοϊό και η σπάνια φωτογραφία με την κόρη της" href="https://www.ladylike.gr/celebrities/klelia-renesi-to-xespasma-tis-gia-ton-koronoio-kai-i-spania-fotografia-me-tin-kori-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Κλέλια Ρένεση: Το ξέσπασμά της για τον κορονοϊό και η σπάνια φωτογραφία με την κόρη της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Το challenge που θα σε κάνει να αγαπήσεις τη μαγειρική" href="https://www.oneman.gr/food-drink/to-challenge-pou-tha-se-kanei-na-agapiseis-ti-mageiriki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/7603140/735000/w460/460/mexican.jpg" alt="Το challenge που θα σε κάνει να αγαπήσεις τη μαγειρική" title="Το challenge που θα σε κάνει να αγαπήσεις τη μαγειρική" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Το challenge που θα σε κάνει να αγαπήσεις τη μαγειρική" href="https://www.oneman.gr/food-drink/to-challenge-pou-tha-se-kanei-na-agapiseis-ti-mageiriki/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Το challenge που θα σε κάνει να αγαπήσεις τη μαγειρική</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            NATIVE BY CUSTOM.</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="http://bit.ly/2wOVI8V?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Λαχταριστό Philly cheesesteak">
                    <img src="https://www.contra.gr/img/app/7600447/049000/w460/460/img-20200311-wa0001.jpg" alt="Λαχταριστό Philly cheesesteak" title="Λαχταριστό Philly cheesesteak"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="http://bit.ly/2wOVI8V?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Λαχταριστό Philly cheesesteak">Λαχταριστό Philly cheesesteak</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="Myronas Stratis" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    MYRONAS STRATIS</a>
			</div>
			</article>
	</div>
</div>	

</div>
    <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget ">
    <div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

</div>

    </article>
<aside class="col-xs-12 col-md-4 float--left">
        <div class="sidebar">
            <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                    ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Μόρια: Μεγάλη φωτιά μέσα στο ΚΥΤ - Νεκρό ένα 6χρονο κοριτσάκι" href="https://www.news247.gr/koinonia/mytilini-pyrkagia-sto-kyt-morias.7603164.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2708/7603197/414000/w140/140/moria.jpg" alt="Πυρκαγιά στο Κέντρο Υποδοχής στη Μόρια της Λέσβου (Φωτογραφία αρχείου)" title="Πυρκαγιά στο Κέντρο Υποδοχής στη Μόρια της Λέσβου (Φωτογραφία αρχείου)">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Μόρια: Μεγάλη φωτιά μέσα στο ΚΥΤ - Νεκρό ένα 6χρονο κοριτσάκι" href="https://www.news247.gr/koinonia/mytilini-pyrkagia-sto-kyt-morias.7603164.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Μόρια: Μεγάλη φωτιά μέσα στο ΚΥΤ - Νεκρό ένα 6χρονο κοριτσάκι</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Μόρια" href="https://www.news247.gr/moria"  class="article__section article__tag_section">ΜΟΡΙΑ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Κορονοϊός - Σούπερ Μάρκετ: Πορτιέρης και από 5 έως 1.000 πελάτες ανάλογα τα τ.μ." href="https://www.news247.gr/epixeiriseis/koronoios-soyper-market-portieris-kai-apo-5-eos-1-000-pelates-analoga-ta-t-m.7602795.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/1377/7602905/392000/w140/140/sm3.jpeg" alt="Κορονοϊός - Σούπερ Μάρκετ: Κάρτα εισόδου, πορτιέρης και από 5 έως 1.000 πελάτες ανάλογα τα τ.μ." title="Κορονοϊός - Σούπερ Μάρκετ: Κάρτα εισόδου, πορτιέρης και από 5 έως 1.000 πελάτες ανάλογα τα τ.μ.">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός - Σούπερ Μάρκετ: Πορτιέρης και από 5 έως 1.000 πελάτες ανάλογα τα τ.μ." href="https://www.news247.gr/epixeiriseis/koronoios-soyper-market-portieris-kai-apo-5-eos-1-000-pelates-analoga-ta-t-m.7602795.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Κορονοϊός - Σούπερ Μάρκετ: Πορτιέρης και από 5 έως 1.000 πελάτες ανάλογα τα τ.μ.</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget teaser_sidebar">
    <iframe src="https://files.24media.gr/Ad/Widgets/legend886_nowplaying/" frameborder="0" scrolling="no" width="100%" height="220"></iframe></div>

<section class="teaser teaser_kairos teaser_sidebar "  data-gtm="DELTIO KAIROY MOBILE ID7484352">


    <header class="teaser__header widget-header " >
                            <a title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ" href="/kairos/?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget">
                                <h2 class="widget-header__title" >
                                    ΔΕΛΤΙΟ ΚΑΙΡΟΥ</h2>
                                </a>
                            </header>
                    <div class="teaser__content">
        <article class="teaser__article article article_top" data-position="1"> 

                    <figure>     
                                        <a title="Καιρός: Πτώση θερμοκρασίας, λίγες βροχές και θυελλώδεις βοριάδες την Δευτέρα" href="https://www.news247.gr/kairos/kairos-ptosi-thermokrasias-liges-vroches-kai-thyellodeis-voriades-tin-deytera.7602680.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9343/7577635/413000/w460/460/kairos.jpg" alt="Χειμωνιάτικο στιγμιότυπο από την Μηλίνα στο νότιο Πήλιο" title="Χειμωνιάτικο στιγμιότυπο από την Μηλίνα στο νότιο Πήλιο">
                                                    </a>
                                    </figure>
                                <h3 class="article__title bold">
                        <a title="Καιρός: Πτώση θερμοκρασίας, λίγες βροχές και θυελλώδεις βοριάδες την Δευτέρα" href="https://www.news247.gr/kairos/kairos-ptosi-thermokrasias-liges-vroches-kai-thyellodeis-voriades-tin-deytera.7602680.html?utm_source=News247&utm_medium=kairos_ROS&utm_campaign=24MediaWidget&utm_term=Pos1" >Καιρός: Πτώση θερμοκρασίας, λίγες βροχές και θυελλώδεις βοριάδες την Δευτέρα</a>
                            </h3>
                    </article>
            </div>
</section>

<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 2" data-gtm="DO NOT MISS THEM 2 ID6125137">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Κορονοϊός: Ρωτήσαμε 20 αισθητικούς και κομμωτές αν έρχονται κατ&#039; οίκον" href="https://www.news247.gr/kosmos/koronoios-kleistikan-spiti-ergazomenoi-choron-aisthitikis-pirame-rotisame.7603201.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2146/7603214/386000/w140/140/kommotirio.jpg" alt="Κέντρο αισθητικής" title="Κέντρο αισθητικής">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Ρωτήσαμε 20 αισθητικούς και κομμωτές αν έρχονται κατ&#039; οίκον" href="https://www.news247.gr/kosmos/koronoios-kleistikan-spiti-ergazomenoi-choron-aisthitikis-pirame-rotisame.7603201.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Κορονοϊός: Ρωτήσαμε 20 αισθητικούς και κομμωτές αν έρχονται κατ' οίκον</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Κορονοϊός: Για την ώρα η Ελλάδα δείχνει αντοχές" href="https://www.news247.gr/koinonia/koronoios-gia-tin-ora-i-ellada-deichnei-antoches.7602706.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5808/7602819/587000/w140/140/mnhmeio.jpg" alt="Αλλαγή φρουράς στο μνημείο του άγνωστου στρατιώτη" title="Αλλαγή φρουράς στο μνημείο του άγνωστου στρατιώτη">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Για την ώρα η Ελλάδα δείχνει αντοχές" href="https://www.news247.gr/koinonia/koronoios-gia-tin-ora-i-ellada-deichnei-antoches.7602706.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Κορονοϊός: Για την ώρα η Ελλάδα δείχνει αντοχές</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Κορονοϊός: Στο σκοτάδι οι παίκτες του Καναδικού Big Brother - Αναρωτιούνται τι έγινε το κοινό" href="https://www.news247.gr/viral/koronoios-big-brother-kanada-paiktes-den-echoyn-idea-gia-pandimia.7602886.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/6129/7602907/385000/w140/140/bigbrother.jpg" alt="Big Brother" title="Big Brother">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Στο σκοτάδι οι παίκτες του Καναδικού Big Brother - Αναρωτιούνται τι έγινε το κοινό" href="https://www.news247.gr/viral/koronoios-big-brother-kanada-paiktes-den-echoyn-idea-gia-pandimia.7602886.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Κορονοϊός: Στο σκοτάδι οι παίκτες του Καναδικού Big Brother - Αναρωτιούνται τι έγινε το κοινό</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Κορονοϊός: Προτάσεις για γενική απαγόρευση της κυκλοφορίας" href="https://www.news247.gr/koinonia/koronoios-protaseis-akoma-gia-geniki-apagoreysi-kykloforias.7602672.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/7174/7602679/551000/w140/140/dromos.jpg" alt="Άδειοι δρόμοι και κλειστά μαγαζιά στην Αθήνα" title="Άδειοι δρόμοι και κλειστά μαγαζιά στην Αθήνα">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: Προτάσεις για γενική απαγόρευση της κυκλοφορίας" href="https://www.news247.gr/koinonia/koronoios-protaseis-akoma-gia-geniki-apagoreysi-kykloforias.7602672.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Κορονοϊός: Προτάσεις για γενική απαγόρευση της κυκλοφορίας</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>
            </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 3" data-gtm="DO NOT MISS THEM 3 ID6125136">


    <div class="teaser__content">
        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="AleXsandro Palombo: &#034;Εδώ στο Μιλάνο οι άνθρωποι πεθαίνουν μόνοι. Δείξτε υπευθυνότητα&#034;" href="https://www.news247.gr/synentefxeis/alexsandro-palombo-edo-sto-milano-oi-anthropoi-pethainoyn-monoi-deixte-ypeythynotita.7602723.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/63/7602748/164000/w140/140/palombo2.jpg" alt="AleXsandro Palombo: &#034;Εδώ στο Μιλάνο οι άνθρωποι πεθαίνουν μόνοι. Δείξτε υπευθυνότητα&#034;" title="AleXsandro Palombo: &#034;Εδώ στο Μιλάνο οι άνθρωποι πεθαίνουν μόνοι. Δείξτε υπευθυνότητα&#034;">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="AleXsandro Palombo: &#034;Εδώ στο Μιλάνο οι άνθρωποι πεθαίνουν μόνοι. Δείξτε υπευθυνότητα&#034;" href="https://www.news247.gr/synentefxeis/alexsandro-palombo-edo-sto-milano-oi-anthropoi-pethainoyn-monoi-deixte-ypeythynotita.7602723.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" rel="nofollow">AleXsandro Palombo: "Εδώ στο Μιλάνο οι άνθρωποι πεθαίνουν μόνοι. Δείξτε υπευθυνότητα"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Covid-19" href="https://www.news247.gr/covid-19" rel="nofollow" class="article__section article__tag_section">COVID-19</a>
                                    </div>
                    </article>
            <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="ΕΛΤΑ: Είσοδος στα ταχυδρομεία όπως στα σούπερ μάρκετ " href="https://www.news247.gr/epixeiriseis/elta-eisodos-sta-tachydromeia-opos-sta-soyper-market.7602897.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow" class="article__image">
                                            <img class="" src="https://www.news247.gr/img/5571/7602898/917000/w140/140/elta.jpg" alt="Κατάστημα ΕΛΤΑ " title="Κατάστημα ΕΛΤΑ ">
                                                    </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="ΕΛΤΑ: Είσοδος στα ταχυδρομεία όπως στα σούπερ μάρκετ " href="https://www.news247.gr/epixeiriseis/elta-eisodos-sta-tachydromeia-opos-sta-soyper-market.7602897.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" rel="nofollow">ΕΛΤΑ: Είσοδος στα ταχυδρομεία όπως στα σούπερ μάρκετ </a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΕΛΤΑ" href="https://www.news247.gr/elta" rel="nofollow" class="article__section article__tag_section">ΕΛΤΑ</a>
                                    </div>
                    </article>
            </div>
</section>

</div>
    </aside></div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Valerie Loureda: H σταρ του Bellator δηλώνει απολύτως...φυσική" href="https://www.sport24.gr/Sports/OtherSports/fight-sports/valerie-loureda-h-star-toy-bellator-dhlwnei-apolutws-fysikh.5693955.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Valerie Loureda: H σταρ του Bellator δηλώνει απολύτως...φυσική</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Κορονοϊός: Διακοπή τουλάχιστον μέχρι 2 Απριλίου στη Γερμανία" href="https://www.sport24.gr/football/Germany/koronoios-diakoph-toylaxiston-mexri-2-aprilioy-sth-germania.5693950.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Κορονοϊός: Διακοπή τουλάχιστον μέχρι 2 Απριλίου στη Γερμανία</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Αποκλειστική δήλωση Πιτίνο στο Sport24.gr: &#034;Πρόθεσή μου να γυρίσω για Παναθηναϊκό και Εθνική&#034;" href="https://www.sport24.gr/Basket/Euroleague/eb-news/eb_panathinaikos/apokleistikh-dhlwsh-pitino-sto-sport24-gr-prothesh-moy-na-gyrisw-gia-panathhnaiko-kai-ethnikh.5693949.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Αποκλειστική δήλωση Πιτίνο στο Sport24.gr: "Πρόθεσή μου να γυρίσω για Παναθηναϊκό και Εθνική"</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Dua Lipa και αγριογούρουνο με πορτοκάλι: Ημερολόγιο καραντίνας Oneman, ημέρα 1" href="https://www.oneman.gr/life/dua-lipa-kai-agriogourouno-me-portokali-imerologio-karantinas-oneman-imera-1/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Dua Lipa και αγριογούρουνο με πορτοκάλι: Ημερολόγιο καραντίνας Oneman, ημέρα 1</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="9 δυστοπικές φωτογραφίες της άδειας Αθήνας" href="https://www.oneman.gr/life/koronoios-distopikes-fotografies-tis-adeias-athinas/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">9 δυστοπικές φωτογραφίες της άδειας Αθήνας</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Tεμπούρα: Τι είναι τέλος πάντων αυτό που μαγειρεύουν συνέχεια στο Master Chef" href="https://www.oneman.gr/food-drink/tempoura-ti-einai-telos-panton-afto-pou-mageirevoun-sinexeia-sto-master-chef/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Tεμπούρα: Τι είναι τέλος πάντων αυτό που μαγειρεύουν συνέχεια στο Master Chef</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="4 λόγοι που δεν πρέπει να πέφτεις για ύπνο με βρεγμένα μαλλιά" href="https://www.ladylike.gr/beauty/4-logoi-pou-den-prepei-na-pefteis-gia-ipno-me-vregmena-mallia/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">4 λόγοι που δεν πρέπει να πέφτεις για ύπνο με βρεγμένα μαλλιά</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Πώς να οργανώσεις το ψυγείο σου για να διατηρούνται καλύτερα (και περισσότερο) τα τρόφιμα" href="https://www.ladylike.gr/blogs/pos-na-organoseis-to-psigeio-sou-gia-na-diatirountai-kalitera-kai-perissotero-ta-trofima/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Πώς να οργανώσεις το ψυγείο σου για να διατηρούνται καλύτερα (και περισσότερο) τα τρόφιμα</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Άγριες Μέλισσες: Με μάσκες κατά του κορονοϊού στο Διαφάνι. Τα μηνύματα των πρωταγωνιστών" href="https://www.ladylike.gr/life/agries-melisses-me-maskes-kata-tou-koronoiou/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Άγριες Μέλισσες: Με μάσκες κατά του κορονοϊού στο Διαφάνι. Τα μηνύματα των πρωταγωνιστών</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="To αφιέρωμα του Copa90 για τον Άρη θα σε γεμίσει ιερή τρέλα" href="https://www.contra.gr/podosfairo/to-afieroma-toy-copa90-gia-ton-ari-tha-se-gemisei-ieri-trela.7603045.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">To αφιέρωμα του Copa90 για τον Άρη θα σε γεμίσει ιερή τρέλα</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά" href="https://www.contra.gr/podosfairo/ranking-valame-toys-36-paiktes-toy-olympiakoy-sti-seira.7602710.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ranking: Βάλαμε τους 36 παίκτες του Ολυμπιακού στη σειρά</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Μάουντ και Ράις χαρακτηρίστηκαν ηλίθιοι, Σεμέδο και Γκασπάρ τους έδειξαν γιατί" href="https://www.contra.gr/podosfairo/maoynt-kai-rais-charaktiristikan-ilithioi-semedo-kai-gkaspar-toys-edeixan-giati.7603227.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Μάουντ και Ράις χαρακτηρίστηκαν ηλίθιοι, Σεμέδο και Γκασπάρ τους έδειξαν γιατί</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΕΠΙΚΟΙΝΩΝΙΑ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΕΠΙΚΟΙΝΩΝΙΑ</a>
                <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link1" href="https://www.news247.gr/oroi-xrhshs.6510852.html" target="_self">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                 <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link2" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 <a title="24 MEDIA SITES" id="link3" class="toggleelement" href="javascript:void(0);" onclick="showSites();" target="_self">24 MEDIA SITES<span></span></a>
                </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/e78de24/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/e78de24/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/e78de24/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}())
</script><script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script><!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/e78de24/scripts/fb-plugins.js"></script>
        <script>
                    </script>
                <script>
        <!--
            (function() {

                var jsRt = '1';
                var jsObjId = '7603411';
                var jsType = escape('article');
                var jsCtxId = '6';
                var jsPubId = '1';
                var jsCat = escape('news');
                var jsMeta = escape('Koronoios,Covid-19,Ispania');
                var jsTitle = escape('Koronoios: Ekleise ta synora i Ispania');
                var jsUrl = escape('https://www.news247.gr/kosmos/koronoios-ekleise-ta-synora-i-ispania.7603411.html');
                var ref = escape(document.referrer);
                if (ref.length >= 252)
                    ref = ref.substring(0, 252) + "...";
                var isJS10 = 1;

                var logger_image = new Image();
                logger_image.src = 'https://www.news247.gr/stats/Logger?clientDT=' + (new Date()).getTime() + '&rt=' + jsRt + '&objId=' + jsObjId + '&type=' + jsType + '&ctxId='
                        + jsCtxId + '&pubId=' + jsPubId + '&cat=' + jsCat + '&meta=' + jsMeta + '&title=' + jsTitle + '&url=' + jsUrl;
            })();
            -->
        </script>
    <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    