<!DOCTYPE html>
        <html lang="el">
            <!-- D -->
            <head>

                <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
                <meta name="viewport" content="width=device-width, minimum-scale=.5">

                <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
                <link rel="manifest" href="/site.webmanifest">
                <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ffffff">
                <meta name="apple-mobile-web-app-title" content="News 24/7">
                <meta name="application-name" content="News 24/7">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="/mstile-144x144.png">
                <meta name="theme-color" content="#ffffff">

                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i%7CRoboto+Slab:300,400,700&amp;subset=greek&display=swap" rel="stylesheet">

                <script>
    window.targettingValues = {};
    window.targettingValues['path'] = "https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html";
    window.targettingValues['article'] = "9002358";
    window.targettingValues['keywords'] = ["koronoios"];
    window.targettingValues['category'] = ["ece_frontpage", "koinonia"];
    window.targettingValues['type'] = "art";
    window.targettingValues['isApp'] = "";
    window.targettingValues['isAmp'] = "false";
    window.targettingValues['isMobile'] = "false";
</script>
<!-- temp Google TCF fix -->
<script type="text/javascript">
  (function(){
    var reconsent = window.localStorage.getItem('tcf_24m_reconsent');
  
    if (!reconsent) {
      document.cookie = 'euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/; domain=.' + window.location.hostname;
      
      window.localStorage.setItem('tcf_24m_reconsent', 'enforced');
    }
  })();
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'ELvyd96EHn3ND', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MXGWMN');</script>
<!-- End Google Tag Manager --><title>Κοντοζαμάνης: &#039;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&#039; - Κοινωνία | News 24/7</title>

<meta name="description" content="Απαντώντας σε σχετική ερώτηση, ο υφυπουργός Υγείας διαβεβαίωσε ότι υπάρχει επάρκεια τεστ και τόνισε ότι έρχονται και άλλες προσλήψεις, κυρίως για τις ΜΕΘ. ">
<link rel="canonical" href="https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html" />
    <link rel="amphtml" href="https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.amp.html" />
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html#article",
            "name": "Κοντοζαμάνης: &#039;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&#039; - Κοινωνία | News 24/7",
            "headline": "Κοντοζαμάνης: &#039;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&#039; - Κοινωνία | News 24/7",
            "description": "Απαντώντας σε σχετική ερώτηση, ο υφυπουργός Υγείας διαβεβαίωσε ότι υπάρχει επάρκεια τεστ και τόνισε ότι έρχονται και άλλες προσλήψεις, κυρίως για τις ΜΕΘ. ",
            "url": "https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html",
            "image": "https://www.news247.gr/img/4953/9002366/249000/w620/620/kontozamanis.jpg",
            "dateCreated": "2020-09-29T19:38:40Z",
            "datePublished": "2020-09-29T19:38:40Z",
            "dateModified": "2020-09-29T19:38:40Z",
            "articleSection": "Κοινωνία",
            "keywords": [],
            "creator": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "author": {
                "@type": "Person",
                "name": "News 24/7"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.news247.gr/#organization",
                "url": "https://www.news247.gr/",
                "name": "News 24/7",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.news247.gr/resources/53160ba/images/metadata-logo.png"
                }
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html"
            },
            "isPartOf": {
                "@type": "WebSite",
                "@id": "https://www.news247.gr/#site"
            }
        }
        </script>
    <meta property="og:type" content="article">
        <meta property="og:url" content="https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html">
        <meta property="og:title" content="Κοντοζαμάνης: &#039;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&#039;">
        <meta property="og:description" content="Απαντώντας σε σχετική ερώτηση, ο υφυπουργός Υγείας διαβεβαίωσε ότι υπάρχει επάρκεια τεστ και τόνισε ότι έρχονται και άλλες προσλήψεις, κυρίως για τις ΜΕΘ. ">
        <meta property="og:image" content="https://www.news247.gr/img/840/9002366/249000/fb1200/1200/kontozamanis.jpg">
        <meta property="og:image:alt" content="Κοντοζαμάνης: &#039;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&#039;">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="627">
        <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@News247gr">
    <meta name="twitter:title" content="Κοντοζαμάνης: &#039;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&#039;">
    <meta name="twitter:description" content="Απαντώντας σε σχετική ερώτηση, ο υφυπουργός Υγείας διαβεβαίωσε ότι υπάρχει επάρκεια τεστ και τόνισε ότι έρχονται και άλλες προσλήψεις, κυρίως για τις ΜΕΘ. ">
    <meta name="twitter:image" content="https://www.news247.gr/img/1103/9002366/249000/tw1024/1024/kontozamanis.jpg">
<meta name="parsely-section" content="Κοινωνία" />
    <meta name="parsely-tags" content="Κορονοϊός" />
<meta property="fb:app_id" content="767480436596774" />
<meta property="fb:pages" content="91157111480" />
<meta name="google-site-verification" content="iswD1C1LlZMb7qqV7njz-KZrimCEVl3Br94RPWwWgG8" />

<!-- Orange Click Media || ocm.js script for desktop -->
<script src="//cdn.orangeclickmedia.com/tech/news247.gr/ocm.js" async="async"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" ></script>
<script>
 /* Helper isViewable function
    checks if the element is in the viewport
    & returns boolean value.
*/
window.isViewable = function (elem) {
    let viewportWidth = window.innerWidth,
        viewportHeight = window.innerHeight,
        box = elem.getBoundingClientRect();

    //clip box properties within viewport
    let boxTop = box.top > 0 ? ( box.top < viewportHeight ? box.top : viewportHeight ) : 0,
        boxBottom = box.bottom > 0 ? ( box.bottom < viewportHeight ? box.bottom : viewportHeight ) : 0,
        boxLeft = box.left > 0 ? ( box.left < viewportWidth ? box.left : viewportWidth ) : 0,
        boxRight = box.right > 0 ? ( box.right < viewportWidth ? box.right : viewportWidth ) : 0;

    let viewableArea = (boxRight - boxLeft) * (boxBottom - boxTop);
    let totalArea = box.width * box.height;
    
    //force refresh if ad is hidden
    let forceRefresh = totalArea == 0;
    
    //check if tab is active
    let isTabActive = !document.hidden;
    
    return isTabActive && forceRefresh || isTabActive && viewableArea / totalArea >= 0.5;
}; // end of isViewable function
</script><!-- D -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script><style>
.ros_title.noAdTiltle:before{
display:none!important;
}
.ros_title.noAdTiltle .widget__header.ad_label{
display:none!important;
}
.ad-widget_300x250{
display:block!important;
}
#ros-300x250b{
height:auto!important;
}
</style><script src="https://www.news247.gr/resources/53160ba/scripts/vendor.js"></script>
        <link rel="stylesheet" href="https://www.news247.gr/resources/53160ba/styles/vendor.css">
        <link rel="stylesheet" href="https://www.news247.gr/resources/53160ba/styles/main.css">
        <!-- new nugg.ad script - task [PROD-771] -->
<script type="application/javascript" async src="https://apps-cdn.relevant-digital.com/static/tags/1138559335280180553.js"></script><!-- HEAD SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<script>
var p_gcookie = document.cookie.includes('euconsent-v2') ? '1' : '0';
function setUpAgknTag(tag) {
    if(p_gcookie == 1){
        tag.setBpId("24mediagreece");
        /*  [ PROD-878 -  deactivate by request of P&G ] tag.setGdpr(p_gcookie);*/
        cookie_consent = getCookie("euconsent-v2");
        tag.setGdpr(1);
        tag.setGdprConsent(cookie_consent);
    }
    
}
function getCookie(name) {
    var cookieArr = document.cookie.split(";");
    for(var i = 0; i < cookieArr.length; i++) {
        var cookiePair = cookieArr[i].split("=");
        if(name == cookiePair[0].trim()) {
            return decodeURIComponent(cookiePair[1]);
        }
    }
    return null;
}
</script>
<script src="//js.agkn.com/prod/v0/tag.js" async></script>
<!-- Hotjar Tracking Code for https://www.news247.gr -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function()

{(h.hj.q=h.hj.q||[]).push(arguments)}
;
h._hjSettings=

{hjid:536781,hjsv:6}
;
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- live-blog Version -->
<script>
    const liveBlogVersion = '1.47';
</script>

<!-- live-blog main video width fix desktop/mobile -->
<style>
.article-body__article-head-box + iframe[src *= 'youtube'] {
    width: 100%;
}
</style>
<script type="text/javascript">
// DMP Pixel code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script><style>
    .special-issue {
        margin-bottom: 20px;
    }
    .col-md-4 .sidebar .top-stories__article {
        max-width: 300px;
    }
    .ekloges2019-map-hp {
        margin-bottom: 40px;
        overflow: hidden;
    }
    .ekloges2019-map-hp .widget-header {
        background: #fff;
        position: relative;
        z-index: 1;
        text-align: center;
    }
    .ekloges2019-map-hp > iframe {
        margin-top: -63px;
        border: none;
    }
    body.mobile .ekloges2019-map-hp {
        padding: 0 10px;
        margin-bottom: 20px;
    }
    body.mobile .ekloges2019-map-hp > iframe {
        width: 100%;
        max-height: 750px;
        border: none;
    }
    body.mobile .afieromatiko {
        margin-bottom: 20px;
    }
    @media (min-width: 360px) {
        body.mobile .ekloges2019-map-hp {
            padding: 0 20px;
        }
    }
</style><!-- Mediacom Begin ContainR task: [PROD-532] -->

<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_748050',{'host': 'gr-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Date.now()});
</script>

<!-- this fall back is disabled cause shouldnt placed in head and also has errors! -->
<!-- noscript -->
<!-- iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=+Date.now()' height='0' width='0' style='display:none;visibility:hidden'></iframe -->
<!-- /noscript -->

<!-- Mediacom End ContainR -->
<script>
/* TEMPORARY FIX for firefox instagram bug 
 * task: TECH-99
*/

setTimeout(function(){

let reg = /((\bnews\b)|(\bstandardTemplate\b))/g;
let body_classList = document.body.classList.value;

if( body_classList.match(reg)){
     //console.log("found:", body_classList.match(reg));

     var browser = navigator.userAgent;
     var iframe = document.querySelectorAll('.instagram-media')[0];
    if ( browser.indexOf('Firefox') > -1 || browser.indexOf("Mobile") > -1) {
       iframe.setAttribute('height', '100vh');
       iframe.parentElement.style.display = 'flex';
       iframe.style.minHeight = '1px';
       iframe.style.display = 'flex';
     }

}// end of if

}, 800); // end of setTimeout

</script>
<!-- new oneman logo temp fix -->
<style>
.rss-widget__logo_oneman:hover {
    background-position: 224px -106px!important;
}
</style><style>
/* TEMP FIX */
.more-news-bestof::after {
  content: '';
  display: table;
  clear: both;
}
.more-news-bestof {
  float: none;
}
</style><style>
/* TEMP FONT FIX FOR CORONAVIRUS WIDGET */
table#coronavirus-body-block td {
  font-weight: 800;
}
table#coronavirus-body-block td a {
  font-weight: 700;
}
.article-body .teaser.coronavirus-widget .widget-header__title {
  padding-top: 0!important;
}
</style><style>
/* TEMP CSS FOR LIVE UPDATES [PROD-976] */
.teaser_liveupdates .carousel-dots {
bottom: 7px;
}
.teaser_liveupdates .carousel-dots button {
width: 14px;
height: 14px;
}
</style><!-- temp fix for task: [MARK-520] -->
<script> 
setTimeout( function(){ 
    if(document.getElementById("stayHome") !== null){
        document.getElementById("stayHome").innerHTML = "#ΜένουμεΣπίτι";
    }
}, 400); 
</script><style>
/* TEMP STYLES [PROD-996] */
@keyframes live-pulse {
    0% {
        opacity: 1
    }
    10% {
        opacity: .25
    }
    40% {
        opacity: 1
    }
    100% {
        opacity: 1
    }
}
span.live-tag::before {
    content:'';
    display: inline-block;
    width: 0.73em;
    height: 0.73em;
    background: #e20004;
    border-radius: 0.5em;
    margin-right: 0.2ch;
    animation: live-pulse 1s infinite;
}
.teaser_liveupdates .widget-header a,
.teaser_liveupdates .widget-header a:hover {
color: #fff;
}
</style><style>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</style><style>
/* TEMP COLOR CHANGES FOR GOOD NEWS WIDGET [PROD-1054] */
.teaser_tripleCarousel.teaser_good-news-widget {
  border-color: #00ddaa;
  padding-bottom: 20px;
}
.teaser_tripleCarousel.teaser_good-news-widget .teaser__logo {
  top: 0;
  padding: 0 20px;
  max-width: unset;
}
</style><style>
   .main-menu__menubar a.navmenu__link.internal[title="20-20"] {font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"] { border-bottom: none; font-size: 0;}
    .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active { border-bottom: none; font-size: 0;}
</style><script>
/*
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
       message.proceed(false);
    };
*/
</script>
<script>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</script><style>
   /* fixing Main Menu mini brands styles */
   .navmenu_horizontal { float: none; }
   .navmenu_horizontal .navmenu__item:last-child {padding-right: 0;}
   .search-field__input {top: 9px;}
   .main-menu__menubar a.navmenu__link.internal[title="Good News"].navmenu__link_active, 
   .main-menu__menubar a.navmenu__link.internal[title="20-20"].navmenu__link_active,
    .main-menu__menubar a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active
   {
        border-bottom: none!important;
   }

   .side-menu__navmenu a.navmenu__link.internal[title="20-20"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Good News"].navmenu__link_active,
   .side-menu__navmenu a.navmenu__link.internal[title="Δελτίο Καιρού"].navmenu__link_active {
      border-bottom: none!important;
   }
</style><style>
.standardTemplateWithoutSidebar:not(.good-news):not(.art_20-20) #article-ifo {
    float: none;
    margin: 0 auto;
}
</style><script>

window.fbLoaded = $.Deferred();

window.fbAsyncInit = function(){
  FB.init({
    appId: "767480436596774", 
    xfbml: true, 
    version: "v3.3"
  });
  window.fbLoaded.resolve();
};

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/all.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));


</script>

<script src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
        
<script>
// !window.location.pathname.endsWith('7095841.html')
(function(){
    if (window.location.pathname.endsWith('6571049.html') ) {
        let quantx = document.createElement('script');
        quantx.type = 'text/javascript';
        quantx.id = 'quantx-embed-tag';
        quantx.async = false;
        quantx.src = 'https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js';
        document.head.appendChild(quantx);
    }
})();
</script>


<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<script type="text/javascript">
// dmp-pixel-code
//<![CDATA[
try {
var smoRand = Math.random()*100000000000000000; smoTrSeq = (typeof(smoTrSeq) != "undefined") ? smoTrSeq + 1 : 0;
var smoPrtKey='omdgr/1';
var smoPUrl = escape(window != parent ? document.referrer : document.location.href);
var smoIframe = window != parent ? '&nIframe=1' : '';
var smoParams ='&sType=view&nCampaignId=1';
var smoProto = (document.location.protocol == 'https:') ? "https:" : "http:";
var smoTrUrl = smoProto + '//uip.semasio.net/' + smoPrtKey + '/info?_referrer=' + smoPUrl + smoParams + '&nJs=1&_ignore=' + smoRand + smoIframe;
var smoTrImg = new Image(); smoTrImg.src = smoTrUrl;
} catch (err) { }
//]]>
</script></head>
            <body class="koinonia news standardTemplate" >
                    <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXGWMN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->

                <!-- HEADER -->
                <header class="header" id="header">
                            <div class="main-menu">
    <div class="main-menu__container">
        <div class="main-menu__logo logo">
            <a href="https://www.news247.gr/" class="logo__link" title="News 24/7">
                <img class="logo__image" src="https://www.news247.gr/resources/53160ba/images/News247_logo.png" alt="News 24/7" title="News 24/7" />
            </a>
        </div>
        <div class="main-menu__container-bottom">
            <nav class="main-menu__menus">
                <i class="main-menu__toggle" onclick="openNav();" aria-hidden="true"></i>
                <ul class="main-menu__menubar navmenu navmenu_horizontal main-nav">
                    <li class="navmenu__item">
                                <a href="https://www.news247.gr/politiki/"
                                   title="ΠΟΛΙΤΙΚΗ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΟΛΙΤΙΚΗ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/koinonia/"
                                   title="ΚΟΙΝΩΝΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΙΝΩΝΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/oikonomia/"
                                   title="ΟΙΚΟΝΟΜΙΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΟΙΚΟΝΟΜΙΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/kosmos/"
                                   title="ΚΟΣΜΟΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΚΟΣΜΟΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://newspapers.news247.gr/"
                                   title="ΠΡΩΤΟΣΕΛΙΔΑ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΠΡΩΤΟΣΕΛΙΔΑ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/latest/"
                                   title="ΕΙΔΗΣΕΙΣ"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    ΕΙΔΗΣΕΙΣ</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/20-20/"
                                   title="20-20"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    20-20</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.news247.gr/good-news/"
                                   title="Good News"
                                   target="_self"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    Good News</a>
                            </li>
                            <li class="navmenu__item">
                                <a href="https://www.deltiokairou.gr/"
                                   title="Δελτίο Καιρού"
                                   target="_blank"
                                   class="navmenu__link internal"
                                   rel="opener "
                                   >
                                    Δελτίο Καιρού</a>
                            </li>
                            </ul>
                <div class="main-menu__side-menu side-menu" id="side-menu">
                    <div class="side-menu__scrollable">
                        <a href="javascript:void(0)" onclick="closeNav();" class="side-menu__close" id="side-menu__close" title="close">×</a>
                        <ul class="side-menu__navmenu navmenu navmenu_vertical">
                            <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politiki/"
                                           title="ΠΟΛΙΤIΚΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤIΚΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/koinonia/"
                                           title="ΚΟΙΝΩΝΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΙΝΩΝΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/kosmos/"
                                           title="ΚΟΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΚΟΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/oikonomia/"
                                           title="ΟΙΚΟΝΟΜΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΟΙΚΟΝΟΜΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epixeiriseis/"
                                           title="ΕΠΙΧΕΙΡΗΣΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/politismos/"
                                           title="ΠΟΛΙΤΙΣΜΟΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΠΟΛΙΤΙΣΜΟΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/media/"
                                           title="MEDIA"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                MEDIA</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/psixagogia/"
                                           title="ΨΥΧΑΓΩΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΨΥΧΑΓΩΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/celebrities/"
                                           title="CELEBRITIES"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                CELEBRITIES</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/amyna/"
                                           title="ΑΜΥΝΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΑΜΥΝΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/ygeia/"
                                           title="ΥΓΕΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΥΓΕΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/technologia/"
                                           title="ΤΕΧΝΟΛΟΓΙΑ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΤΕΧΝΟΛΟΓΙΑ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/epistimi/"
                                           title="ΕΠΙΣΤΗΜΗ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΕΠΙΣΤΗΜΗ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/gnomes/"
                                           title="ΓΝΩΜΕΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΓΝΩΜΕΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/synentefxeis/"
                                           title="ΣΥΝΕΝΤΕΥΞΕΙΣ"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                ΣΥΝΕΝΤΕΥΞΕΙΣ</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/20-20/"
                                           title="20-20"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                20-20</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.news247.gr/good-news/"
                                           title="Good News"
                                           target="_self"
                                           class="navmenu__link internal"
                                           rel="opener "
                                           >
                                                Good News</a>
                                    </li>
                                    <li class="navmenu__item">
                                        <a href="https://www.deltiokairou.gr/"
                                           title="ΔΕΛΤΙΟ ΚΑΙΡΟΥ"
                                           target="_blank"
                                           class="navmenu__link navmenu__link_external"
                                           rel="opener "
                                           >
                                                ΔΕΛΤΙΟ ΚΑΙΡΟΥ</a>
                                    </li>
                                    <!-- <li class="navmenu__line"><hr /></li> -->
                        </ul>
                        <div class="side-menu__useful-links useful-links useful-links_list">
                            <a class="useful-links__item useful-links__item_newspapers" href="//newspapers.news247.gr/" title="Πρωτοσέλιδα">Πρωτοσέλιδα</a>
                            <a class="useful-links__item useful-links__item_latest-news" href="https://www.news247.gr/latest/" title="Ροή Ειδήσεων">Ειδήσεις</a>
                            <!-- <a class="useful-links__item useful-links__item_weather" href="https://www.news247.gr/kairos/" title="Δελτίο Καιρού">Καιρός</a> -->
                            <a class="useful-links__item useful-links__item_newsletter" href="//eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο Newsletter του News 24/7" rel="noopener nofollow external">Newsletter</a>
                        </div>
                    </div>
                    <div class="side-menu__social social-links">
                        <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="//twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div onclick="closeNav();" class="side-menu__backdrop" id="side-menu__backdrop"></div>
               </nav>
            <div class="main-menu__search search-field">
                <form action="https://www.news247.gr/search/" method="GET" id="searchForm" class="search-field__form">
                    <input type="text" class="search-field__input" name="q" placeholder="Αναζήτηση">
                    <a href="javascript:document.forms['searchForm'].submit();" class="search-field__button" title="Αναζήτηση">&nbsp;</a>
                </form>
            </div>
            <div class="main-menu__social social-links">
                <a class="social-links__icon social-links__icon_fb" rel="noopener nofollow external" target="_blank" href="https://www.facebook.com/news247" title="Ακολουθήστε το News 24/7 στο Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_tw" rel="noopener nofollow external" target="_blank" href="https://twitter.com/News247gr" title="Ακολουθήστε το News 24/7 στο Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a class="social-links__icon social-links__icon_insta" rel="noopener nofollow external" target="_blank" href="https://www.instagram.com/news247gr/" title="Ακολουθήστε το News 24/7 στο Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>
            </div>
        </div>
    </div>
</div>
<section class="teaser teaser_liveupdates "  data-gtm="Live Updates ID7604503">
    
    <div class="container">
        <header class="teaser__header widget-header">
                <h2 class="widget-header__title">
                LIVE UPDATES</h2>
            </header>
        <div class="teaser__content owl-carousel">
        <article class="teaser__article article " data-position="2"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/ygeia/koronoios-416-nea-kroysmata-stin-ellada.9002242.html" title="Κορονοϊός: 416 νέα κρούσματα στην Ελλάδα" >
                            Κορονοϊός: 416 νέα κρούσματα στην Ελλάδα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="3"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/kosmos/armenia-oi-toyrkoi-katerripsan-machitiko-mas-diapseydei-i-agkyra.9002269.html" title="Αρμενία: &quot;Οι Τούρκοι κατέρριψαν μαχητικό μας&quot; - Διαψεύδει η Άγκυρα" >
                            Αρμενία: "Οι Τούρκοι κατέρριψαν μαχητικό μας" - Διαψεύδει η Άγκυρα</a>
                    </h2>

                    </article>
                    
            <article class="teaser__article article " data-position="4"> 

                    <h2 class="article__title">
                        <a href="https://www.news247.gr/koinonia/kontozamanis-yparchei-eparkeia-test-gia-koronoio-erchontai-proslipseis.9002358.html" title="Κοντοζαμάνης: &quot;Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις&quot;" >
                            Κοντοζαμάνης: "Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις"</a>
                    </h2>

                    </article>
                    
            </div>

        <div class="carousel-dots"></div>
        </div>
    
    <script>
    (function(gallery){
        gallery.owlCarousel({
            items:1,
            margin: 5,
            loop:true,
            rewind: false,
            autoplay: true,
            autoplayHoverPause: true,
            autoplayTimeout: 8000,
            mouseDrag:false,
            touchDrag:false,
            lazyLoad:true,
            nav: false,
            dots: true,
            
                dotsContainer:'.teaser_liveupdates[data-gtm*="ID7604503"] .carousel-dots',
            
            checkVisibility:true
        });
    })($(document.currentScript.parentElement).find('.teaser__content'));
    </script>
</section>
    
<div  class="code-widget ">
    <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542a98b524cc7092" async></script></div>

</header>
                        <!-- CONTENT -->
                <div class="container d-flex-row">
                            <div class="content start " >
            <div 
        
        class="ad-widget ad-widget_prestitial " >

        <!-- /4834629/News247_ROS_Prestitial 
<div id='div-gpt-ad-1548332199874-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332199874-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-prestitial -->
<div id='ros-prestitial'>
<!-- script>
googletag.cmd.push(function() { googletag.display('ros-prestitial'); });
</script -->
</div></div>
<div 
        
        class="ad-widget ad-widget_skin " >

        <!-- /4834629/News247_ROS_Float 
<div id='div-gpt-ad-1548332154288-0' style='height:1px; width:1px;position:absolute;top:0px;left:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332154288-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-skin -->
<div id='ros-skin'>
<script>
googletag.cmd.push(function() { googletag.display('ros-skin'); });
</script>
</div></div>
<div 
        
        class="ad-widget ad-widget_970x200 " >

        <!-- /4834629/news247.gr/ros-970x250a -->
<div id='ros-970x250a' style="margin-top:10px;">
<script>
googletag.cmd.push(function() { googletag.display('ros-970x250a'); });
</script>
</div>
</div>
</div>
    <div class="article-content " >
            </div>
    <hr>
    <article id="article-ifo" class="col-xs-12 col-md-8 ">

        <div class="article-head">
            <a title="Κοινωνία" href= "/koinonia/" class="article-head__article-head-section-name">
                        ΚΟΙΝΩΝΙΑ</a>
                </div>
        <div class="article-body">
            <div class="article-body__article-head-box">
				<h1 class="article-body__article-headline">
					Κοντοζαμάνης: "Υπάρχει επάρκεια τεστ για κορονοϊό - Ερχονται προσλήψεις"</h1>
			</div>
		<figure class="article-body__picture">
                    <img src="https://www.news247.gr/img/4513/9002366/249000/w660/660/kontozamanis.jpg" title="Ο υφυπουργός Υγείας Βασίλης Κοντοζαμάνης" alt="Ο υφυπουργός Υγείας Βασίλης Κοντοζαμάνης">
                        <figcaption class="article-body__picture-descr">
                            Ο υφυπουργός Υγείας Βασίλης Κοντοζαμάνης<span class="article-body__credit">
                                        <i class="fa fa-camera" aria-hidden="true"></i>
                                        EUROKINISSI</span>
                                </figcaption>
                    </figure>
               <div class="sociall_container"> 
       <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_inline_share_toolbox_cg60_ry40"></div>
    </div>

<div 
        
        class="ad-widget ad-widget_custom " >

        <!--script src="//code.jquery.com/jquery-1.12.0.min.js"></script-->
<script id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13104';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.thebutterfly.eu/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></div>
<h2 class="article-body__introtext">Απαντώντας σε σχετική ερώτηση, ο υφυπουργός Υγείας διαβεβαίωσε ότι υπάρχει επάρκεια τεστ και τόνισε ότι έρχονται και άλλες προσλήψεις, κυρίως για τις ΜΕΘ. </h2>
     <div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros-660x100a -->
<div id='ros-660x100a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
</script>
</div>

<!--
<script>
setTimeout(function(){

articleBodyElem_0=document.querySelector('.article-body__body');
paragraphReference_0 = articleBodyElem_0.querySelectorAll('p');
ros_660x100a= document.getElementById('ros-660x100a');
articleBodyElem_0.insertBefore(ros_660x100a, paragraphReference_0[1]);

if(paragraphReference_0.length > 2){
googletag.cmd.push(function() { googletag.display('ros-660x100a'); });
}

},800);
</script>
--></div>
<div class="article-body__byline noeditor">
                    <a style="font-size:13px;" href="/">news247</a>
                    <span class="article-body__date">
                       <time datetime="2020-09-29 19:38"> 29 Σεπτεμβρίου 2020&nbsp;19:38</time>
                    </span>
                </div>
            <div class="article-body__storyContent ">
        <div class="article-body__body">	
            <p>Εφόσον κάποιος έχει τα κριτήρια για αν πρέπει να κάνει το τεστ για τον <a href="https://www.news247.gr/koronoios" target="_self" rel="Follow">κορονοϊό</a> μπορεί να το κάνει δωρεάν σε δημόσιες δομές Υγείας επανέλαβε ο υφυπουργός Υγείας Βασίλης Κοντοζαμάνης κατά την <a href="https://www.news247.gr/ygeia/koronoios-416-nea-kroysmata-stin-ellada.9002242.html" target="_blank" rel="Follow">αποψινή ενημέρωση για την πανδημία</a>. «Δεν απαιτείται συνταγογράφηση του τεστ καθώς το δημόσιο σύστημα κρίνει ποτέ πρέπει να γίνεται και γίνεται δωρεάν» ανέφερε προσθέτοντας ότι το κόστος του τεστ για το σύστημα υγείας «έχει πέσει 5 φορές κάτω από την έναρξη της πανδημίας».</p>
<!-- /4834629/news247.gr/ros_inline_A --> 
<style>
    .ros-inlineA_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-inlineA_title { margin: auto; }
    .ros-inlineA_title .ad_label { width: 95px; font-family: Roboto Slab; font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style> 
<div id="advertisment" style="margin-top:20px; margin-bottom:20px;"> 
 <div class="ros-inlineA_title" style="display:none;"> 
  <div class="ad_label">
    ADVERTISING 
  </div> 
 </div> 
 <div id="ros-inlineA" style="margin-top:20px;border-bottom: 1px solid rgb(221, 221, 221); padding-bottom: 20px;"> 
  <script>
            googletag.cmd.push(function() { googletag.display('ros-inlineA'); });
        </script> 
 </div> 
</div> 
<p>Απαντώντας σε σχετική ερώτηση, ο υφυπουργός Υγείας διαβεβαίωσε ότι υπάρχει επάρκεια τεστ και ότι «<a href="https://www.news247.gr/koinonia/eody-422-rapid-test-stin-plateia-koymoyndoyroy-ta-10-thetika.9001011.html" target="_blank" rel="Follow">είμαστε από τις πρώτες χώρες που εφάρμοσαν τα rapid tests</a>».</p> 
<p>Μιλώντας για τις προσλήψεις στο σύστημα Υγείας είπε ότι «προσλαμβάνονται 1.243 μόνιμοι γιατροί μέχρι το τέλος του έτους και προκηρύσσονται άλλες 400 θέσεις» πολλές από τις οποίες αφορούν αποκλειστικά τις ΜΕΘ, σύμφωνα με το ΑΠΕ-ΜΠΕ. </p> 
<p>Όσον αφορά τη χρηματοδότηση του συστήματος Υγείας είπε ότι αυτή έχει ολοκληρωθεί σε ποσοστό που αγγίζει το 75% και εξήγησε ότι «υπάρχει αύξηση των δαπανών λόγω κορονοϊού και η χρηματοδότηση του συστήματος βρίσκεται σε κανονική ροή». </p> 
<p><span>Διαβάστε τις </span><a href="https://www.news247.gr/latest/">Ειδήσεις </a><span>από την Ελλάδα και τον κόσμο, με την αξιοπιστία και την εγκυρότητα του </span><a href="https://www.news247.gr/">News247.gr</a>.</p></div>
    </div>

<section class="article-code__livechat">
            </section>
    <div  class="code-widget ">
    <script>
/*$("document").ready(function(){*/


setTimeout(function(){

if(document.querySelector("#introContainer") !== null){

document.querySelector("#introContainer").style = "float: none;clear: both;color: #bcbcbc;border-top: none;margin-top: 0;margin-bottom: 0;";

$("#introContainer").html("");

//$("#introContainer").append('<span style="position:relative;top:17px;display: table;width: 50%;"><b>Η σελίδα ανανεώνεται αυτόματα </b><br/>όποτε υπάρχει νέα καταχώρηση </span><span style="font-weight: bold;float: right;position: relative;top:-5px;display: table;width: 50%;text-align: right;">AUTO REFRESH <span class="auto_refresh"></span></span>');

$("#introContainer").append('<div id="introContainer" style="display: flex;width: 100%; justify-content: space-between; padding-top: 13px;"><span style="position:relative; display: flex;width: 50%;letter-spacing: 0;"><b>Η σελίδα ανανεώνεται αυτόματα </b></span><span style="font-weight: bold;float: right;position: relative;display: flex;width: 23%;text-align: right;">AUTO REFRESH <span class="auto_refresh"</span></span></div>');

}// end of if

},5500);


/*});*/

/*<img src="//news247.gr/24media-network/article3642697.ece/BINARY/original/auto-refresh4.gif" style="position: relative;">*/
</script></div>

<div class="article-body__tags">
    	<span class="article-body__relcontent">ΠΕΡΙΣΣΟΤΕΡΑ: </span>
        <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  >Κορονοϊός</a></div>
    <div 
        
        class="ad-widget ad-widget_300x250 with-headder a_mob_100" >

        <!-- /4834629/news247.gr/ros-article-end -->
<style>
    .ros-article-end_title::before { content: ""; width: 100%; height: 1px; background: #cfcfcf; display: block; top: 5px; position: relative; }
    .ros-article-end_title { margin: auto; }
    .ros-article-end_title .ad_label { width: 95px; font-family: Roboto Slab;  font-size: 10px; font-weight: 400; line-height: 8px;color: #cfcfcf; position: relative; background: #fff; text-align: center; margin: 0 auto 5px; }
</style>

<div id="advertisment" style="margin-top: 20px;">
   <div class="ros-article-end_title" style="display:none;">
        <div class="ad_label">
           ADVERTISING
        </div>
   </div>

  <div id='ros-article-end' style="margin-top:20px;">
      <script>
          googletag.cmd.push(function() { googletag.display('ros-article-end'); });
       </script>
  </div>
</div></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <span style="position:relative;top: 46px;font-weight: normal;color: #215b87;font-size: 18px;width: 80px;">SHARE:</span>
    <div class="addthis_sharing_toolbox" style="padding: 10px 90px 5px; border-top: 1px solid #ddd; border-bottom: 1px solid #ddd;"></div>

<section class="newsletter-form">
     <h4 class="newsletter-form__title">Newsletter</h4>
     <p class="newsletter-form__prompt">Όλες οι ειδήσεις που πρέπει να ξέρεις στο email σου</p>
     <a rel="noopener nofollow external" class="newsletter-form__button" href="https://eepurl.com/bZri51" target="_blank" title="Εγγραφείτε στο newsletter">ΕΓΓΡΑΦΗ</a>
 </section><div 
        
        class="ad-widget ad-widget_620x40 " >

        <!-- /4834629/news247.gr/ros_660x100b -->
<div id='div-gpt-ad-1554390161408-0' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554390161408-0'); });
</script>
</div>
</div>
<div  class="code-widget engageya-widget">
    <style>
   .code-widget.engageya-widget {overflow: hidden;}
</style>
<div id="ENGAGEYA_WIDGET_116811" style="float: left;"></div>

<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_116811',pubid:161203,webid:121814,wid:116811});

</script></div>

<div class="more-news-bestof " id="three-col">
	        	<h2 class="bestof-widget__title">24Media Network</h2>
	            <section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125297">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Δανάη Μπάρκα στην πιο ειλικρινή δήλωση για το σώμα της" href="https://www.ladylike.gr/women-today/danai-barka-stin-pio-eilikrini-dilosi-gia-to-soma-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/danai-mparka-4-318x212.jpg" alt="Η Δανάη Μπάρκα στην πιο ειλικρινή δήλωση για το σώμα της" title="Η Δανάη Μπάρκα στην πιο ειλικρινή δήλωση για το σώμα της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Δανάη Μπάρκα στην πιο ειλικρινή δήλωση για το σώμα της" href="https://www.ladylike.gr/women-today/danai-barka-stin-pio-eilikrini-dilosi-gia-to-soma-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">Η Δανάη Μπάρκα στην πιο ειλικρινή δήλωση για το σώμα της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos1" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="ONEMAN BON-6125244">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="To Tinder έχει χάσει τελείως το νόημα" href="https://www.oneman.gr/originals/i-thliveri-apokathilosi-tou-tinder/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/tinder-13-318x212.jpg" alt="To Tinder έχει χάσει τελείως το νόημα" title="To Tinder έχει χάσει τελείως το νόημα"/>
                    </a>
                </figure>
                <h2>
                    <a title="To Tinder έχει χάσει τελείως το νόημα" href="https://www.oneman.gr/originals/i-thliveri-apokathilosi-tou-tinder/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">To Tinder έχει χάσει τελείως το νόημα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos2" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6685789">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η γενναία παραίτηση του Κεντέρη από την αεροπορία παρά τη δικαστική δικαίωση του" href="https://www.contra.gr/sports/i-gennaia-paraitisi-toy-kenteri-apo-tin-aeroporia-para-ti-dikastiki-dikaiosi-toy.8986467.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.contra.gr/img/app/8986494/805000/w460/460/kenteris-aeroporia-1.jpg" alt="Η γενναία παραίτηση του Κεντέρη από την αεροπορία παρά τη δικαστική δικαίωση του" title="Η γενναία παραίτηση του Κεντέρη από την αεροπορία παρά τη δικαστική δικαίωση του"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η γενναία παραίτηση του Κεντέρη από την αεροπορία παρά τη δικαστική δικαίωση του" href="https://www.contra.gr/sports/i-gennaia-paraitisi-toy-kenteri-apo-tin-aeroporia-para-ti-dikastiki-dikaiosi-toy.8986467.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">Η γενναία παραίτηση του Κεντέρη από την αεροπορία παρά τη δικαστική δικαίωση του</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="contra" class="publisher" href="https://www.contra.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos3" rel="noopener nofollow external" target="_blank">
                            CONTRA</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125301">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πρόεδρος Ρίο Άβε: &#034;Ο Ματέους Ρέις πιέζει για να φύγει&#034;" href="https://www.sport24.gr/football/proedros-rio-ave-o-mateoys-reis-piezei-gia-na-fygei.9002297.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/8999974/874000/w460/460/reis.jpg" alt="Πρόεδρος Ρίο Άβε: &#034;Ο Ματέους Ρέις πιέζει για να φύγει&#034;" title="Πρόεδρος Ρίο Άβε: &#034;Ο Ματέους Ρέις πιέζει για να φύγει&#034;"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πρόεδρος Ρίο Άβε: &#034;Ο Ματέους Ρέις πιέζει για να φύγει&#034;" href="https://www.sport24.gr/football/proedros-rio-ave-o-mateoys-reis-piezei-gia-na-fygei.9002297.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">Πρόεδρος Ρίο Άβε: "Ο Ματέους Ρέις πιέζει για να φύγει"</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos4" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="LADYLIKE BON-6125304">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Ο Κρατερός Κατσούλης εκτός εκπομπής. Όσα είπε η Κατερίνα Καραβάτου" href="https://www.ladylike.gr/celebrities/krateros-katsoulis-ektos-ekpompis-osa-eipe-i-katerina-karavatou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/katerina_karavatou-krateros_katsoulis-318x212.jpg" alt="Ο Κρατερός Κατσούλης εκτός εκπομπής. Όσα είπε η Κατερίνα Καραβάτου" title="Ο Κρατερός Κατσούλης εκτός εκπομπής. Όσα είπε η Κατερίνα Καραβάτου"/>
                    </a>
                </figure>
                <h2>
                    <a title="Ο Κρατερός Κατσούλης εκτός εκπομπής. Όσα είπε η Κατερίνα Καραβάτου" href="https://www.ladylike.gr/celebrities/krateros-katsoulis-ektos-ekpompis-osa-eipe-i-katerina-karavatou/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">Ο Κρατερός Κατσούλης εκτός εκπομπής. Όσα είπε η Κατερίνα Καραβάτου</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos5" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6595414">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Υπάλληλοι, ρουφιάνοι και φαντάσματα" href="https://www.sport24.gr/sound/podcasts/ypalliloi-royfianoi-kai-fantasmata.9001491.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9001618/427000/w460/460/photoarticle_greek_flag_homepage_(1).png" alt="Υπάλληλοι, ρουφιάνοι και φαντάσματα" title="Υπάλληλοι, ρουφιάνοι και φαντάσματα"/>
                    </a>
                </figure>
                <h2>
                    <a title="Υπάλληλοι, ρουφιάνοι και φαντάσματα" href="https://www.sport24.gr/sound/podcasts/ypalliloi-royfianoi-kai-fantasmata.9001491.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">Υπάλληλοι, ρουφιάνοι και φαντάσματα</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Sport 24" class="publisher" href="https://www.sport24.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos6" rel="noopener nofollow external" target="_blank">
                            SPORT 24</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="huff post BON-6125303">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Εμπρησμός Marfin: Διευκρινίσεις για τις αποζημιώσεις των δικαιούχων" href="https://www.sport24.gr/huffpost/emprismos-marfin-dieykriniseis-gia-tis-apozimioseis-ton-dikaioychon.9002067.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://www.sport24.gr/img/app/9002069/204000/w460/460/5f73257d1f000067010c0eb4.jpeg" alt="Εμπρησμός Marfin: Διευκρινίσεις για τις αποζημιώσεις των δικαιούχων" title="Εμπρησμός Marfin: Διευκρινίσεις για τις αποζημιώσεις των δικαιούχων"/>
                    </a>
                </figure>
                <h2>
                    <a title="Εμπρησμός Marfin: Διευκρινίσεις για τις αποζημιώσεις των δικαιούχων" href="https://www.sport24.gr/huffpost/emprismos-marfin-dieykriniseis-gia-tis-apozimioseis-ton-dikaioychon.9002067.html?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">Εμπρησμός Marfin: Διευκρινίσεις για τις αποζημιώσεις των δικαιούχων</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="HUFFINGTON POST" class="publisher" href="https://www.huffingtonpost.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos7" rel="noopener nofollow external" target="_blank">
                            HUFFINGTON POST</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125296">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Πανσέληνος Οκτωβρίου: Τα 4 ζώδια που θα επηρεαστούν περισσότερο" href="https://www.ladylike.gr/zodia/panselinos-oktovriou-ta-4-zodia-pou-tha-epireastoun-perissotero/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/drew-tilk-rQ5dDFQS3r8-unsplash-318x212.jpg" alt="Πανσέληνος Οκτωβρίου: Τα 4 ζώδια που θα επηρεαστούν περισσότερο" title="Πανσέληνος Οκτωβρίου: Τα 4 ζώδια που θα επηρεαστούν περισσότερο"/>
                    </a>
                </figure>
                <h2>
                    <a title="Πανσέληνος Οκτωβρίου: Τα 4 ζώδια που θα επηρεαστούν περισσότερο" href="https://www.ladylike.gr/zodia/panselinos-oktovriou-ta-4-zodia-pou-tha-epireastoun-perissotero/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">Πανσέληνος Οκτωβρίου: Τα 4 ζώδια που θα επηρεαστούν περισσότερο</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos8" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="Oneman BON 2-6361335">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="10 επιχειρηματικοί κλάδοι που θα έχουν ζήτηση μετά τον κορονοϊό" href="https://www.oneman.gr/life/10-epixeirimatikoi-kladoi-pou-tha-exoun-zitisi-meta-ton-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.oneman.gr/onm-images/business-4-318x212.jpg" alt="10 επιχειρηματικοί κλάδοι που θα έχουν ζήτηση μετά τον κορονοϊό" title="10 επιχειρηματικοί κλάδοι που θα έχουν ζήτηση μετά τον κορονοϊό"/>
                    </a>
                </figure>
                <h2>
                    <a title="10 επιχειρηματικοί κλάδοι που θα έχουν ζήτηση μετά τον κορονοϊό" href="https://www.oneman.gr/life/10-epixeirimatikoi-kladoi-pou-tha-exoun-zitisi-meta-ton-koronoio/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">10 επιχειρηματικοί κλάδοι που θα έχουν ζήτηση μετά τον κορονοϊό</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Oneman" class="publisher" href="https://www.oneman.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos9" rel="noopener nofollow external" target="_blank">
                            ONEMAN</a>	
                    </div>
                </article>
        </div>
</section>	
<section class="rss-widget rss-widget_bestof "  data-gtm="unsetid-7469038">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="">
                <figure>
                    <a title="Η Jennifer Aniston αποκάλυψε πότε και γιατί σκέφτηκε να παρατήσει την καριέρα της" href="https://www.ladylike.gr/celebrities/i-jennifer-aniston-apokalipse-poia-itan-i-monadiki-stigmi-pou-skeftike-na-paratisei-tin-kariera-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank" class="article__image">
                        <img src="https://media.ladylike.gr/ldl-images/AP_20020040990178-318x212.jpg" alt="Η Jennifer Aniston αποκάλυψε πότε και γιατί σκέφτηκε να παρατήσει την καριέρα της" title="Η Jennifer Aniston αποκάλυψε πότε και γιατί σκέφτηκε να παρατήσει την καριέρα της"/>
                    </a>
                </figure>
                <h2>
                    <a title="Η Jennifer Aniston αποκάλυψε πότε και γιατί σκέφτηκε να παρατήσει την καριέρα της" href="https://www.ladylike.gr/celebrities/i-jennifer-aniston-apokalipse-poia-itan-i-monadiki-stigmi-pou-skeftike-na-paratisei-tin-kariera-tis/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">Η Jennifer Aniston αποκάλυψε πότε και γιατί σκέφτηκε να παρατήσει την καριέρα της</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="Ladylike" class="publisher" href="https://www.ladylike.gr/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos10" rel="noopener nofollow external" target="_blank">
                            LADYLIKE</a>	
                    </div>
                </article>
        </div>
</section>	
<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125294">
        <div class="rss-widget__content">

        <article class="rss-widget__article article" data-position="1">
                    <figure>
                        <a title="Όλα όσα με έμαθε η Disney για την αληθινή φιλία" href="https://www.ladylike.gr/life/ola-osa-me-emathe-i-disney-gia-tin-alithini-filia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank" class="article__image">
                            <img src="https://www.contra.gr/img/app/9001878/471000/w460/460/disney.jpg" alt="Όλα όσα με έμαθε η Disney για την αληθινή φιλία" title="Όλα όσα με έμαθε η Disney για την αληθινή φιλία" />
                        </a>
                    </figure>
                    <h2>
                        <a title="Όλα όσα με έμαθε η Disney για την αληθινή φιλία" href="https://www.ladylike.gr/life/ola-osa-me-emathe-i-disney-gia-tin-alithini-filia/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos11" rel="nofollow" target="_blank">Όλα όσα με έμαθε η Disney για την αληθινή φιλία</a>
                    </h2>
                <div class="rss-widget__summary"> 
                        <a title="NATIVE BY CUSTOM." class="publisher" href="javascript:void(0);" rel="nofollow" target="_blank">
                            BRAND EXPERIENCE</a>	
                    </div>
                </article>
        </div>
</div>	

<div class="rss-widget rss-widget_bestof "  data-gtm="unsetid-6125295">
    <div class="rss-widget__content">
    
     <article class="rss-widget__article article" data-position="1">
            <figure>
                <a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/i-anodos-ton-michanon-aftes-ine-i-chores-me-tous-perissoterous-ergates-rompot/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" class="article__image" title="Η άνοδος των μηχανών: Αυτές είναι οι χώρες με τους περισσότερους εργάτες… ρομπότ">
                    <img src="https://www.contra.gr/img/app/9001904/574000/w460/460/hand-3685829_1920.jpg" alt="Η άνοδος των μηχανών: Αυτές είναι οι χώρες με τους περισσότερους εργάτες… ρομπότ" title="Η άνοδος των μηχανών: Αυτές είναι οι χώρες με τους περισσότερους εργάτες… ρομπότ"/>
                </a>
            </figure>
			<h2>
				<a rel="noopener nofollow external" href="https://www.fortunegreece.com/photo-gallery/i-anodos-ton-michanon-aftes-ine-i-chores-me-tous-perissoterous-ergates-rompot/?utm_source=News247&utm_medium=BestofNetwork_article&utm_campaign=24MediaWidget&utm_term=Pos12" target="_blank" title="Η άνοδος των μηχανών: Αυτές είναι οι χώρες με τους περισσότερους εργάτες… ρομπότ">Η άνοδος των μηχανών: Αυτές είναι οι χώρες με τους περισσότερους εργάτες… ρομπότ</a>
			</h2>
			<div class="rss-widget__summary"> 
                <a class="publisher" title="FORTUNE" href="javascript:void(0);" rel="noopener nofollow external" target="_blank">
				    FORTUNE</a>
			</div>
			</article>
	</div>
</div>	

</div>
    </div>

    </article>
<aside class="col-xs-12 col-md-4">
            <div class="sidebar">
                <div 
        
        class="ad-widget ad-widget_300x250 ros_title" >

        <!-- /4834629/news247.gr/ros-300x250a -->
<div id='ros-300x250a'>
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250a'); });
</script>
</div></div>
<section class="teaser teaser_sidebar mh_ta_xasete " data-vr-zone="DO NOT MISS THEM 1" data-gtm="DO NOT MISS THEM 1 ID6125138">


    <header class="teaser__header widget-header " >
                            <h2 class="widget-header__title" >
                                     ΜΗΝ ΤΑ ΧΑΣΕΤΕ</h2>
                                </header>
                    <div class="teaser__content">

        <article class="teaser__article article article_left" data-position="1"> 

                    <figure>     
                                        <a title="Κορονοϊός: 416 νέα κρούσματα στην Ελλάδα - Τα 240 στην Αττική" href="https://www.news247.gr/ygeia/koronoios-416-nea-kroysmata-stin-ellada.9002242.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/472/9002231/953000/w140/140/komy2.jpg" alt="Τεστ κορονοϊού από Κινητές Ομάδες Υγείας (ΚΟΜΥ) στην πλατεία Κουμουνδούρου." title="Τεστ κορονοϊού από Κινητές Ομάδες Υγείας (ΚΟΜΥ) στην πλατεία Κουμουνδούρου.">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Κορονοϊός: 416 νέα κρούσματα στην Ελλάδα - Τα 240 στην Αττική" href="https://www.news247.gr/ygeia/koronoios-416-nea-kroysmata-stin-ellada.9002242.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos1" >Κορονοϊός: 416 νέα κρούσματα στην Ελλάδα - Τα 240 στην Αττική</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="2"> 

                    <figure>     
                                        <a title="Ανάλυση Δερμιτζάκη: &#034;Θα είχαμε 600-900 κρούσματα αν είχαμε την ταυτοποίηση άλλων χωρών&#034;" href="https://www.news247.gr/koinonia/analysi-dermitzaki-tha-eichame-600-900-kroysmata-an-eichame-tin-taytopoiisi-allon-choron.9002341.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2608/7694231/873000/w140/140/polites-maska.jpg" alt="Πολίτες με μάσκα (φωτογραφία αρχείου)" title="Πολίτες με μάσκα (φωτογραφία αρχείου)">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ανάλυση Δερμιτζάκη: &#034;Θα είχαμε 600-900 κρούσματα αν είχαμε την ταυτοποίηση άλλων χωρών&#034;" href="https://www.news247.gr/koinonia/analysi-dermitzaki-tha-eichame-600-900-kroysmata-an-eichame-tin-taytopoiisi-allon-choron.9002341.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos2" >Ανάλυση Δερμιτζάκη: "Θα είχαμε 600-900 κρούσματα αν είχαμε την ταυτοποίηση άλλων χωρών"</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Κορονοϊός" href="https://www.news247.gr/koronoios"  class="article__section article__tag_section">ΚΟΡΟΝΟΪΟΣ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="3"> 

                    <figure>     
                                        <a title="Αρμενία: &#034;Οι Τούρκοι κατέρριψαν μαχητικό μας&#034; - Διαψεύδει η Άγκυρα" href="https://www.news247.gr/kosmos/armenia-oi-toyrkoi-katerripsan-machitiko-mas-diapseydei-i-agkyra.9002269.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/3849/9002254/851000/w140/140/untitled_1.jpg" alt="Αρμενία: &#034;Οι Τούρκοι κατέρριψαν μαχητικό μας&#034; - Διαψεύδει η Άγκυρα" title="Αρμενία: &#034;Οι Τούρκοι κατέρριψαν μαχητικό μας&#034; - Διαψεύδει η Άγκυρα">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Αρμενία: &#034;Οι Τούρκοι κατέρριψαν μαχητικό μας&#034; - Διαψεύδει η Άγκυρα" href="https://www.news247.gr/kosmos/armenia-oi-toyrkoi-katerripsan-machitiko-mas-diapseydei-i-agkyra.9002269.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos3" >Αρμενία: "Οι Τούρκοι κατέρριψαν μαχητικό μας" - Διαψεύδει η Άγκυρα</a>
                            </h2>
                    <div class="article__summary">
                            <a title="Αρμενία" href="https://www.news247.gr/armenia"  class="article__section article__tag_section">ΑΡΜΕΝΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="4"> 

                    <figure>     
                                        <a title="Ναγκόρνο-Καραμπάχ: &#034;Βουίζουν&#034; τα γερμανικά Μέσα για δάκτυλο της Τουρκίας " href="https://www.news247.gr/kosmos/nagkorno-karampach-voyizoyn-ta-germanika-mesa-gia-daktylo-tis-toyrkias.9002361.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/9184/9002378/703000/w140/140/untitled_1.jpg" alt="Τουρκικό F-16" title="Τουρκικό F-16">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Ναγκόρνο-Καραμπάχ: &#034;Βουίζουν&#034; τα γερμανικά Μέσα για δάκτυλο της Τουρκίας " href="https://www.news247.gr/kosmos/nagkorno-karampach-voyizoyn-ta-germanika-mesa-gia-daktylo-tis-toyrkias.9002361.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos4" >Ναγκόρνο-Καραμπάχ: "Βουίζουν" τα γερμανικά Μέσα για δάκτυλο της Τουρκίας </a>
                            </h2>
                    <div class="article__summary">
                            <a title="Τουρκία" href="https://www.news247.gr/tourkia"  class="article__section article__tag_section">ΤΟΥΡΚΙΑ</a>
                                    </div>
                    </article>

                <article class="teaser__article article article_left" data-position="5"> 

                    <figure>     
                                        <a title="Salt Bae: Οι αρχές κλείνουν το εστιατόριό του στη Βοστώνη μετά από καταγγελίες " href="https://www.news247.gr/kosmos/salt-bae-oi-arches-dietaxan-to-kleisimo-toy-estiatorioy-toy-sti-vostoni-meta-apo-kataggelies.9001290.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5"  class="article__image">
                                            <img class="" src="https://www.news247.gr/img/2530/9001294/412000/w140/140/saltbae.jpg" alt="Salt Bae: Οι αρχές κλείνουν το εστιατόριό του στη Βοστώνη μετά από καταγγελίες " title="Salt Bae: Οι αρχές κλείνουν το εστιατόριό του στη Βοστώνη μετά από καταγγελίες ">
                                                        </a>
                                    </figure>
                                <h2 class="article__title bold">
                        <a title="Salt Bae: Οι αρχές κλείνουν το εστιατόριό του στη Βοστώνη μετά από καταγγελίες " href="https://www.news247.gr/kosmos/salt-bae-oi-arches-dietaxan-to-kleisimo-toy-estiatorioy-toy-sti-vostoni-meta-apo-kataggelies.9001290.html?utm_source=News247&amp;utm_medium=MintaXasete_article&amp;utm_campaign=24MediaWidget&utm_term=Pos5" >Salt Bae: Οι αρχές κλείνουν το εστιατόριό του στη Βοστώνη μετά από καταγγελίες </a>
                            </h2>
                    <div class="article__summary">
                            <a title="ΗΠΑ" href="https://www.news247.gr/hpa"  class="article__section article__tag_section">ΗΠΑ</a>
                                    </div>
                    </article>

                </div>
</section>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_in_sticky_container-b ros_title" >

        <style>
.grid_ad_in_sticky_container-b {
   height: 900px;
}
.grid_ad_good-news {
    width: 300px;
    margin-bottom: 30px;
    position: sticky;
    top: 10px;
}
</style>

<!-- /4834629/News247_ROS_300x250_B 
<div id='div-gpt-ad-1548332071718-0' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548332071718-0'); });
</script>
</div> -->

<!-- /4834629/news247.gr/ros-300x250b -->
<div id='ros-300x250b' class="grid_ad_good-news">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250b'); });
</script>
</div></div>
<div  class="code-widget new novum">
	<header class="code-widget__header widget-header">
            <a href="/newspapers/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget"><h2 class="widget-header__title">ΠΟΛΙΤΙΚΑ ΠΡΩΤΟΣΕΛΙΔΑ</h2></a> 
                    </header>
    <iframe src="//protoselida.24media.gr/public/widget?widgetId=2&version=0.1&publication=news247" width="300" height="380" style="overflow:hidden;border:0px;" ></iframe>
</div>

<div  class="code-widget protoselida__button-more">
    <a href="//newspapers.news247.gr/?utm_source=News247&utm_medium=NewspaperWidget&utm_campaign=24MediaWidget" class="button-more">ΔΕΙΤΕ ΟΛΑ ΤΑ ΠΡΩΤΟΣΕΛΙΔΑ</a></div>

<div  class="code-widget ">
    <style>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</style></div>

<div 
        
        class="ad-widget ad-widget_300x250 grid_ad_good-news_container-c ros_title" >

        <style>
.grid_ad_good-news_container-c {
    position: sticky;
    top: 10px;
}
.grid_ad_rosC-300x250 {
    width: 300px;
    margin-bottom: 30px;
}
</style>

<!-- /4834629/News247_ROS_300x250_c 
<div id='div-gpt-ad-1448639458271-0'  class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448639458271-0'); });
</script>
</div>-->

<!-- /4834629/news247.gr/ros-300x250c -->
<div id='ros-300x250c' class="grid_ad_rosC-300x250">
<script>
googletag.cmd.push(function() { googletag.display('ros-300x250c'); });
</script>
</div></div>
</div>
        </aside>
    </div>

                    <!-- FOOTER -->
                <footer class="footer" id="footer">
                            <section class="read-more-widget " >
			<h2 class="read-more-widget__title">24MEDIA NETWORK</h2>
			<div class="container">
				<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125151">
    <a href="https://www.sport24.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_sport24" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="ΑΕΚ: Στη Φόλενταμ ο Ιατρούδης, στη Λαμία ο Σταμούλης" href="https://www.sport24.gr/football/aek-sti-folentam-o-iatroydis-sti-lamia-o-stamoylis.9002384.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">ΑΕΚ: Στη Φόλενταμ ο Ιατρούδης, στη Λαμία ο Σταμούλης</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Πώς το βέτο της Κύπρου στις κυρώσεις εναντίον της Λευκορωσίας διασώζει την εθνική κυριαρχία της" href="https://www.huffingtonpost.gr/entry/pos-to-veto-tes-keproe-stis-keroseis-enantion-tes-leekorosias-diasozei-ten-ethnike-keriarchia-tes_gr_5f6e2a8cc5b61af20e753d1d?utm_hp_ref=gr-blogs&utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Πώς το βέτο της Κύπρου στις κυρώσεις εναντίον της Λευκορωσίας διασώζει την εθνική κυριαρχία της</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Roland Garros: Αγριεμένο ντεμπούτο για Τζόκοβιτς" href="https://www.sport24.gr/tennis/roland-garros-agriemeno-ntempoyto-gia-tzokovits.9002374.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Roland Garros: Αγριεμένο ντεμπούτο για Τζόκοβιτς</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125149">
    <a href="https://www.oneman.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_oneman" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Η θλιβερή (αλλά ελπιδοφόρα) αποκαθήλωση του Tinder" href="https://www.oneman.gr/originals/i-thliveri-apokathilosi-tou-tinder/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Η θλιβερή (αλλά ελπιδοφόρα) αποκαθήλωση του Tinder</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ματαιώνεται το Santorini Experience 2020" href="https://www.oneman.gr/publi/mataionetai-to-santorini-experience-2020/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ματαιώνεται το Santorini Experience 2020</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Markopoulo Park: Στον ΧΑΒΙΛΝΤΑΡ το Κύπελλο Ακροπόλεως - Πλήθος νικητών στο ΣΚΟΡ 6" href="https://www.oneman.gr/athlitika/markopoulo-park-ston-xavilntar-to-kipello-akropoleos-plithos-nikiton-sto-skor-6/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Markopoulo Park: Στον ΧΑΒΙΛΝΤΑΡ το Κύπελλο Ακροπόλεως - Πλήθος νικητών στο ΣΚΟΡ 6</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125148">
    <a href="https://www.ladylike.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_ladylike" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="Ματαιώνεται το Santorini Experience 2020. Νέο ραντεβού στη Σαντορίνη στις 1-3 Οκτωβρίου 2021" href="https://www.ladylike.gr/publi/mataionetai-to-santoriniexperience-2020/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">Ματαιώνεται το Santorini Experience 2020. Νέο ραντεβού στη Σαντορίνη στις 1-3 Οκτωβρίου 2021</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Το ήξερες πως η έλλειψη ύπνου ευθύνεται για τις ρυτίδες σου;" href="https://www.ladylike.gr/beauty/xipniste-me-lamperi-pio-neaniki-epidermida/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Το ήξερες πως η έλλειψη ύπνου ευθύνεται για τις ρυτίδες σου;</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Γιατί πρέπει να παίρνεις τα σκαλιά (και όχι ασανσέρ) και πόσες θερμίδες καις ακριβώς" href="https://www.ladylike.gr/wellness/giati-prepei-na-pairneis-ta-skalia-kai-oxi-asanser-kai-poses-thermides-kais-akrivos/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Γιατί πρέπει να παίρνεις τα σκαλιά (και όχι ασανσέρ) και πόσες θερμίδες καις ακριβώς</a>
            </div>
        </div>
</section>
<section class="rss-widget rss-widget_simple"  data-gtm="unsetid-6125150">
    <a href="https://www.contra.gr/?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget" class="rss-widget__logo rss-widget__logo_contra" target="_blank" rel="nofollow"></a>
    <div class="rss-widget__content" >
        <div class="rss-widget__article article" data-position="1">
                <a title="20 ανοιχτές υποθέσεις και αγκάθια για τις ομάδες της Super League" href="https://www.contra.gr/podosfairo/20-anoichtes-ypotheseis-kai-agkathia-gia-tis-omades-tis-super-league.9001956.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos1" class="article__title" target="_blank" rel="noopener nofollow external">20 ανοιχτές υποθέσεις και αγκάθια για τις ομάδες της Super League</a>
            </div>
        <div class="rss-widget__article article" data-position="2">
                <a title="Ο Τσιτσιπάς ψάχνει τον τρόπο στο Παρίσι του Ναδάλ" href="https://www.contra.gr/opinions/leyterhs-eleytherioy/o-tsitsipas-psachnei-ton-tropo-sto-parisi-toy-nadal.9000924.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos2" class="article__title" target="_blank" rel="noopener nofollow external">Ο Τσιτσιπάς ψάχνει τον τρόπο στο Παρίσι του Ναδάλ</a>
            </div>
        <div class="rss-widget__article article" data-position="3">
                <a title="Το &#039;σατανικό&#039; σχέδιο εναντίον του Χάμιλτον ήταν λάθος της Mercedeς" href="https://www.contra.gr/sports/to-sataniko-plano-enantion-toy-chamilton-itan-lathos-tis-mercedes.9002020.html?utm_source=News247&utm_medium=footer&utm_campaign=24MediaWidget&utm_term=Pos3" class="article__title" target="_blank" rel="noopener nofollow external">Το 'σατανικό' σχέδιο εναντίον του Χάμιλτον ήταν λάθος της Mercedeς</a>
            </div>
        </div>
</section>
</div>
        </section>
    <div class="clearfix"></div>
    <div class="footer-menu">
        
        <div class="footer-menu__container"> 
            <a title="ΟΡΟΙ ΧΡΗΣΗΣ" id="link0" href="javascript:void(0);" onclick="openBottomContactNormal();">ΟΡΟΙ ΧΡΗΣΗΣ</a>
                <a title="ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ" id="link1" href="https://www.news247.gr/politikh-aporrhtoy.6510851.html" target="_self">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a>
                 </div>
        
        <div class="footer-menu__sites">
			<p>OFFICIAL PARTNERS</p>
			<div class="footer-menu__submenu">
				<a title="SPORT24" href="//www.sport24.gr/" rel="noopener nofollow external" target="_blank">SPORT24</a>
				<a title="CONTRA" href="//www.contra.gr/" rel="noopener nofollow external" target="_blank">CONTRA</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="NEWS247" href="https://www.news247.gr/" rel="noopener nofollow external" target="_blank">NEWS247</a>
				<a title="DELTIOKAIROU" href="//www.deltiokairou.gr/" rel="noopener nofollow external" target="_blank">DELTIOKAIROU</a>
			</div> 
			<div class="footer-menu__submenu">
				<a title="ONEMAN" href="//www.oneman.gr/" rel="noopener nofollow external" target="_blank">ONEMAN</a>
				<a title="LADYLIKE" href="//www.ladylike.gr/" rel="noopener nofollow external" target="_blank">LADYLIKE</a>
				<a title="SPORTKIT" href="//www.sportkit.gr/" rel="noopener nofollow external" target="_blank">SPORTKIT</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="TECHGEAR" href="//www.techgear.gr/" rel="noopener nofollow external" target="_blank">TECHGEAR</a>
				<a title="IPHONEHELLAS" href="//www.iphonehellas.gr/" rel="noopener nofollow external" target="_blank">IPHONEHELLAS</a>
				<a title="MACUSER" href="http://www.macuser.gr/" rel="noopener nofollow external" target="_blank">MACUSER</a>
				<a title="DPGR" href="//www.dpgr.gr/" rel="noopener nofollow external" target="_blank">DPGR</a>
			</div>
			<div class="footer-menu__submenu">
				<a title="THE HUFFINGTON POST" href="//www.huffingtonpost.gr/" rel="noopener nofollow external" target="_blank">THE HUFFINGTON POST</a>
			</div>
		</div>
			
		<div class="footer-menu__copyright">
			<div class="footer-menu__logo-footer">
				<img src="https://www.news247.gr/resources/53160ba/images/logo-24media.png" alt="24Media" title="24Media"/>
			</div>
			<p>SITE ΤΟΥ ΟΜΙΛΟΥ 24MEDIA</p>
            <span>COPYRIGHT © 2020 NEWS 24/7. ALL RIGHTS RESERVED. </span>

			<div class="footer-menu__under_ened"></div>
		</div>
			
	</div>
 <div id="contactFormContainer" class="contactFormContainer modal fade in" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="generic_header contact_header" >Επικοινωνία</h2>
                <button type="button" class="close" onclick="closeContact();"  data-dismiss="modal">×</button>
            </div>
            <div class="modal-body">
                <form id="contact-form" name="contact-form-4681831" class="contactForm" action="#" method="POST" novalidate="novalidate">

                    <div class="form-group col-md-6">
                        <label for="subj">Προς *</label>
                        <select name="subj" class="form-control" id="subj">

                            <option value="epikoinwnia" selected>ΕΠΙΚΟΙΝΩΝΙΑ</option>
                                    <option value="diafhmistiko-tmhma">ΔIAΦΗΜΙΣΗ</option>
                                </select>
                        <!--input type="hidden" name="subj" value="epikoinwnia" class="text ui-widget-content ui-corner-all"
                        <input type="hidden" name="address" class="text ui-widget-content ui-corner-all">
                        <input type="hidden" name="tel" class="text ui-widget-content ui-corner-all">-->
                    </div>
                    <div class="clearfix"></div>
                    <div class="form-group col-md-6 form_name">
                        <label for="name">Όνομα *</label>
                        <input type="text" class="form-control" name="name" id="name">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 mail_form">
                        <label for="mailFrom">Email *</label>
                        <input type="text" class="form-control" name="mailFrom" id="mailFrom">
                        <div class="errorForm"></div>
                    </div>
                    <div class="form-group col-md-6 adr_form">
                            <label for="adrFrom">ΔΙΕΥΘΥΝΣΗ *</label>
                            <input type="text" class="form-control" name="adrFrom" id="adrFrom">
                            <div class="errorForm"></div>
                        </div>
                        <div class="form-group col-md-6 tel_form">
                            <label for="telFrom">ΤΗΛΕΦΩΝΟ</label>
                            <input type="text" class="form-control" name="telFrom" id="telFrom">
                            <div class="errorForm"></div>
                        </div>
                    <div class="form-group col-md-12 message_form">
                        <label for="plainContent">Μήνυμα *</label>
                        <textarea class="form-control" name="plainContent" id="plainContent"></textarea>
                        <div class="errorForm"></div>
                    </div>
                    <div class="col-md-6 placehold">
                        <div class="contactFormMessage viablePlaceholder"></div>
                    </div>
                    <div class="form-group col-md-6" style="float:right;">
                        <button id="btn" class="btn btn-primary" type="button">ΑΠΟΣΤΟΛΗ</button>
                    </div>
                    
                    <div class="form-group col-md-12">
                        <label>* Υποχρεωτικά Πεδία</label>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
<script>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</script>
<style>
.loading-form {
    width: 35px;
    height: 35px;
    background-size: cover;   
    background-image: url(https://www.news247.gr/resources/53160ba/images/loading-2.gif);
}
.disable_button {
    background: #bfbfbf!important;
    cursor: not-allowed;
    pointer-events: none;
}
.placehold.disable_cursor{
    cursor: not-allowed;
}
</style><div  class="code-widget ">
    <!-- Begin MailChimp Signup Form
<link href="https://cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"> -->

<!-- load twitter widget-->
<script src="https://platform.twitter.com/widgets.js"></script></div>

</footer>
                    <script src="https://www.news247.gr/resources/53160ba/scripts/main-desktop.js"></script>
        <script>
    $('#csr_stories').find('a').attr('target','_blank');
    $('#csr_stories').find('a').css('display', 'block');
</script><!-- BODY SCRIPT NEUSTAR | P&G GREECE PROGRAMMATIC UPGRADE - DATA SHARING PARTNER -->
<!-- Fallback for non-JS-enabled browsers -->
<noscript> 
<iframe height="0" width="0" frameborder="0" src="//d.agkn.com/iframe/8613/?che=[server_side_randnum]&c=%7B%22bpid%22%3A%22['24mediagreece']%22%7D" style="display: none;"> </iframe>
</noscript><!-- Exit Bee -->
<script>
// exclude exitbee from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.log("exclude exitbee from live-blog");

} else{

(function(doc) {
var xtb = document.createElement("script");
xtb.type = "text/javascript";
xtb.async = true;
xtb.src = "https://app.exitbee.com/c/2172/exitbee.js";
document.getElementsByTagName("head")[0].appendChild(xtb);
}());

}

</script><!-- phaistos html code
<script data-ws="23325" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>
-->
<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23325 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23325";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "1x1";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>

<!-- Mediacom Fall back Begin ContainR task: [PROD-532]-->
<noscript>
<iframe src='//gr-gmtdmp.mookie1.com/t/v2?tagid=V2_748050&isNoScript&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- Mediacom Fall back End ContainR --><script src="https://www.news247.gr/resources/53160ba/scripts/fb-plugins.js"></script>
        <!-- Sticky Banners (adman)
<script data-ws="23799" data-h="phaistos-ssp.adman.gr" data-s="0x0" src="https://static.adman.gr/adman.js"></script>
 -->

<script>

// exclude phaistos from live-blog
if(targettingValues.category.includes("live-blog") && targettingValues.article !== ""){

console.info("exclude phaistos 23799 from live-blog");

} else{

var phaistosSspAdmanGr = document.createElement("script");
phaistosSspAdmanGr.dataset.ws = "23799";
phaistosSspAdmanGr.dataset.h = "phaistos-ssp.adman.gr";
phaistosSspAdmanGr.dataset.s = "0x0";
phaistosSspAdmanGr.src = "//static.adman.gr/adman.js";
document.body.appendChild(phaistosSspAdmanGr);

}

</script>
<script>
                    </script>
                <!-- Analytics Begin Here-->
                    <!-- START Parse.ly Include: Standard -->
                    <div id="parsely-root" style="display: none">
                        <div id="parsely-cfg" data-parsely-site="news247.gr"></div>
                    </div>
                    <script>
                        window.PARSELY = window.PARSELY || {
                            onload: function () {
                                PARSELY.setConfigOptions({
                                    track_ip_addresses: false,
                                    track_third_party_cookies: false
                                });
                            }
                        };

                        (function (s, p, d) {
                            var h = d.location.protocol, i = p + "-" + s,
                                    e = d.getElementById(i), r = d.getElementById(p + "-root"),
                                    u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
                                    : "static." + p + ".com";
                            if (e)
                                return;
                            e = d.createElement(s);
                            e.id = i;
                            e.async = true;
                            e.src = h + "//" + u + "/p.js";
                            r.appendChild(e);
                        })("script", "parsely", document);
                    </script>
                    <!-- END Parse.ly Include: Standard -->
                    <!-- Analytics End-->
                </body>
        </html>
    